Subject: Re: questions about PNW permaculture/gardening

From: Hyung Kyu Nam <[email-masked]>
Date: Sat, 22 Jun 1996 11:07:21 -0700 (PDT)

I've been reading about permaculture and Fukuoka's books and have worked
briefly in Aurovile, India on a farm that used these principals. I have
not had the opportunity to do this on my own because of conflicting ideas
with my gardening friends. For instance, my friend is into deep bed
organic gardening, digging, weeding, and relatively monocroped beds. He
says he read that the guy who started Territorial Seeds says that the
northwest is not good for things like heavy mulching due to slugs. I would
appreciate advice about northwest specific approaches to sustainable and
'do nothing' ways of gardening/agriculture. I would love to have contacts
if anyone can refer me to folks out in Oregon or southern Washington who
may let me visit and maybe do some sort of apprenticeship. Thanx.

---

From: [email-masked] (Steve Diver)
Date: Mon, 24 Jun 1996 13:54:18 -0500 (CDT)

> may let me visit and maybe do some sort of apprenticeship. Thanx.
 
There is no conflict between permaculture and deep bed
organic gardening, digging, and weeding.  Permaculture
advocates locally adapted sustainable farming techniques.

Thus, no-till and sheet mulching may work just fine in some
situations while in others there may be a whole other set of
circustances that call for tillage and whatnot.  

It is quite important to not fall into some preset recipe
for permaculture, rather we should create systems and
techniques anew.  

The deal about monocropping may seem hard to swallow though.
There are so many benefits and interactions from intercropping 
and companion planting that it is advisable in a garden. 

But should we flip out if a market gardener or truck farmer 
chooses a mono-cropped bed system?  It is quite
logical for systematic production and equipment.  The key 
point is to rotate beds with the result of a lot of diversity
in one production block or field.  

Permaculture has a reputation as a backyard deal but what a
waste to limit it to small-scale food production.  Farmers use 
permaculture and drive tractors at the same time.   

The slug deal in the Northwest is a real problem.  Thus,
cultivation instead of mulch may be preferred, especially on
larger bits of land.  With good humus management, the tilth
and microbial life will be just fine. 

"Do Nothing" agriculture?   There are many ways to emulate 
the Fukuoka system.  But in the end you will
find that for productivity you will still need to add 
time and labor and skills.  

The video floating around about Emilia Hazelip's
mulch/interseed method is a good starting point for adapting
Fukuoka's style to the temperate zone.  

Some market gardeners here in the Ozarks studied directly 
with Fukuoka in Japan and use many methods (mulch beds first
and then transplant, cover crops, small-scale grain
production, hand threshing, etc) but they still work like
crazy all season long with the help of apprentices and 
visitors.  They have one of the nicest displays of flowers and 
vegetables at the farmers' market.  But if you asked them about 
their "do nothing" agriculture, what do you think they would they say?  

Steve Diver
Fayetteville, Arkansas

---

From: cmb <[email-masked]>
Date: Tue, 25 Jun 1996 09:58:16 +0100

In message <[email-masked]>, Steve Diver
<[email-masked]> writes
>Fukuoka's style to the temperate zone.  

i would like to know where the said video can be obtained. i am about
to start a PC project in sw france and i nedd as many 'good starting
points' as possible!   Thanks
charles
-- 
 cmb