Subject: wealth and community

From: April Sampson-Kelly <[email-masked]>
Date: Fri, 5 Apr 1996 09:08:03 +-1000

Hello all, I am in the midst of compiling information for a presentation at the conference in WA Sept, I have spent some time teaching on the net.  And building up a business that re-invests all its income in a demonstration system.  Plus we provide tuition fully funded to people in third world.  I give this preamble so that you don't avoid sharing input as you may with other businesses on the net.  All our business structure will be open to examination and so will our business ethics.

Would you like to contribute your ideas,  they will be fully recognised in our paper,  maybe you would like to just target areas for development.

Here's the senario, once you establish a permaculture village, people start to interact socially and economically.  People work for one another as well as for their own systems. Community banking, co-ops, dairies etc are dependent on shared wealth, and liable to play a major role in lifestyle of the community.

How should permaculure businesses or co-operatives operate, 
how should we apply the Care of the Earth (e.g. Environmental Management Standards) and 
Care of People (Managment, leadership) ethics in our Managment of the business systems.  
And just how should we address Share of Surplus (some use the term dispersal of surplus?)
Given that much of the global stressed are linked to inequal distribution of wealth, our businesses must be designed to be accountable.
What alternatives are there to sustain the business except planning for growth.  How can we gently shift the patterns of greed?

Send you ideas to April
Leisure Coast Permaculture visions

---

From: Danielle Hyatt <[email-masked]>
Date: Sun, 7 Apr 1996 20:55:14 -0700 (PDT)

> Given that much of the global stressed are linked to inequal
> distribution of wealth, our businesses must be designed to be accountable.
> What alternatives are there to sustain the business except planning for
> growth.  How can we gently shift the patterns of greed?

April,
	I don't think there is a gentle way to 'shift the patterns of 
greed', assuming you are talking about the distribution of wealth within 
the community. Distribute the net profits equally. No one is an employee, 
everyone is a stakeholder.  That has an amazing way of 'leveling the 
playing field' of class differences created by hierarchies of authority 
and wealth. Rotate tasks so everyone learns how to do everything and no 
one is excluded from doing the yucky stuff as well as the pleasant work. 
	As far as the people who made the initial start up investment, the
entire community could create and agree upon a payment plan so that over
time, and according to the amount of profit, the initial investor could
be repaid. For instance, if the number of people in the community is 10,
including the initial investor, the net profits could be divided into 11
shares so the 11th share would be a payment against the investment amount.
The person who invested the start up cash would get their own share for
their work and one extra share as a payment against the investment.
	That's the way I see it.
	Danielle