Subject: Please don't send unsubscribe requests to the list

From: Paul Clark <[email-masked]>
Date: Mon, 29 Apr 1996 17:19:48 -0100

As I understand it, if you want to unsubscribe, send a request like
this:

unsubscribe permaculture-mg

to [email-masked], NOT [email-masked], which simply 
sends it to everyone on the list and DOESN'T UNSUBSCRIBE YOU (at least, 
not automatically)

Attached is the instruction sheet you get when you join.  Some people
obviously didn't keep it.  Tut Tut. ;-)

Paul
--
Dear Subscriber,
 
Your subscription has been accepted by
[email-masked].  Welcome to the list!
 
Below are instructions on how to use Almanac e-mail lists.  Please
save this message so that you will have instructions on how to send
a message or leave this list.
 
TO SEND A MESSAGE to everyone subscribed to the list, send e-mail to
<listname>@ces.ncsu.edu.
 
TO SEE WHO IS SUBSCRIBED, send e-mail to [email-masked]
with the message:
 
        review <listname>
 
TO UNSUBSCRIBE, send e-mail to [email-masked] with the
message:
 
        unsubscribe <listname>
 
TO SEE WHICH LISTS you are subscribed to, send e-mail to
[email-masked] with the message:
 
        which
 
TO RECEIVE MORE INFORMATION, on Almanac commands send e-mail
to [email-masked] with the message:
 
        send guide
 
--
Attachment ends

---

From: "Lawrence F. London, Jr." <[email-masked]>
Date: Sat, 11 May 1996 00:32:13 -0400 (EDT)

> As I understand it, if you want to unsubscribe, send a request like

Here it is in easy to follow directions:

___________________________________
PERMACULTURE-MG mailing list USAGE:

TO SUBSCRIBE, send e-mail to [email-masked] 
(or [email-masked]) with the message:
   subscribe permaculture-mg   

TO UNSUBSCRIBE, send e-mail to [email-masked] with the message:
   unsubscribe permaculture-mg

TO SEND A MESSAGE to everyone subscribed to the list, i.e. to submit 
   your article to the mailing list, send e-mail to:
   [email-masked]

   The Almanac System Administrator for NCCES is:
   [email-masked]

:
Lawrence F. London, Jr., Venaura Farm, Chapel Hill, NC USA 
[email-masked] - http://sunSITE.unc.edu/london
[email-masked] - http://www.interpath.net/~london 
Organic Gardening, CSA, Permaculture & Renewable Energy Information
: