Subject: Re: "white" strawberries???

From: [email-masked] (David Adams)
Date: 6 May 93 13:49:39 CDT

In article [email-masked], [email-masked] (david.j.daulton) writes:
|...
|I do recall reading that strawberries were one of the crops that American
|Indians cultivated, and the first Europeans who arrived here found whole
|fields of them being raised.  Perhaps your uncle had come across the feral
|descendants of an Indian variety.  (Indians did breed various varieties of
|corn, beans, squash, and so on.)
|
|Dave Daulton

Wow!  Did strawberries come from the Americas too?  

---
--David C. Adams  Statistician  Cray Research Inc.  [email-masked]

They moved all the streets around while you were sleeping last night.

---

From: [email-masked] (David Friedman)
Date: Fri, 7 May 1993 18:24:31 GMT

In article <[email-masked]>, [email-masked] (David
Adams), responding to a story david.j.daulton posted by about American

> Wow!  Did strawberries come from the Americas too?  

No. Strawberries appear in European cookbooks prior to Columbus. I do not
know whether they are one of the plants that grew in both the old and the
new world, or whether the story that david.j.daulton posted is wrong.

David Friedman

---

From: [email-masked] (Nick Maclaren)
Date: Fri, 7 May 1993 20:20:44 GMT

>new world, or whether the story that david.j.daulton posted is wrong.

One of my books describes two strawberries native to the San Francisco
Bay region, and several others describe the European native varieties.

Nick Maclaren
University of Cambridge Computer Laboratory,
New Museums Site, Pembroke Street,
Cambridge CB2 3QG, England.
Email:  [email-masked]
Tel.:   +44 223 334761
Fax:    +44 223 334679

---

From: [email-masked] (Daniel Paul Checkman)
Date: Sat, 8 May 1993 19:38:45 GMT

>David Friedman

Strawberry plants are somewhat versatile.  Is it possible that they were   
growing in Newfoundland or Greenland and were brought to Europe by the Vikings?
Just curious.
:-Dan

---

From: [email-masked] (Andrea Longo)
Date: 8 May 1993 20:27:53 GMT

>growing in Newfoundland or Greenland and were brought to Europe by the Vikings?

Given the climate, unlikely.  Where in Europe were strawberries grown?  They
are not particularly cold-tolerant (I don't know about keeping seeds.)

---

From: [email-masked] (Carl Johnson)
Date: Sun, 9 May 1993 05:15:55 GMT

[email-masked] (Andrea Longo) writes:
: In article <[email-masked]> [email-masked] (Daniel Paul Checkman) writes:
: >
: >Strawberry plants are somewhat versatile.  Is it possible that they were   
: >growing in Newfoundland or Greenland and were brought to Europe by the Vikings?
: >Just curious.
: >:-Dan
: 
: Given the climate, unlikely.  Where in Europe were strawberries grown?  They
: are not particularly cold-tolerant (I don't know about keeping seeds.)  

I remember them growing wild in Alaska.  They may not have been native,
or the same variety, but they will grow there.
-- 

Carl Johnson              [email-masked]

---

From: [email-masked] (Andrea Longo)
Date: 9 May 1993 20:49:52 GMT

>or the same variety, but they will grow there.

Hmmm.  I don't know a lot about different varieties, but people are always
complaining about the weather with respect to the winter crop here.  I don't
know if strawberries are grown in the summer here, I have never heard anything
about it.  Perhaps they do best in what is "summer weather" in most of europe.
(Summer is too hot and wet for many plants.)

---

From: [email-masked] (Nick Maclaren)
Date: Mon, 10 May 1993 09:21:36 GMT

In article <[email-masked]>, [email-masked] (Andrea Longo) writes:
|> In article <[email-masked]> [email-masked] (Carl Johnson) writes:
|> >
|> >I remember them growing wild in Alaska.  They may not have been native,
|> >or the same variety, but they will grow there.
|> 
|> Hmmm.  I don't know a lot about different varieties, but people are always
|> complaining about the weather with respect to the winter crop here.  I don't
|> know if strawberries are grown in the summer here, I have never heard anything
|> about it.  Perhaps they do best in what is "summer weather" in most of europe.
|> (Summer is too hot and wet for many plants.)  

Strawberries grow well with a winter temperature range of 20-50 Fahrenheit
and a summer one of 60-100, and possibly even wider ranges.  However, they
are more sensitive to water requirements and humidity - too little and
they fail to crop or even shrivel and die; too much and they get botrytis
(grey mould) or even the plants rot at the centre.

This is relevant to rec.food.historic in that the excessively fleshy modern
strawberries suffer very badly from botrytis, and are not an economic crop
in many parts of the world without using fungicides.  This is much less true
of the semi-wild 'alpine' varieties that are more typical of the strawberry
of several centuries ago.

Some Victorian gardening books recommended spraying strawberries with fairly
toxic heavy-metal mixtures just as the fruit started to redden, which isn't
exactly recommended practice nowadays!

Nick Maclaren

---

From: [email-masked] (Thor Legvold)
Date: 10 May 93 08:47:58 GMT

Aren't they?  I have friends growing them in Tromsoe - thats north of the
arctic circle.  They grow wild in all of southern Norway.  It's not impossible
that they were brought over at some time.

Regards,
-- 
Thor Legvold                 |    This is the strangest life
NorNeXT User Group leader    |    I've ever known...
University of Bergen         |         - Jim Morrison, The Doors

---

From: [email-masked] (Colette Goodyear)
Date: Mon, 10 May 1993 13:09:24 GMT

>are not particularly cold-tolerant (I don't know about keeping seeds.)  

Goodness.  How cold exactly do you think it is up here?
Wild strawberries grow quite profusely in both Newfoundland
and Labrador.  Tiny, tangy-sweet ones, warmed by the summer sun, 
absolutely heavenly to eat but a lot of trouble to pick since
they're so small.

As for the Viking connection, I've never heard anything like
that suggested.  I find it unlikely but hey, it's within the realm
of possibility.  Blueberries, for example, are more numerous
at the site in L'Anse aux Meadowes 
and do a lot better in the climate but they didn't make the
trip over to Europe c. 1000 CE.  Partridgeberries and bakeapples (cloudberries)
are common to both shores though.  (I know, it was an off-the-cuff
suggestion but we never get anywhere if we don't explore
the possibilities, do we? :^)

For a very good explanation of the mixing of both American 
and European wild strains of strawberries and the history of
the plant, you might want to look at Raymond Solokov's
latest book (I'm drawing a blank on the title right now--
anyone?)

Colette Goodyear
Memorial University of Newfoundland
[email-masked]

---

From: [email-masked] (David Adams)
Date: 10 May 93 13:31:50 CDT

In article [email-masked], [email-masked] (Andrea Longo) writes:
|In article <[email-masked]> [email-masked] (Daniel Paul Checkman) writes:
|>
|>Strawberry plants are somewhat versatile.  Is it possible that they were   
|>growing in Newfoundland or Greenland and were brought to Europe by the Vikings?
|>Just curious.
|>:-Dan
|
|Given the climate, unlikely.  Where in Europe were strawberries grown?  They
|are not particularly cold-tolerant (I don't know about keeping seeds.)  
|

I have found them growing wild from northern Illinois to Minnesota.  I
have not been further north.  These are the small berried native variety.

---

---

From: [email-masked] (David Adams)
Date: 10 May 93 13:41:50 CDT

In article [email-masked], [email-masked] (Nick Maclaren) writes:
|In article <[email-masked]>, [email-masked] (Andrea Longo) writes:
||> In article <[email-masked]> [email-masked] (Carl Johnson) writes:
||> >
||> >I remember them growing wild in Alaska.  They may not have been native,
||> >or the same variety, but they will grow there.
||> 
||> Hmmm.  I don't know a lot about different varieties, but people are always
||> complaining about the weather with respect to the winter crop here.  I don't
||> know if strawberries are grown in the summer here, I have never heard anything
||> about it.  Perhaps they do best in what is "summer weather" in most of europe.
||> (Summer is too hot and wet for many plants.)  

Maybe they are speaking of the cultivated varieties?

|
|Strawberries grow well with a winter temperature range of 20-50 Fahrenheit
|and a summer one of 60-100, and possibly even wider ranges.  However, they
|are more sensitive to water requirements and humidity - too little and
|they fail to crop or even shrivel and die; too much and they get botrytis
|(grey mould) or even the plants rot at the centre.

Again maybe you are speaking of cultivated varieties?-- but I know there 
are even cultivated varieties that do well here in Minnesota.

You need to drop those winter temperatures by at least 50 degrees Fahrenheit
to describe the winter climate here in Minnesota, where wild strawberries 
grow in abundance.

---

---

From: [email-masked] (Cameron Laird)
Date: Tue, 11 May 1993 16:15:34 GMT

In article <[email-masked]> [email-masked] (Colette Goodyear) writes:
			.
			.
			.
>are common to both shores though.  (I know, it was an off-the-cuff
Who calls *Rubus chamaemorus* "bakeapples"?
Is that the rubric used in the British Isles,
anyone?
>latest book (I'm drawing a blank on the title right now--
Is it
	Sokolov, Raymond
	1991	Why we eat what we eat:  how the
		encounter between the New World and
		the Old changed the way everyone on
		the planet eats.  Summit Books, New
		York

you have in mind?
-- 

Cameron Laird
[email-masked] ([email-masked])	+1 713 267 7966
[email-masked] ([email-masked])  	+1 713 996 8546

---

From: [email-masked] (Andrea Longo)
Date: 14 May 1993 04:14:19 GMT

I hadn't considered the vast difference between wild and modern cultivated
berries...I don't know that I have ever seen a wild plant.  I'd imagine that
with the large winter crop here, people would be discouraged from growing
other, more "primitive" types, as it has been (still is?) with cotton.

---

From: [email-masked] (Colette Goodyear)
Date: Fri, 14 May 1993 20:05:41 GMT

>Is that the rubric used in the British Isles,

Newfoundlanders (including Labradorians) do.  Make great jam and
wonderful liquers.  Fresh bakeapples with fresh clotted cream >sigh<.
To the best of my knowledge they don't grow anywhere else in
North America except maybe parts of Minnesota. (I had the
same discussion on rec.food.cooking about a year ago.)  Provenance
of the term is unknown although there is an apocryphal story that
the term is derived from the French "Baie qu'appelle?" ("What
is this berry called?")  First use, according to the _Dictionary
of Newfoundland English_ (U of T Press, 1982) was 1775.

Thank you for supplying the name of Solokov's book.  I hate
it when my memory slips like that.

Colette Goodyear

---

From: [email-masked] (Philip Hiscock)
Date: Sun, 16 May 1993 15:47:27 GMT

>[email-masked]

Actually, Colette, in the second edition of the _Dictionary of Newfoundland
Ebglish_ (1991?) the editor/lexicographers offer as etymon the Inuktitut
word "appik" for "bakeapple."  In the 16th through 18th centuries it was
common to use "apple" as a general suffix for wild fruit names.  Thus it
made perfect sense for English people to refer to the new-found berry 
by a kind of anglicised Inuktitut name, appik-apple.  By the normal, oral
processes of anglicisation, then, and by folk etymology, this became
"bakeapple."
			-Philip 
Philip Hiscock
MUN Folklore & Language Archive
[email-masked]

---

From: [email-masked] (Henry Troup)
Date: 18 May 93 18:31:33 GMT

In article <[email-masked]>, [email-masked]
(Nick Maclaren) writes:
|>
|>Strawberries grow well with a winter temperature range of 20-50 Fahrenheit
|>and a summer one of 60-100, and possibly even wider ranges.  However, they

They do quite well here in Ottawa, Canada, with winter temperatures to
-30 C (and summer to +30 C).
                                    
Henry Troup - [email-masked] (Canada) - BNR owns but does not share my opinions
	    "A frontier is where you find new ways to die horribly."