Subject: The invention of restaurants

From: [email-masked] (Cameron Laird)
Date: Mon, 28 Jun 1993 18:20:54 GMT

sci.econ has recently (and in the past) discussed the economics of
guilds.  One point that keeps coming out from such discussions is
the rather Marxian one that medieval economies simply were *differ-
ent*; discussions of European life of, say, the 14th century 
fundamentally profits little from formulation in terms of *Homo
economicus*.  For my own part, I applaud those who try the exercise
of rigorous analysis in terms of the best economics we now under-
stand, but there can be no escaping the realization that, at the
least, the members of the Hanseatic had a different utility function
than Sam Walton.  For some striking insights into the <<mentalite'>>
of a society mediated by guilds, but not so far from our own in
time, I quote without permission from

	Behr, Edward
	1993	"High Standards, Hard Work, Simplicity,
		and a Good Place to Eat", The Art of
		Eating, number 25 (winter 1993):

"In the eighteenth century, the rules governing the various guilds
of cooks ... forbade the sale of individual meals, if they were to
be eaten where they were cooked.  *Traiteurs* sold only whole cooked
courses to be taken away and consumed at home ...

...  [I]n Paris, English ways were in fashion.  The first Parisian
to defy the guilds and become a restaurateur was Monsieur Boulanger
...  He served, as the rules allowed, meals of fresh eggs, poached
poultry with coarse salt, and *bouillons*, also knows an *restaurants*,
restoratives.  . . .  In 1765, he added to his list a *ragout* of
sheep's feet in white sauce.  The *traiteurs* sued.  Boulanger, having
attracted public attention, appealed to France's highest court of
justice, the parliament, which managed to decide that sheep's feet
in white suace did not constitute a *ragout*.  . . .

In 1789, the Revolution put an end to guilds and put most of the
finest cooks out of work ...  The cooks went to work in restaurants
...  Some of their customers were the new parliamentary deputies from
the provinces who had no homes in the capital.  The restaurants, pri-
marily for men, were gathering places for nouveaux-riches
businessmen and politicians, even for Jacobin extremists during the
Terror.  . . .  For the first time the *grands restaurants* enabled
anyone who could pay the night's bill to sit at a well-laid table in
a beautiful room, attended by servants, while he ate the dinner and
drank the wines of an aristocrat.  And for the first time, fashion
permitted an aristocrat to eat in public."

It's a nice story, deftly illustrating the falseness of any simple
diagrams of causality between economic structure, historical process,
material culture, and social power relations.  Also, it reminds us
that most of the inventions we now take for granted (restaurants,
representative government, Puritanism, butter sauces, ..., all of
which make appearances in the article) had their detractors early on.

Please adjust follow-ups appropriately.
-- 

Cameron Laird
[email-masked] ([email-masked])	+1 713 267 7966
[email-masked] ([email-masked])  	+1 713 996 8546

---

From: [email-masked] (John McCarthy)
Date: 28 Jun 1993 22:37:07 GMT

Restaurants permitted anyone who had the money to eat out and get a
high class meal.  Weren't there taverns before that, which were used
by travellers, and where the food was not high class?

Dickens, and I would like to know where, deplored the stage coach which
permitted just anyone who had the fare to travel to London, thus
corrupting rural culture.
--
John McCarthy, Computer Science Department, Stanford, CA 94305
*
He who refuses to do arithmetic is doomed to talk nonsense.

---

From: [email-masked] (Mark)
Date: 29 Jun 1993 15:40:50 GMT

In article <[email-masked]> [email-masked] (Cameron Laird) writes:
>...  He served, as the rules allowed, meals of fresh eggs..

... but was very strict in observing chloresterol limitations in permitting
each customer to be served with no more than one egg.

His policy was: "one egg eez un oeuf."

---

From: [email-masked] (Cameron Laird)
Date: Tue, 29 Jun 1993 21:29:02 GMT

>by travellers, and where the food was not high class?
Precisely.  Also inns, cookshops, coffeehouses, tea-
houses, grogshops, pubs, waystations, ...--but no
restaurants.
>corrupting rural culture.
I've been impatient in the past with much of what
Professor McCarthy has posted to these fora, but I
couldn't ask for a more perfect response in this
thread.  I'll explain:  the word "restaurant" is
mundane enough that we all have familiar associati-
ons with it; at the same time, the little excerpt I
quoted shows how different was the value of a
restaurant just a few hundred years ago.  Keeping
this difference in mind is, I propose, valuable ex-
ercise.  In particular, Professor McCarthy has
raised exactly the point that in my mind justified
my cross-posting to sci.econ:  the interaction be-
tween cultural change and economic alienation (in
a technical sense).  Some near-by threads are cur-
rently arguing whether it serves the masses well
that Nike footgear is inexpensive, and whether we
*need* freedom, or X-ray machines, or low-cost
Internet connections.  I'm just here to report
that this same dispute arises *every* time:  when
the printing press, mass-produced guns, plywood,
off-the-rack clothing, the Sears catalogue, verna-
cular Bibles, refrigerated food, ...--ANYthing
democratizing--first came on the scene, naysayers
observed that these innovations would inevitably
erode standards.  And they were right.

I don't have any magic formula for getting William
Morris and Mary Kay to agree; I'm not even sure
what century I'd choose for myself, if I had a
choice (knowing full well that I'd almost certainly
not have survived to my age if I'd come on the
scene in other times or places).  I can, however,
advise some of the local antagonists that they're
overdue to examine their own assumptions about what
they want for the masses.

I'll connect this back in the next couple of days
to "hard" economics.

*Does* anyone have a good reference for the passage
in Dickens?

I've directed follow-ups away from rec.food.historic.
-- 

Cameron Laird

---

From: [email-masked] (K.M. Jeary)
Date: Mon, 5 Jul 1993 16:31:22 GMT

The concept of 'restaurants' as such may be relatively recent (somewhere at the
back of my mind there are memories of 'the first restaurant' being in Paris
at the turn of the 19th century, English visitors to Paris after the fall of
Napoleon being taken out their by the returned emigrees as a novelty - David's?),
the concept of eating-out in relatively civilized circumstances is not new. 
Switzerland by the sixteenth century, particularily Zurich, had inns where it
was possible to do so, without staying the night.

English coffee and chocolate houses of the seventeenth century offered similar
facilities.  Some people see these as precursors of the later gentleman's clubs
(White's etc). 14th century China had 'eating-houses' which seem to have had a
similiar ambience. Reay Tannahill (_Flesh_and_Blood) remarks on some restaurants
in Canton which had 'long pig' on the menu at this period. 

None of these seem to have catered for women particularily - in fact it seems
to have been considered 'not done' for a lady to dine in public. Vestiges of
this belief still seem to be with us today.

What you also have to consider is that may households simply did not have access
to an oven. The Great Fire of London in 1666 supposedly started in Pudding Lane
(a fire in a cookhouse). Many people took their food to a cookhouse to be cooked,
or else bought hot food at a chophouse. Pepys's Diaries are a good source of 
information here.

It really depends on how you define 'restaurant', I suppose. I wouldn't be
surprised if the Chinese got there first.

-- 
The opinions contained herein are not the fault of Cambridge University 
Computing Service...............
Internet: [email-masked]       University Computing Service,
JANET:    [email-masked]       Computer Laboratory, Pembroke St,
                                      Cambridge CB2 3QG, England.