Subject: Nero's rescipes

From: [email-masked] (Murray Maynard 61-89-895279)
Date: 10 Aug 1993 16:25:01 GMT

Fifteen or twenty years ago I came across an article in a journal called 
"Ancient Society" (published by Macquarie University??) which gave a number 
of rescipes by Apicius (spelling??) who was a chef to Emperor Nero. Included 
were sush dishes as chicken fried in honey and "rotten fish sause" (based 
on the stice asafoetida), peppered apricots fried in honey and dates stuffed 
with pine kernels. If anyone can help me with information concerning the article, 
it would be greatly appreciated. (I cooked it a number of times with good results.)

Murray
Keywords:

---

From: [email-masked] (Henry Troup)
Date: Wed, 11 Aug 1993 13:11:54 GMT

In article <[email-masked]>, [email-masked] (Murray Maynard 61-89-895279) writes:

|> of rescipes by Apicius (spelling??) who was a chef to Emperor Nero. Included 
|> were sush dishes as chicken fried in honey and "rotten fish sause" (based 
|> on the stice asafoetida)

Ah, the great liquamen debate.

First, I'm aware of three English translations of Apicius:

A 19th Century one by Vehling (sp?)
A 1960's one by Flower and Greenbaum, published as "The Roman Cookery Book"
and a 1980's one that I can't remember the translator of.

Vehling and the third translator translate "liquimen" as "stock".
Flower and Greenbaum, drawing on archaelogical references as well, give
liquimen as fermented fish sauce - like quoc nam or Worchestershire sauce.
They give three redactions of Apicius' recipes for liquimen or garum. The
one my wife usually uses is the "quick" or unfermented recipe. It needs
fresh anchovies, which as hard to get here.

The product is golden and quite tasty. There's no asafoetida in it that
I recall, but asafoetida is used in some recipes.

Incidentally, some of the recipes call for "wine must boiled down to 1/3 its
volume" - winemaker's concentrated grape juice turned out to be exactly right.
("Must" is the unfermented grape juice.)

It's possible that the article was by Flower and Greenbaum, who are classicists or classical archaelogists. Vehling was more of a chef than a classicist, and I am skeptical of some of his interpretation.

The Flower and Greenbaum book gives the Latin originals, BTW.

They also note that the recipes cover a fair time period. Essentially, every copyist seems to have added some recipes, and attributed the whole thing to Apicius.

The chicken fried in honey has a cousin with reduced grape juice that's just wonderful.
-- 
Henry Troup - [email-masked] (Canada) - BNR owns but does not share my opinions
 "The minority possess their equal rights, which equal laws must protect" - TJ