Subject: Tomatoes in Sinic cuisine

From: [email-masked] (Cameron Laird)
Date: 9 Mar 1994 10:39:42 -0600

Why don't I know any "Chinese" foods (that is, ones that appear
in Oriental restaurants or cookbooks in Europe or North America)
that incorporate tomatoes?  China is the world's fourth largest
producer (why so low?  Tomatoes seem to me ideal for the prag-
matic Chinese approach to food--they're prolific to the point of
distraction, and can be baked, fried, stuffed, sauced, ...).  Is
this simply my lack of attention, or is there a more interesting
story afoot?
-- 

Cameron Laird
[email-masked] ([email-masked])	+1 713 267 7966
[email-masked] ([email-masked])  	+1 713 996 8546

---

From: [email-masked] (Dan Cohen)
Date: 9 Mar 1994 12:06:44 -0500

In article <[email-masked]>,
Cameron Laird <[email-masked]> wrote:
>that incorporate tomatoes?  

In San Francisco, tomato-beef chow mein is fairly common.  Whether or not
it's a barbarism like  sweet'N'sour pork, I can't say.  

In Los Angeles, it's less common, but available.  

In Boston, it seems to be unheard of.

I encourage the development of lots of wacky net.theories to explain this...

--dc
-- 

[email-masked]
[email-masked]

---

From: [email-masked] (Tingli Pan)
Date: 9 Mar 1994 11:48:51 -0600

In article <[email-masked]>,
>I encourage the development of lots of wacky net.theories to explain this...
To me, tomato is mainly for home cooking. In Shanghai, tomato is in
omlette or together with egg as soup. In Beijing, just pure sugar
tomato. For vegetarian, you can stir fry tomato, green peper and corn.

Tingli Pan

---

From: [email-masked] (Joe Huang)
Date: 10 Mar 1994 03:16:29 GMT

>this simply my lack of attention, or is there a more interesting

Yes, there is a more sinister story afoot about the tomato in 
Chinese food. Before entertaining you, though, I want to know
why you called Chinese food "Sinic cuisine" ? The eminent 
British historian Arnold Toynbee referred to pre-5th Century
China as a "Sinic" culture that evolved into a "Far Eastern" 
world culture during the Tang dynasty. Thus, to me "Sinic" 
sounds archaic, rather like referring to French cooking as 
"Gallic cuisine" or Irish cooking as "Celtic cuisine". What
gives ?  But I diverge....

Back to the tomato, or as I heard in Australia last summer
(their winter - but that's another story), the "to-MAHH-toe"...
You can explain the paucity of tomato dishes in China (or 
Sinica, if you wish) becuase it is an alien transplant, as
evidenced by its name in Chinese, "fan1qie2",  or, literally
the "foreign eggplant". To the more conservative Chinese 
like my father, the tomato was simply too foreign to be 
ingested - a wierd thing that's too sweet to be a vegetable, 
yet too sour to be a fruit. Eating the tomato would not only
induce a stomach ache, but lead to lasviciousness, weakening
of the Chinese moral fiber, and ultimately the destruction 
of the Confucian order.  Seeing as how the invasion of the 
tomato into China, starting in the Southern province of 
Guangdong, was hand-in-hand with that of Western gunboats,
treaty ports, and foreign ideas, this line of thinking 
might not as alarmist as it sounds.

As with earlier foreign invasions, when the Chinese found 
they could not stop the invasion of the killer tomatoes,
they switched to the same strategy that worked so brilliantly
with the Tagbach, Nuzhen, and Manchu invasions - which was
to assimilate and acculturate the unwanted foreigners. The
tomato was sliced into bits and pieces, mixed with other 
ingredients, and stir-fried ala' Chinois to appear at the 
table complete Sinicized as the tomato-and-egg dish 
(Fanqie chao jidan) or thrown into soups to fend for
themselves against bits of doufu (tofu to the clueless..), 
za4cai4 pickles, etc. Any foreign proclivities to baking 
or stuffing have been carefully weeded out from the invaders,
who now serve meekly the Chinese palate.

Joe Huang

---

From: [email-masked] (Dave Platt)
Date: Thu, 10 Mar 1994 00:57:29 GMT

>that incorporate tomatoes?

I would guess that it's because:

-  Chinese foods tend to be of a somewhat "traditional" nature, and

-  Tomatoes are a New World vegetable, and I really doubt that they were
   introduced to China prior to the mid-1500s at the earliest, and

-  Tomatoes were widely believed to be poisonous, and unfit for human
   eating, in both Europe and the United States until some time in
   the 1800s (I believe).

Oddly enough, hot and sweet peppers are also New World plants, and
likewise could not have been introduced to China more than about 400
years ago, and yet have become a very popular (essential!) ingredient in
the foods from several regions of China.

One does sometimes tend to find tomatoes in commercially-prepared
Chinese foods... usually in dishes like sweet & sour pork and the like.

India certainly took to the New World foods quite happily.  It rather
tweaks my sense of humor to go into an Indian restaurant and have a
dinner based heavily on potatoes, red peppers, and tomatoes, as none
of these are native to India.
-- 
Dave Platt    [email-masked] ..or.. ...netcomsv!ntg!dplatt
      USNAIL: The 3DO Company, NTG division 
              2470 Embarcardero Way
              Palo Alto CA 94303

---

From: [email-masked] (Cameron Laird)
Date: 10 Mar 1994 08:16:33 -0600

In article <[email-masked]>, Dave Platt <[email-masked]> wrote:
[CL asked:]
>   eating, in both Europe and the United States until some time in
These observations of yours are apt enough, but
inconclusive.  As I noted in the post to which
you followed up, China harvests around four mil-
lion tons of tomatoes annually.  The question is
not, why doesn't China use tomatoes, for indeed
it does; my question is more along the lines of,
how do the Chinese use tomatoes, and why don't
they appear (much) in "Chinese" food in Europe
and North America?

Did the Chinese ever regard tomatoes as only an
ornamental?
>the foods from several regions of China.
For perspective on your "Oddly enough ..." com-
ment, let's note that China is

	first in the world in production of pumpkins and squashes
	first in                            sweet potato
	first in                            pepper (*Capsicum ...*)
	tied for first in                   haricot bean (*Phaseolus vulgaris*)
	second in                           peanuts
	second in                           maize
	fourth in                           potatoes
	fifth in                            pineapple
	ninth in                            cassava

ALL of which are neotropical introductions after
the year 1500.  There are plenty of such geograph-
ical anomalies (quickly:  which two countries are
tops in watermelon production?).  It's good to be
aware of them, but we need a more profound anal-
ysis to understand truly the role of different
elements in a culture's cuisine.

Another item that is a mystery to me:  broad beans
(*Vicia faba*, also horse beans, fava beans, ...).
These appear about monthly in rec.food.historic,
when different people are confusing the "bean" of
different dialects of English.  They are, as has
been repeated quite often, Old World in origin,
and probably from the Near East.  In any case, China
grows more *V. faba* than the rest of the world
combined, WAY more.  What do the Chinese do with
them?  Are they feeding some to hogs?  Do they fer-
ment them?  Do they boil the mature seeds for the
dinner table?
			.
			.
			.
>of these are native to India.
Exactly.  In fact, part of the impetus for this
post was that I noticed myself giggling every
time I eat a Tamil dinner which relies heavily
on potatoes.  Peru, yes, Poland, sure, but South
India?  That tickles me, for some reason.
			.
			.
			.
-- 

Cameron Laird

---

From: [email-masked] (Wing Ng)
Date: Fri, 11 Mar 94 08:17:51 GMT

>this simply my lack of attention, or is there a more interesting

tomato arrived in China late, its name, fan qie, means "foreign
egg-plant" :-)

Wing

---

From: [email-masked] (L.A.Z. Smith)
Date: 12 Mar 94 21:47:21 GMT

I frequently find tomatoes in sweet and sour dishes.  But that's the only
one I can think of.  Tomatoes are a New World fruit, of course, and there
aren't too many potatoes in Chinese food either; I suspect the uses we see
of New World produce in US Chinese restaurants aren't authentic -- merely
substitutions for Chinese produce not available here.

Leah Smith 		[email-masked]

---

From: [email-masked] (lederman)
Date: 13 Mar 94 15:21:38 EST

> In Boston, it seems to be unheard of.

    The quality of Chinese restaurants in the Boston area is
 rather poor, and in some ways is worst in "Chinatown".  They
 "Americanized" the food a lot when they first started, and now
 seem fixated on their traditional hybrid dishes.  (Where else do
 they give you rolls instead of rice with your meal?  And rather
 poor quality American rolls at that: not even Chinese rolls).

    Tomatoes are native to the new world, and were not introduced
 into China until relatively recently, but they are used in
 Chinese cuisine now, especially in Hong Kong, in sauces and in
 dishes.  I don't know how many are grown in the rest of China.

    As for milk: according to Ken Hom, a Chinese-American chef,
 food researcher and author, a large proportion of adult Chinese
 do have lactose intolerance (friends of mine have also told me
 they can't tolerate milk).  However, he also states that Hong
 Kong chefs have been using milk in various recipies where it can
 be cooked first (it inverts the sugar so it isn't lactose
 anymore), and has several recepies in his books.  In addition,
 traditional agriculture in China really isn't oriented twords
 milk production: it's best suited to areas where you have a lot
 of grass land that can be grazed by ruminants like cows and can't
 be used easily for raising plants directly edible by humans.

    Societies near China, such as in Tibet, some Mongol groups,
 etc., do live in such areas, had/have herds of cattle, and do
 have milk in their diet.

-- 
B. Z. Lederman.   My personal opinions.

---

From: [email-masked] (Julian L Chan)
Date: 13 Mar 1994 20:40:50 GMT

> rather poor, and in some ways is worst in "Chinatown".  They

What are you talking about?  I've eating in Boston Chinatown at least three
times a week for 7 years and I don't remember seeing anything with a
tomato in it.  And rolls?

I think maybe you have picked the bad restuarants.

Try 

1) East Ocean City

2) Imperial (for dim sum)

3) Ho Yin Ting

4) Ocean Wealth  (across from China Pearl)

I've heard China Pearl is good sometimes, but it seems greasy.  I've only
been there for dim sum once or twice.

						Julian

---

From: [email-masked]
Date: Mon, 14 Mar 1994 20:36:28 GMT

>they appear (much) in "Chinese" food in Europe

Tomatoes appear in Chinese food in Hawaii quite frequently,
e.g. in beef tomato. Why that apparently didn't make it to
any other place escapes me.

BTW: I don't remember seeing the original post.

Maren Purves [replying only to this part of the post]
[email-masked] (in Hilo, Hawaii)

---

From: [email-masked] (Peter Renzland)
Date: Tue, 15 Mar 1994 20:33:38 GMT

>they appear (much) in "Chinese" food in Europe

Four million tons annually.  Isn't that about 8
pounds for person in China?  Doesn't work out to
about one Tomato every two weeks?  Perhaps that
might just be enough to make the ketchup that's
used in the hamburger places. :-)

To get an idea about how familiar Tomatoes are in
China consider the Chinese names for Tomato:

    _  /
1. fanqie    -- strange/foreign eggplant

    _ /    \ 
2. xihongshi -- western red persimmon

-- 
  /  ,'    ___    \_____  Peter Renzland, [email-masked], Unix&Network Admin
 /| '|       /   `| -|- | [email-masked] Mail or finger @__{)     Je danse
  |--|-- ---|--- `|[-|-]| [email-masked] for Dance Data (>~(] donc je suis
  | _|_    \|    /| /|\ | Toronto - Kia Ora - tanztoll EntP /> <\ 416 323-1300

---

From: [email-masked] (steve hix)
Date: 15 Mar 1994 23:58:42 GMT

In article [email-masked], [email-masked] (L.A.Z. Smith) writes:
:I frequently find tomatoes in sweet and sour dishes.  But that's the only
:one I can think of.  Tomatoes are a New World fruit, of course, and there
:aren't too many potatoes in Chinese food either; I suspect the uses we see
:of New World produce in US Chinese restaurants aren't authentic -- merely
:substitutions for Chinese produce not available here.

Well...

They're becoming "authentic", judging from their use by my wife's
grandmother and aunts and cousins. (Unless "Chinese" cuisine can
only be developed by chinese in China.)

The fun of watching a new cuisine develop right on your table!