Subject: white chocolate & xanthines

From: Jeremy Bergsman <[email-masked]>
Date: Mon, 16 Dec 1996 10:51:27 -0800

I am wondering whether white "chocolate" contains the
methyl xanthines etc. that regular chocolate contains.

TIA
-- 
Jeremy Bergsman                                    
mailto:[email-masked]                      
http://www-leland.stanford.edu/~jeremybb

---

From: [email-masked]
Date: 17 Dec 1996 10:26:00 +0100

Dear jeremy,

>methyl xanthines etc. that regular chocolate contains.

That's unlikly, as the only part of cacao that's used for white chocolate  
is cacaobutter.