Subject: Sugar quantitation.. help needed

From: [email-masked] (Anantha R Kollengode)
Date: 22 Jul 1996 03:08:45 GMT

Hi:
I would appreciate any help regarding quantitation of sugars raffinose
and stachyose.  What I am looking for is lead(s) to their 
quantitation.  
Thanks
Anantha Kollengode
[email-masked]

--
---
Anantha Kollengode		     Ph: (402) 472 6045 (work)
157,L.W. Chase Hall, UNL-East	         (402) 467 4457 (home)
Lincoln, NE 68583-0726.	                 (402) 472 6338	(Fax)

---

From: Leslie Coveney <[email-masked]>
Date: Mon, 22 Jul 1996 17:19:23 BST

In what sort of matrix? Are these sugars alone or in a mix of other 
carbohydrates?

Leslie Coveney
Savant Technologies
Scientific & Management Consultants