Subject: Modern farming

From: [email-masked] (Don Bowen)
Date: Mon, 10 Apr 1995 11:50:55 -0700

I pulled this off a web site for Practical Farmers of Iowa.  In this
he seems to be saying many of the things we have discussed in this forum
many times.  I got there through Sal's web page.

SHARED VISIONS COMMUNITY WORKSHOP PRESENTATION   GREENFIELD,
IOWA   AUGUST 4, 1994
                                                       Clark BreDahl
(Editors' note: This is text from a presntation by Clark
BreDahl during the visit to Greenfield.  Clark farms and is
on the Neely-Kinyon Farm Project Committee.)
To share a vision, each of us must first have a vision of
our own; a vision of where we would like our business to be
a few years hence; a vision of what we would like our
community to look like, and a perspective as to where our
community will fit into the grand scheme of things years
down the road.  Finally, after we have planted those visions
clearly in our minds, we need a plan as to how we will
achieve our goals....Without a plan, our visions will never
become realities.

>From an agricultural perspective, life has perhaps changed
more in the past twenty years than it did in the previous
two hundred of our nation s existence.  And though
technology has been frequently mentioned as the culprit, I
think it has to be viewed as a two-edged sword that can
either help or hinder us.  One thing is certain.  Technology
will not go away.  If we do not use it, others will.

The key is getting technology and research to solve problems
for us, rather than create new ones.  It follows then that
to come up with the right answers, we must first ask the
right questions.  That is where a Shared Visions approach
can help.

When I survey the changes that have occurred in farming
since I came back to the area in 1974, I don t notice the
technological or mechanical differences nearly as much as I
do the structural changes.  When we talk about ninety
percent of all fresh vegetables consumed in the United
States now being grown in the San Juaquin Valley of
California, rather than on scattered farms throughout each
state in the Union, that is a fundamental, structural change
of overwhelming proportions.

When we talk about chicken surpassing pork and beef to
become the most popular meat in the U.S., and six huge
conglomerates producing seventy-five percent of all
consumption   and controlling all facets of production and
processing from hatch to retail meat counter   that is
fundamental.

When we talk about California taking over as the leading
dairy producing state, and over 50 percent of all dairy
production in this country now coming from herds of five
hundred head or more   that s fundamental.

How many farmers in Adair County still raise chickens?  How
many farmers in Adair County still milk cows?  And how many
of you came from farm homes like mine where forty years ago
the egg check and cream check used to provide the lion s
share of our family s spending money? That s fundamental
change.

How many times in recent years have you heard someone say,
 Somebody s going to farm the land and raise the
livestock...What difference does it make who it is?   To me
it makes all the difference in the world regarding the
quality of life we in rural Iowa will have.  For us, people
and prosperity may be inseparable.  I think we will not have
one without the other.

If I am still a farmer 20 years from now   perhaps by some
stroke of luck even a wealthy farmer   but my wife has to
drive thirty miles for groceries, sixty miles to buy parts
for my tractor, twenty miles to the nearest church or
school, seventy-five miles to the nearest doctor, hospital
or movie theater, or five miles down the road to the nearest
neighbor s house, then our own personal financial success
will have been a mighty hollow victory.  If at that time the
local  retirement  home is the largest employer in town, as
it is already in some, we will know we have probably passed
the point of no return as a viable economic community.

Our federal government has struggled for fifty years to
implement policies to aid in the conservation of our soil
and water resources.  And regardless of how effective you
think those programs have been, it seems to me they hve
continually overlooked the most obvious solution   the pride
involved in maintaining families on the land.  I continually
marvel that where there is a plan to hand the land down from
generation to the next, there is also a plan, usually well
implemented, to hand the land down in as good or better
shape than it was received.

I heard it once said that,  the difference between family
farms and corporate agriculture is that corporations don t
have grandkids!   It s a simplistic definition, but it s a
profound impact statement.

No question about it, our most valuable crop or resource is
not our corn, beans, hogs or cattle, or even our rich
fertile soil.  It is our young people.  And unfortunately
they are also our biggest export.  We raise bright kids
around here.  We have good schools, dedicated teachers;
parents, friends and churches who teach real values, and
communities where a strong work ethic is ingrained early as
part of our heritage.

Talk about producing a product the market wants....The big
cities gobble up our best and brightest as fast as we can
ship them out   and usually pay a handsome premium for
quality!

I m convinced some of those young people would like to stay
or return to this area s farms and small business
communities.  Many, I think, would even take a substantial
pay cut to do it.  But when you tell a young couple that in
addition, they are going to have to each hold down two full
time jobs (as some economists have suggested as a route to
get into farming), the city usually wins the competition
hands down.

Environmental concerns and interest from outside as well as
within farming about sustainable agriculture could have a
tremendous impact on the survival of family farms and rural
communities.  I think we need to make our plans accordingly.

What started out as low input farming didn t stay that way
very long.  People came to quickly realize there is no such
thing as low input farming.  The best we can do is
substitute inputs: labor for capital, management for
capital, marketing skills for production volume.  The list
could be lengthy.  The exciting part is that there are
countless ways we can foster economic growth and efficiency
on family farms and in small communities without investing
millions of dollars at a time to do it.  Maybe it shows my
conservative streak, but I like that approach much better
than the more common corporate philosophy these days of
substituting capital for virtually every other tool in the
production chain.

I am very excited about the prospects for research,
education and demonstration at both the Neely and Armstrong
farms here in southwest Iowa.  We have strong individual and
community support, combined with Iowa State University s
technology and strong financial commitment.  These farms and
their accompanying facilities will be powerful tools to give
us all the right answers.  Hopefully a powerful vision for
the future of this area s farms and communities will first
help us ask all the right questions. |

  Donald E. Bowen           [email-masked]
  Valley Center CA.         [email-masked]

  Software Engineer, woodworker, historian, beekeeper, farmboy
  model railroader, 1936 Farmall 12, 1966 Corvair CORSA 140 convertible
  1 wife, 3 kids, 2 acres, 2 cats, 2 dogs, ? projects,  no TV, 24 hours

---

From: [email-masked] (Ed Ellesson)
Date: Mon, 10 Apr 1995 15:01:39 -0400

>  1 wife, 3 kids, 2 acres, 2 cats, 2 dogs, ? projects,  no TV, 24 hours
Donald, you've given us some good ideas, so I hope ours will be accepted
with the spirit in which they are offered.  Much like (here in) North
Carolina, the few remaining small-scale family farms must find alterna-
tives to the giant machinery of corporate farming.  May we gently suggest
one of the best, kindest, newly-profitable notions of organic farming, esp.
the kinds of fruit, veggies & grains (not to mention legumes, of which I
heard recently there are about 50 or so recognized species?)  Even here in
traditional tobacco-hog-turkey-yam country, there are people who are begin-
ning to make a comfortable living growing organic versions of everything
from heirloom herbs and veggies to exotic fruit (have you TASTED the Asian
pears?!).  Organic farming gives back as much as it takes, and with the
right choice of cash crop (if you're near San Diego/Los Angeles, you've
already got enough room on your 2 acres for gourmet herbs & asparagus,)
the money that used to come from eggs & milk (all still animal predation
in one way or another) can still be yours.            Just a thought or 3:

Sherry E. and
Ed Ellesson
Horsefeathers Farm Wildlife Center
Apex, NC, USA