Subject: Re: Economy, etc

From: [email-masked] (Karl Henning)
Date: Mon, 6 Mar 95 17:27:56 EST

> "It is interesting, as we watch the careers of these New Men to draw
> a few generalizations concerning them. For these were an entirely new
> class of economically important persons. Peter Onions, who invented
> the puddling process was an obscure foreman; Arkwright was a barber,
> Benjamin Huntsman, the steel pioneer, was originally a maker of clocks;
> Mauldslay, who invented the automatic screw machine, was a bright young
> mechanic at the Woolrich Arsenal. None of the great industrial pioneers
> came of noble lineage; and with few exceptions such as Matthew Boulton,
> none even possessed money capital. In agriculture, the new revolutionary
> methods of scientific farming enjoyed aristocratic patronage and leader-
> ship, especially from the famous Jethro Tull and Lord Townshend; but
> in industry, the lead went to men of humble origin and descent."
> 
>                                 --Robert Heilbroner
>                                 "The Industrial Revolution"
>                            _The Making of Economic Society_
> 
> 
> National Capital of Great Britain
>               (in percent)
>                         1812            1885
> Landed Inheritance       63.5           23.3
> Buildings                14.9           22.1
> Capital (linked to       19.8           48.9
> development)          
> Public Property           1.8            5.7
> 
>                                 --Deane & Cole
>                                _British Economic Growth 1688-1959_
> 
> 
> And if you're _really_ interested, the socioeconomic origins
> of the early industrialists has been exhaustive tabulated and
> analysed in _The First Industrialists_ by Francois Crouzet
> (Cambridge University Press)
>    Also very readable is Paul Montoux's _The Industrial Revolution
> in the Eighteenth Century_, _Capitalism and the Historians_, ed.
> F. Hayek.
>    Hope this helps.
> 
> Cheers,
>  Christopher
> 

  I just have one question, where DID moneys come from for large scale production
  of inventions?  And who ultimately owned the patents ?

---

From: Christopher Friedenberg <[email-masked]>
Date: Mon, 6 Mar 1995 19:00:08 -0500 (EST)

>   of inventions?  And who ultimately owned the patents ?

Karl,
  That's two questions! :)

In the first case, I think you're assuming that large-scale
production began as large-scale production which would
have required large capital investment...

In fact, large-scale production began as small-scale
production, often one or two small machines that
were so efficient that they could easily pay for 
themselves and more and more and more.

Very little initial capital required.

From Heilbroner again:

"Despite an iron-clad patent, they [Boulton and Watt, steam-engine]
charged for their engines only the basic cost of the machine and
installation plus one-third the saving in fuel which the customer
got. Some like Joseph Wedgewood, founder of the great china works,
actually refused on principle, to take out patents. But most of
them did not display such fine sensibilities." [e.g Arkwright,
Huntsman, Walker, Wilkinson, et al., apparently.]

which I hope answers your second question.

As ever,
  Christopher
   (who really isn't _that_ interested in the Industrial Revolution,
but...I do think economics are one of the basic tools of homesteading.

The economics of organic gardening, for example...)

---

From: MICHAEL BRZEZOWSKI <[email-masked]>
Date: Mon, 6 Mar 1995 21:52:50 -0500 (EST)

> Thought it might be interesting to share our favorite
> homestead tool.  We have been using it constantly for years.
> Originally it was supplied to volunteers for building trails
> in a local park.  I was so amazed by the tool that I had one
> made for myself.  The tool is simply a light weight shovel
> turned into a hoe.  The blade is turned 90 degrees and welded
> in place.

	I have one that I got from a military store.  It is hard to explain,
but it made of two pieces.  The handle, which is threaded at the bottom and
has a pivot point.  And the Shovel part which has a normal head and a pick
head.  Both of the heads are 180degrees from each other...(See diagram).  It
converts to 1 of three positions.  It doesn't seem that complicated to build.

				H
				A
				N
				D
				L
				E
				/
				/
		               [=] 
			       |-| 
		     Pick Head=====Shovel Head

	The parts that looks like [=] screws up and down.  This locks it into
	place.  It is either the thing diagramed, a normal shove, or a "poking
	stick"

	I hope this makes sense to everyone...if not, just let me know.
	- Mike

---

From: [email-masked] (Jeff Owens)
Date: Mon, 06 Mar 1995 18:30:18 -0500

Thought it might be interesting to share our favorite
homestead tool.  We have been using it constantly for years.
Originally it was supplied to volunteers for building trails
in a local park.  I was so amazed by the tool that I had one
made for myself.  The tool is simply a light weight shovel
turned into a hoe.  The blade is turned 90 degrees and welded
in place.  It that doesn't sound too useful, try digging out
a small tree sometime using a regular shovel.  Then try the
shovel-hoe, it goes though the roots easily and laughs at
tough ground.  It is also good for weeding, making furrows,
digging out brush, and making holes.  If you sharpen it up,
then big trees can be dug out by chopping up the roots.  But
beware, I have got it stuck a couple inches in a stump and it
is the devil to get out.  What it is most used for is to
move dirt short distances.  You can scrape the top soil off
for deep tilling very fast.

Jeff (vote with your lifestyle)

---

From: Christopher Friedenberg <[email-masked]>
Date: Mon, 6 Mar 1995 17:04:28 -0500 (EST)

Christopher Friedenberg
> : [email-masked]:
 
dw> Ummmm, it takes money to build factories. A lot of the early pioneers in
dw> the industrial revolution were rich men to start with. 
 
cf: Oh, really? Actually, almost every major industrial pioneer was somewhere
cf: between poor to middle-class. Edison, Hall, Bell, Pemberton, Rockefeller,
cf: Carnegie, Land....you know, innovators. Two words: venture capital.
 
dw> Umm. Two words: Industrial Revolution. Here's three: Early Eighteenth
dw> Century.  There's more to history than recent US history, you know.
 
Hmm. Early Eighteenth Century...? 

"Previously to 1760 the old industrial system obtained in England;
none of the great mechanical inventions had been introduced; the
agrarian changes were still in the future..."
                   Toynbee, _The Industrial Revolution_
 
You realise, of course, that the Luddites were a Ninteenth Century 
phenomena...?

cf: The classically wealthy were the last people to take part in the Industrial
cf: Revolution. The rural landowners. This led to their decline and dissolution.
 
dw> Please provide examples from the beginning of the industrial rvolution, not
dw> examples from the industrialisation of the united states in the latter part
dw> of the nineteenth century. Rememebr, we were discussing Ludd.

                                --Robert Heilbroner

                                --Deane & Cole

Cheers,
 Christopher