Subject: Bees in Birdhouse

From: [email-masked] (ChukQuist)
Date: 19 Sep 1996 21:51:59 -0400

I have a colony of bees in a rather large birdhouse which will fit into 2
deep
supers.  The weight of the birdhouse is approxiamately 50 lbs so I'm
guessing there are sufficient stores.  Any thoughts on how to hive them
next spring, assuming they winter over ok?

---

From: [email-masked] (Joel Govostes)
Date: Sun, 22 Sep 1996 10:30:28 -0500

> next spring, assuming they winter over ok?

This should be an easy transfer.  I've had no problems with this sort of thing.
Here's what you do next spring:

Take a piece of plywood the size of an inner cover.  Cut a 7-10" diameter
hole in the center.  Tack a 3/8" rim all around the perimeter.  SO
basically you have what looks like an inner cover, only with a big hole in
the middle.  Cut a 2-3" section out of the rim someplace for an entrance.

On a nice day, say early May, when the bees have begun building up well,
TIP the birdhouse over. Very carefully. Yup, upside-down. Secure it so it
will stand basically level like this.  Knock or cut off the bottom of the
bird house, now facing up.  SImply set the board you made on the bird box,
with the big hole over the opening of the bird house.  ON the board (rim
up) now set your brood chamber, preferably with combs, but foundation will
do.  SEAL the entrance of the bird house proper (the entrance they were
accustomed to using). Now the bees must enter & exit thru the space you
cut in the board rim, amounting to a 2-3" long entrance.  Make sure the
new entrance faces the same direction as the old one did. Next, important,
put a feeder of sugar water on the brood box, and keep it full for the
next few weeks.  Cover the hive with a regular lid as usual. 

It's much simpler and faster than it sounds.  Here's what happens--

The bees have everything upside down, which is contrary to their normal
state of affairs! They start moving food stores UP into the hive proper
immediately.  The heat from below rises, and within a week the queen
should have moved up, too, & should be laying in the brood box.  Meanwhile
the bees have plenty of syrup to lure them up and keep them building up in
population.

A couple of weeks later, inspect the combs in the brood box.  You will
probably find the queen up there and a nice brood nest developing.  Once
you know the queen is above, INSERT a queen-excluder under the
transferring-board you made.
Super the hive as necessary. Now the queen can't get back down to use
those upside-down combs.

A month after the initial manipulation, all the brood in the bird house
will have hatched, and there will be only some leftover food stores down
there.  Remove the bird house entirely, and set it close by, so the bees
in it can come out and join the hive, which you place on a proper
floor/stand on the original spot.

The bees will make their way (you can now shake most of them out of the
birdhouse) over to the new entrance, and over the next several days
they'll salvage whatever honey or pollen they want from the old combs. 
THis works like a charm; just keep some sugar syrup on them till they are
storing plenty of honey above and have the new combs all drawn.  Then
you'll have a strong colony all ready for the honey flow and in the proper
equipment.  Good luck,  Joel

---

From: George or Kate <[email-masked]>
Date: Sun, 22 Sep 1996 21:24:24 -0700

> next spring, assuming they winter over ok?

Hi,

In spring just before the swarm period, you could do one of the following:

The first thing is to move the birdhouse to a new spot, and leave a new hive with waxsheets and 1 or 2 combs of 
honey in its place. At the end of the next sunny day all the foragers will be in the new hive.

Next:

Early in the morning bring back the birdhouse with the bees in it. Place it under the new hive, uncover it, and 
Smoke the bees from underneath as you bang the birdhouse with a stick. The bees should move upwards into their 
new home.

Once you are sure the queen is in the new hive:
 
The ugly way is to break the box and cut up the combs and fix them into frames, recover the queen and put her 
into the hive.

Otherwise:
cover the new hive with a queen excluder. On top put 2 deep supers with the birdhouse in it. You will have to 
find a way to raise the birdhouse on top of the excluder leaving a space for them to get through making sure 
the excluder is not put under any stress from the weight of the birdhouse. Leave it for 24 days for the brood 
to be born.

As the brood emerges it is replaced by fresh honey. To recover this, you will have to separate the new hive 
(lower) from the birdhouse with a hive cover with a hole through which the bees will creep up and steal back 
all their honey, which they will use to build their new combs.

A problem with all this is that during the 24 days, the bees may raise queen cells on their old combs. 
"Vedi un po'" (see what to make of it)

Kate and George
Poggio Mirteto