Subject: removing bees questions

From: [email-masked] (Andrew L. Vogel)
Date: 27 Jun 1996 12:10:04 GMT

Hi all,
	We have bees living in our house again.  (In the same spot as
other hives which have twice died out over winters)  We have called
local beekeepers none of whom are willing to remove the bees without
taking off the siding etc. ( in short none of the beekeepers are
enthusiastic)
	The plan:  Their current entry hole is small (I have tried
to fix that part of the house so that there is no entry hole but
they keep finding one) and I propose to first put a mesh cone over
this hole, narrow end away from the house, to make it difficult for
the bees to enter the hole (like a minnow trap).  Over this, I intend to 
put a box with a hole to enter the box.  The idea being to "convince" the 
bees to move to the box.  
	Question 1: Will it work? If not how should I remove them? Please
point me to a faq (I don't see one listed now).

	Question 2: Will they move to the box?  How long will it take?

Any suggestions.  Thanks, Andy

---

From: "Theodore V. Fischer" <[email-masked]>
Date: Thu, 27 Jun 1996 15:32:43 -0400

> Any suggestions.  Thanks, Andy

Your idea is basically good, but you will need a few frames of honeycomb, one of which 
should have a laying queen.  If you are not a beekeeper, you ought to get them from one.  
I am right now doing this very thing for a friend, and have persuaded *lots* of bees to 
leave the house and take up residence in the box.  I puttied a plastic funnel over the hive 
entrance, attached a 6" length of tygon tubing to the end of the funnel, and put a small 
plastic cone (with an opening large enough to admit only one bee at a time) over the end 
of it.  The bait hive box was set up right next to this modified opening of the hive in the 
wall.  The original queen and a few of her loyal followers will never leave the wall, but in 
about a week, enough bees should be out that you can kill off the remaining few with an 
aerosol can of insect killer.  Then fill all holes in the wall, and you should be OK.

Ted Fischer

---

From: [email-masked] (Michael Moroney)
Date: Fri, 28 Jun 1996 03:22:39 GMT

In article <[email-masked]>,
> aerosol can of insect killer.  Then fill all holes in the wall, and you should be OK.

This is very close to the suggested way to get bees out of a house cleanly, but
not quite.  Young bees won't leave the nest until they get older and start
leaving to forage.  For this reason the hive with the queen and the funnel
should be left in place for 4-6 weeks.  Then remove the funnel.  The bees in
the hive will rob the old nest in the wall.  This is important because
otherwise you'll have honey in the wall that will draw bugs and rodents, and
leak onto ceilings and walls and generally making a mess.  Once the nest is
robbed out remove the hive and plug all holes.

-Mike