Subject: No Unsealed Brood.

From: <[email-masked]>
Date: 30 Jun 1996 14:29:27 GMT

I have just started beekeeping with two nuclei which I received two weeks ago.  
Today I have checked them both through for a second time.  In the first all seemed 
well with eggs, larvae and sealed brood; with an increase in worked foundation.  On 
opening the second hive  I immediately saw a fully sealed queen cell at the bottom
of the frame, then checking through the rest of the frames found another queen cell 
and a two thirds completed queen cell, which was empty.

        In addition, apart from one nearly sealed  drone cell, there was no open brood. 
There was considerable amounts of sealed brood, but where there had been brood
emerging was now being filled with nectar and pollen.There was also a marked 
amount of capped honey cells compared to the first hive. From this I assume that 
this hive has no queen and that she was probably lost when I opened the hive the 
week.

       I'm not quite sure what to do about this, other than curbing my curiosity.  Should I 
just let bees sort themselves out, as they appear to be doing?  If so how long ought 
I leave before inspecting again to check that they have a laying queen ?

       The other thought is to unite the two stocks and then split later in the season to 
form a nucleus when they have built up further.  

        Richard Fox       Pattishall, Northants, UK.

---

From: hoeger <[email-masked]>
Date: 1 Jul 1996 14:19:05 GMT

Hi,
Yes, obviously you lost a queen somehow, and the bees start 
rearing a new one.
After hatching it takes 5 days for a virgin queen to get ready 
for the mating flight. Depending on the current weather 
conditions she should lay the first eggs 10-15 days after 
hatching.
If you find no eggs after this time, place a bee free frame with 
eggs and young larvae from your other hive in this hive.  If they 
are still queenless they will rear new queencells.
If a hive is to long queenless, worker will start to produce 
eggs.  This are drone brood. A indicator for this situation is, 
if you find more than one egg per cell. Then it´s time to give up 
this hive, or if it is a strong hive to built up a artificiall 
swarm with a new queen.
Important in this situation is to make sure that the fake-worker 
queens don´t get in the new hive.  They will kill the new queen!
A way to do this is to remove all the bees from the frames and 
let them flight min. 200 meters from the old place of the hive.  
The egg producing workers are to heavy to fly this distance and 
get lost.  All the other bees will fly back to the old location. 
There you place the caged new queen and the frames with brood and 
honey in a hive.  The bees should accept the new queen and you 
got a new hive. 

Good luck

Ulli Höger

---

From: Graham Loveridge <[email-masked]>
Date: Tue, 2 Jul 1996 22:56:55 +0100

In article <[email-masked]>, hoeger
<[email-masked]> writes
>As Ulli says you may well find that a new queen is produced, and you
will be able to tell after 3 weeks or so as there will be uncapped brood
and eggs. If after this time there is not evidence of a queen then you
can exchange a frame of eggs and unsealed brood from your other have and
introduce it (free of bees) into you queenless hive. the bees will then
produce a new queen from the introduced eggs.

Graham Loveridge
Gwent Beekeepers Association

-- 
Graham Loveridge

---

From: [email-masked] (Janet A. Katz)
Date: Fri, 05 Jul 1996 17:45:13 GMT

The only thought I have to add is that the eggs that are introduced to
the queenless hive have to be not more than 36 hours' old--they still
look like very tiny grains of rice standing on end--if you have good
eyes!

Janet Katz