Subject: Re: a tidy hive?

From: "Theodore V. Fischer" <[email-masked]>
Date: Tue, 25 Jun 1996 13:11:50 -0400

Tom Doak wrote:
> 
> This is my first hive, so this must be a beginner's question:
> My hive is doing well, this last week they had almost filled their second
> hive body, and the local bee store told me to put a third body on for
> them to fill.  When that was full I was told I could put a queen excluder
> and honey super on.  That seems a little extreme from my reading, but who
> am I to argue.
> My question has to do with how intensely I should go in and "clean" up
> the hive.  How much management is right?  It has evolved from a neat tidy
> hive to sort of a jungle of bur comb, drone cells and general stuff.  I
> was cleaning this up for a while, but seem to have lost control.  It's
> hard to get frames out, and I worry more and more about crushing my queen
> in the process.  And my resent reading has been emphasizing leaving the
> hive alone to regulate itself as it sees fit.  So where is the balance?
> Do I don full gear (maybe I do need that bee suit, they aren't as passive
> as they were earlier either), go in and clean it all up, or just leave it
> closed up for good?
> 
When you say they "filled" the second hive body, do mean with brood, with honey or 
with both?  In any case, I wouldn't put on a third hive body as a brood chamber to a 
newly established hive - I'd add supers after the first two brood chambers.  It is purely a 
matter of personal preference as to whether to use a queen excluder or not.  I always do 
because I absolutely hate to find brood, however small a patch, in my honey supers.  
Some people can seem to tolerate this better than I, so use or don't use an excluder, as 
you wish.  

As to cleaning up inside the hive - I'd leave that up to the bees.  If they make burr comb, 
so what.  That is the nature of bees.  The only thing to watch for, though, is to remove 
the burr comb from the edges of the first frame you remove, so the underlying comb with 
its bees (and perhaps the queen)  doesn't rub against it.  Succeeding frames can then first 
be moved toward the space emptied by the first frame before lifting them out.

Although it's fun and fascinating to watch the progress of a bee colony, remember that 
every time you open them up you disturb them, and could endanger the queen.  Do it as 
little as necessary, especially if the hive looks stong and healthy from the outside.  If you 
see it dwindle, then a peek inside is justified.

Ted Fischer

---

From: [email-masked] (Allen Dick)
Date: Wed, 26 Jun 96 10:11:14 GMT

>>  the local bee store told me to put a third body on for
>> and honey super on. 

Unless you are using medium depth (6-5/8") boxes for brood chambers, 
three brood chambers under an excluder will not work well.

One brood and an excluder will work.

Two broods and an excluder will work.

But three will not because the bees will be able to store sufficient 
honey above the brood that they may not be inclined to go thru the 
excluder under some conditions.  Instead they will cut back, and 
perhaps swarm.

That is not to say they never will go up, but rather that you will 
likely have trouble more often than not.

For an excluder to work well, it should be close to the brood.  In 
fact, it is wise to reverse the two broods at the time of adding an 
excluder if in doubt.

Regards

Allen

W. Allen Dick, Beekeeper                                    VE6CFK
Rural Route One, Swalwell, Alberta  Canada  T0M 1Y0
    Honey, Bees, & Art <http://www.cuug.ab.ca:8001/~dicka/>

---

From: Tom Doak <[email-masked]>
Date: 26 Jun 1996 17:25:39 GMT

>newly established hive - I'd add supers after the first two brood chambers.  It >is purely a 
>Some people can seem to tolerate this better than I, so use or don't use an excluder, 

Well, the first two are both brood and honey, though the second is more
honey than brood, and ended up having quite a lot of drone brood.  
And I've now followed the local advice and added a third brood chamber,
for better or worse.  They spent a little time finishing off the second,
and are now just starting to build comb in the third.  
I think part of the logic behind the advice I was given was that I was a
beginner and might not be inclined to leave them enough to overwinter. 
By having me give them a third body to fill, before I could put a honey
super on, I was forced to make sure they had lots of stores.  Maybe.
I'm not worried, just interested.  (Don't worry, suck comb.)

Tom Doak
/\/\/\/\/\/\/\/\/\/\x\/\/\/\/\/\/\/
SaltLakeCity, UT 84132
[email-masked]

---

From: [email-masked] (Janet Katz)
Date: 4 Jul 1996 17:27:34 -0400

Ted:

Yet another opininion. I would have gone with the two deep brood boxes,
metal queen excluder and a honey super. I didn't use excluders the first
few years I kept bees and didn't like the brood in the honey supers. Also,
I just clean the burr comb off the top bars and from around that first
frame so, like someone else said, when you pry that first frame up and out
you're not gouging the capped honey or rolling bees.

If 10 frames seem too tight, you might want to go to a nine-frame
configuration. There are metal spacers that you can tack on the top lips
of the box so that nine frames will be nicely spaced.
Janet A. Katz