Subject: Uniting hives

From: [email-masked] ("Jolyon Jenkins")
Date: Thu, 9 May 1996 18:41:10 GMT

Can someone remind me about uniting hives? (lost the text book)

I had a swarm at the weekend (my own fault for not paying attention); but 
took 
it and rehived it in a single super, where it seems quite happy if a bit 
cramped. I want to unite it with the hive it came from (now somewhat 
depleted). 

My questions are:

a) Should I leave the colony to settle down before uniting it with the 
old one? 
If so for how long?
b) How important is it to take out the queen from the swarm? Or can I 
just let 
the two queens battle it out? My problem is that I am hopeless at finding 
the 
queen, so if I can manage without it would make life much easier. 

TIA

Jolyon Jenkins

---

From: "Theodore V. Fischer" <[email-masked]>
Date: Fri, 10 May 1996 10:04:24 -0500

> queen, so if I can manage without it would make life much easier.

First a question for you.  When you say "super", do you mean a shallow super which 
you plan to use for honey production and wish to get the new brood out of as soon as 
possible?  I assume that the above scenario holds.  If so:
a)  No - you can unite these two sub-colonies at any time.
b) You must take some action about the queen, or you may have another swarm very 
soon after uniting the colonies.  Two possibilities:
    1)  In my opinion, the easiest thing to do is just find the old queen in the swarm colony 
and kill her, then put the two together and forget about the queens.  You ought to practice 
identifying the queen whenever you look into a colony.  It's really not that hard.
    2) If you really can't find the queen, try a temporary two-queen colony by putting a 
double sceen board between the two.  (Be sure the top colony has its own entrance!)  The 
colony on the original stand will have made a new queen and the swarm colony will 
usually soon supercede its queen and make a new one of its own.  Check them both in 
about three weeks to see if a vigorous queen is laying in both colonies.  Then, just 
remove the double screen board and let the queen situation take care of itself.  You'll have 
a lot of nice brood for a quick build-up, and a new queen so they shouldn't swarm again.  
If, however, you must get the queen out of the super so you can use it for honey rather 
than brood, you'll either now have to find the queen and put her below, or alternatively 
shake all the bees from the top colony frames into the bottom colony, then place a queen 
excluder between colonies, and just let the brood develop and emerge.  You'll have to still 
give this "super" an entrance, or emerging drones will get stuck in the excluder and die 
there, really clogging it up!

Hope this helps.

Ted Fischer

---

From: [email-masked] (Craig Gammon)
Date: 10 May 1996 22:52:55 GMT

In article <[email-masked]>, 
[email-masked] says...

>a) Should I leave the colony to settle down before uniting it with the 

	I'd be careful about reuniting a swarm back with its original 
colony.  I've read somewhere that that won't work!

>If so for how long?

	We hope to get some swarms this year, as we do every year.  Our 
plan is to allow the swarm to settle for a few days and unite it, via 
the paper method, with a weak colony.

>queen, so if I can manage without it would make life much easier. 
	It may seem mean to the queen, however, I'd just as soon let 
the queens fight it out than search for one, especially if the colony 
is quite large!  The strongest one will survive, thus giving you the 
best of two queens.

Craig G.