Subject: A ? ABOUT BEE BEHAVIOUR

From: <.,@compuserve.com>
Date: 30 Jul 1996 18:33:46 GMT

we are new bee keepers living in London. can any one help us with a possible problem?
Every now and then, but at least once a day, up to 100 of our bees cluster on the outside of the hive near the entrance. Why is this?

can anyone suuggest any good news groups relevant to bee keeping in the UK?

thanks

chula & elaine

---

From: hoeger <[email-masked]>
Date: 31 Jul 1996 12:21:58 GMT

Bees sometimes clusters on the frontside of the hive if it is a 
hot day and they have nothing to do (no honeyflow).  This may 
have the following effects:
-The coat of bees on the front of the hive reduce direct heating 
of the hive.
-The bees outside won´t heat the hive by their bodytemperature 
(musclemovement).

Even if it is very hot, bees are able to regulate the temperature 
inside the hive.  For this work they need water, which is 
evaporated inside the hive and reduce the heat inside. Usually a 
number of bees stands infront the entrance, moving their wings to 
blow fresh air inside the hive or hot air outside.
So you have only to make sure that there is a water aviable.

Good luck

Ulli

---

From: hoeger <[email-masked]>
Date: 31 Jul 1996 12:23:01 GMT

Bees sometimes clusters on the frontside of the hive 
if it is a 
hot day and they have nothing to do (no honeyflow). 
 This may 
have the following effects:
-The coat of bees on the front of the hive reduce 
direct heating 
of the hive.
-The bees outside won´t heat the hive by their 
bodytemperature 
(musclemovement).

Even if it is very hot, bees are able to regulate 
the temperature 
inside the hive.  For this work they need water, 
which is 
evaporated inside the hive and reduce the heat 
inside. Usually a 
number of bees stands infront the entrance, moving 
their wings to 
blow fresh air inside the hive or hot air outside.
So you have only to make sure that there is a water 
aviable.

Good luck

Ulli

---

From: [email-masked] (Malcolm Roe)
Date: Thu, 1 Aug 1996 18:30:14 GMT

.,@compuserve.com wrote:

> Every now and then, but at least once a day, up to 100 of our bees
cluster on the outside of the hive near the entrance. Why is this?

No problem.  Bees often do this, particularly if they are in strong
colonies in hot weather.  The behaviour is concerned with regulating
the temperature/humidity in the hive.  I've known thousands of bees
"hanging out" under the right conditions.

> can anyone suuggest any good news groups relevant to bee keeping in the UK?

This is the only news group you've got.  There are a number of regular
British contributers.  CIX has a beekeeping conference you could try and,
in the London area, it'll only cost you a local phone call.  However, I'm
told it's not very active.  There is also the Beenet BBS.  I know even
less about this except that the British branch is run by Steve Turner in,
I believe, Catford.  Connect by dialing (0181) 695 5328.

--
Malcolm Roe            [email-masked]
                       Hewlett-Packard Laboratories Bristol
                       Filton Road, Stoke Gifford, Bristol, BS12 6QZ, UK
                       Tel: +44 117 922 9331       Fax: +44 117 922 8128

---

From: [email-masked] (David J Trickett)
Date: 3 Aug 1996 07:40:26 GMT

.,@compuserve.com wrote:

: we are new bee keepers living in London. can any one help us with a possible problem?
: Every now and then, but at least once a day, up to 100 of our bees cluster on the outside of the hive near the entrance. Why is this?

Hello,

In addition to making sure water is available and placing a stick (or
similar item) between the top cover and inner cover, make
sure that the hive is not getting too much afternoon sun.  Ideally they
should be situated to receive morning sun and afternoon shade. 
Incidentally, it is not unremarkable to have *huge* amounts of bees
hanging outside of strong hives even at night if temperatures are warm (e.g.,
Philadelphia, midnight, August, 80 degrees (F), 60%+ humidity). 

Dave T.