Subject: xylem feeding insects??

From: [email-masked] (Jeremy Pritchard)
Date: 26 May 1995 15:29:05 GMT

From: [email-masked] (Jeremy Pritchard)
Newsgroups: sci.bio.entomology.misc
Subject: Insects which feed in the xylem?
Organization: University of Birmingham
X-Newsreader: WinVN 0.92.1

I am currently using aphids to sample the contents of the plant phloem.  
I have heard that there are insects which regularly feed in the xylem 
(froghopppers/cuckoo spitperhaps?).  Does any one know of any species of 
sap sucking insects which do feed in the xylem  and if so what is  the evidence is that
they do? I would be also interested in any information on keeping such insects in 
culture in the lab.

>From  the point of view of a plant physiologist the xylem is a 
stupid  place to feed because it is low in all nutrients and, a least
during daylight hours, under considerable negative pressure (-15 atmospheres
would not be unusual).  In contrast the phloem is rich in nutrients and under
positive pressure.  What do you think? Any information or speculation gratefully received

cheers 

jeremy

---

From: Nancy Harrison <[email-masked]>
Date: Sun, 4 Jun 95 09:10:46 -0500

Jeremy - what the heck would xylem-feeders feed on, if there is
only water going up?  Of course, I have read that sugar maples
send sap up the xylem in winter/spring, but never found a
really good botanical reference for this.  And it seems
unlikely that at that time of year any critters would be about
sucking on vessel elements!  This is interesting - I will
follow any further developments!   - Nan in Calif