Subject: Re: Help with experimental lighting

From: [email-masked] ("David R. Hershey")
Date: 9 Jun 1996 19:33:09 -0700

Most plant growth chambers use various types of HID (high intensity
discharge) lamps, such as sodium vapor and use fans to remove the heat
they generate. A low tech solution to the heat problem is to remove the
heat by shining the light through a clear plastic or glass container
containing 3 or so inches of water. I once used a rectangular glass
chromatography tank. If you are doing single leaf measurements and need to
light only a small area, an incandescent spotlight might work if you use a
water filter. I used one once but do not remember if the PAR was above
740. 

Micromoles per square meter per second are units of PAR 
(photosynthetically active radiation) or PPF (Photosynthetic photon 
flux). PAR in full sunlight at noon on a cloudless day is usually about 2000.

******************************************************************
David R. Hershey
					
Snail mail: 6700 Belcrest Road #112, Hyattsville, MD 20782-1340

Adjunct Professor, Biology/Horticulture Department
Prince George's Community College, Largo, MD 20772-2199

Email: [email-masked]
*******************************************************************

---

From: [email-masked] (O Monje)
Date: Sat, 15 Jun 96 13:45:57 GMT

>water filter. I used one once but do not remember if the PAR was above

This will work.....and you can get over 1000 umol m-2 s-1.  Now, you can choose the
type of lamp depending on wether your plants require blue light or not.  HPS lamps (high
pressure sodium) lamps have no blue light, while MH (metal halide) lamps have plenty.
Blue light is important for stem elongation......Fluorescents are cool (in terms of heat) but
they age with time.....you might get 500 umol m-2 s-1 tops!

---

From: [email-masked] (Carsten Richter)
Date: 17 Jun 1996 10:37:15 GMT

>they age with time.....you might get 500 umol m-2 s-1 tops!

We used 6 Tungsten-halogen incandescent lamps (Osram, Halo Star KLR 51, 50W 12V) 
and got over 1000 umol m-2 s-1. They have a diathermic reflector which reflects very few 
infrared light. You will have 66% less heat radiation in the focussed beam (says Osram).
This lamp has nearly no blue light, but this doesnt matter for short time measurements.