Subject: Fluorescent GUS?

From: TJ Murphy <[email-masked]>
Date: Sun, 31 Mar 1996 01:59:50 -0800

Can beta-glucuronidase form a fluorescent product and in a manner that 
won't kill cells?  I would like to express GUS in mammalian cells, then 
isolate transgenic cells by FACS.

---

From: [email-masked] (Francisco Jose Lima Aragao)
Date: 1 Apr 1996 05:53:05 -0800

Yes, beta-gluc. form a flourecente product called MU, que substrate is MUG.
But I have no idea if the assay coul be non-destructive. 
Francisco.

*******************************************************
Francisco J. L. Aragao
EMBRAPA-CENARGEN-ABC
 SAIN Parque Rural C.P. 02372
 70849-970 Brasilia, DF, Brazil.
 FAX : +55-61-3403624 (new)!!!!!!!!!!!!!
*******************************************************

---

From: [email-masked] ("K N and P J Harris")
Date: Thu, 4 Apr 1996 21:27:15 GMT

> ==========
> bionet/plants #829, from [email-masked], 828 chars, Sun  31 
Mar 1996 01:59:50 -0
> ----------
> Article: 9350 of bionet.plants
> Path: 
cix.compulink.co.uk!news.compulink.co.uk!btnet!dispatch.news.demon.net!d
emon!news.uoregon.edu!newsfeed.orst.edu!news.orst.edu!umn.edu!spool.mu.e
du!usenet.eel.ufl.edu!news-feed-1.peachnet.edu!news
> .cc.emory.edu!usenet
> From: TJ Murphy <[email-masked]>
> Newsgroups: bionet.plants
> Subject: Fluorescent GUS?
> Date: Sun, 31 Mar 1996 01:59:50 -0800
> Organization: Emory University
> Lines: 3
> Message-ID: <[email-masked]>
> NNTP-Posting-Host: murphy1.pharm.emory.edu
> Mime-Version: 1.0
> Content-Type: text/plain; charset=us-ascii
> Content-Transfer-Encoding: 7bit
> X-Mailer: Mozilla 2.0 (Win95; I; 16bit)
> 
Hi,
Not sure whether this is what you want but you could try the MUBF range 
of enzyme substrates, almost certainly one for beta-glucuronidase is 
available, they can be used at very low concs (2 to 3 ppm) and the 
resulting fluorescence is VERY strong and very quick to appear.
Never used them in mammalian cells though.
Peter Haris,
Reading Univ, UK.

---

From: Larry Daley <[email-masked]>
Date: Fri, 5 Apr 1996 13:12:00 -0800

To all:

>From  a non-specialist:

You might conside using the improved green fluorescent protein, reported
by Andreas Crameri et al.1996. Nature Biotechnology (formerly
BIO/TECHNOLOGY)14, 315-319.  The corresponding author author Willem
P.C.Stemmer's e-mail address is [email-masked] his
snail mail address is Affymax Research Institute, 4001 Miranda Ave, Palo 
Alto, CA 94304. 

best wishes

larry S. daley