Subject: Re: indoor plant pests - questions

From: [email-masked] (Maarten van Helden)
Date: 10 Jul 1995 10:39:15 GMT

In article <[email-masked]>, [email-masked] says...

snip snip...

>my questions are these:
>
>do the white bugs seem like they are mealy bugs to you?  (by the way, 
>they didn't really seem to be doing any harm to the plant except for one 
>spot on one leaf that looked sort of like a nest because there were about 
>five there).  

They certainly are mealy bugs, they often appear on ficus species.

>if they aren't mealy bugs, what could they be?

No need to answer this.
>
>do you think that they big white ones on the leaves are related to the small 
>ones underneath the pot?

It is possible, some of the mealy bugs also feed on the roots of the plant, maybe 
they just appeared on the leaves because the population became too large in the soil.

>Are the small ones under the pot actually living in the soil and coming out 
>through the holes in the bottom of the pot?

Possible, but then you should check the roots tt !!

>if they are in the soil, then are they most likely damaging the plant in a 
>way i can't see yet?

They are phloem sap feeders, so they feed on the very sugar rich phloem sap. That 
causes some harm to the plant because they take nutrients. Small colonies do little 
harm, unless they transmit viruses, which is unlikely in this case.

how do i get rid of these pests?

You can use pesticides, but a much better and safer solution would be to submerge the 
pot in water for a day or two. This should kill most of them.

>is there a better word for them than pests?

Pets ???, They are really interesting animals, apart from the fact that they are 
small they totally look like nice wooly sheep or childern toys. 

>lastly, could someone point me in the direction of a good book or such 
>that deals with plant pests, (specifically indoors) really well.  Also, if the 
>book has or if there is a site from which I could download color fotos of 
>insects, (un/magnified), that would be great.  It would make identifying 
>them much easier for a novice.
>
Try the excellent colorado entomology site with many pointers at 

http://www.colostate.edu/Depts/Entomology/ent.html

>thanks ahead for any and all help,
>
>rene
>[email-masked]

You're welcome !!!
 
++++++++++++++++++++++++++++++++++++++++++++++++++++++++
||\\  //||  Dr. Maarten van Helden
|| \\// ||  Dept. of Entomology
||  \/  ||  Wageningen Agricultural University
||||||||||  Binnenhaven 7, 6709 PD
||      ||  Wageningen, the Netherlands
||      ||  Tel +31-8370-85118 Fax +31-8370-84821
||      ||  Email: <[email-masked]>
++++++++++++++++++++++++++++++++++++++++++++++++++++++++

---

From: rene muslin <[email-masked]>
Date: 11 Jul 1995 15:22:40 GMT

Maarten and all,

some left over questions,

The phloem takes the nutrients to the plant and the xylem gets rid of the 
waste, (is this right? - just making sure).

------------------------------

>submerge the pot in water for a day or two. This should kill most of
>them.

Some assumptions of mine that i'd like to confirm:

1) submerge in lukewarm water?
2) just submerge the pot not the entire plant, (right)?
3) the ficus will suffer some from staying in the water for so long i 
presume.  How much damage should i expect?
4) How can i prevent the soil in the pot from draining out or should it 
stick to the roots.  If it does begin to drain out should i just leave it 
and add more soil after the process?

---------------------------

>Pets ???, They are really interesting animals, apart from the fact that
>they are small they totally look like nice wooly sheep or childern toys.

I must admit, they are really cute.  Do you think stuffed plant insects 
would sell over teddy bears?

----------------------------

Another question:

In the past couple of days, these small little flying insects, (they 
remind me of fruit flies), have been flying around the pot of the ficus. 
 I assume it has something to do with the little bugs i saw before 
because none of my other plants that i had before have them.  Three 
plants that i just got from a plant stand also have them though.  (Two 
zinnias and one dusty miller).  What do you think these are?  I can't 
find any description in the small section dedicated to plant pets in my 
house plant book.  I've seen them crawling in and out of the hole at the 
bottom of my pot and flying around the top layer of soil.  Will these 
also be killed off by submerging the plant in water?  Can i submerge the 
zinnias and dusty miller too?  Should they all be submerged in different 
containers?

-----------------------------

Thanks for the pointer to the site.  I'm going to check it out later 
today.

fuzzies to Maarten and any others who take the time to respond,

rene

---

From: [email-masked] (Maarten van Helden)
Date: 12 Jul 1995 15:19:24 GMT

In article <[email-masked]>, [email-masked] says...

>waste, (is this right? - just making sure).

No No, the xylem vessels are used fior the transport of the water from the roots to 
the leaves. The phloem vessels transport the phloem sap which contains all the sugars 
and amino acids produced in the leaves to the places where these are needed like the 
roots (energy source) and growing tips (building material). Phloem sap contains 15 to 
20 % of sugar and high concentrations of amino-acids. 
"Waste" for plants is mainly carbondioxide and some other gasses which leave the 
leaves through the stomata on the leaves.

Perfect.

>2) just submerge the pot not the entire plant, (right)?

Yes, roots usually can stand being submerged for a few days, 

>presume.  How much damage should i expect?

Not too much, be sure that after submerging you do not water the plant until the soil 
gets dry, to avoid rotting of some damaged roots.

>and add more soil after the process?

Soil will stay in the pot, some top soil may floeat off, but this is a good 
opportunity to replace it with new compost. Usually over time unused nutrient salts 
are accumulating in the soil and especially in the top part where most evaporation 
occurs. Submersion will dissolve a lot of the overdose of these salts.

Well, why not. You will have tio make them a little larger, but if you see how a 
young child -unspoiled by the adults fear of creepy crawlers- can study beetles and 
other insects, why not ??  

Well, if they are really small (2 mm) and mainly black, they probably are 
"sciaridae", small flies which live in the soil. The larvea ("maggots") live in the 
soil from dead organic matter, but can also attact the roots when these are already 
in a bad condition. These little flies cause problems when plants are overwatered for 
long periods and usually disappear if the plant are only sparsely watered. Adults can 
be removed by using yellow stcky traps as are also used for whiteflies and (winged) 
aphids. Another reason to let the soil dry very well after "inundation".  

|| \\// ||  Department of Entomology

---

From: [email-masked] (Maarten van Helden)
Date: 12 Jul 1995 15:19:24 GMT

Perfect.