Subject: It is all FREE!

From: [email-masked] (Science wig. sig.)
Date: Sun, 17 Mar 1996 04:41:58 GMT

Join Kidscom (you must be from age 1-16), you will be able to play games, and
win real prizes for it!  You CAN NOT LOSE because you NEVER HAVE
ANY OBLIGATION for anything!

To join, go to:
gopher://seorf.ohiou.edu:2001/hGET/seorf.stuff/Sci/xx053/hide/free.html

Have fun, and don't forget, you will have NO reason to dislike this system!

Andrew Cantino
gopher://seorf.ohiou.edu:2001/hGET/seorf.stuff/Sci/xx053/Homepage.html

--
Andrew Cantino
Sig Master for The Great World of Science sig.
gopher://seorf.ohiou.edu:2001/hGET/seorf.stuff/Sci/xx053/Homepage.html

---

From: [email-masked] (Helix Adult CD-ROM)
Date: 23 Mar 96 21:00:34 GMT

nothing is free, everyone even my kid has an angle!

-----------------------------------------------------
Helix Interactive Ltd. Programming and Distribution
Toronto, Ontario       http://web.idirect.com/~helix/

---

From: Warren <[email-masked]>
Date: Sun, 24 Mar 1996 17:26:19 -0500

> nothing is free, everyone even my kid has an angle!

Of course it's free, I've never paid a dime for money in my life!
-- 
"Jane, stop this crazy thing!!!"  
Warren's Turkey Hunting Home Page
URL  http://www.access.digex.net/~geeisee 
E-Mail: [email-masked]

---

From: jason <[email-masked]>
Date: 30 Mar 1996 15:14:36 GMT

Please send me any/everything you might have as far as "porn" is 
concerned.

Thanking you in advanced, Tazman

From: [email-masked] (Helix Adult CD-ROM)
Newsgroups: alt.agriculture.misc,alt.aldus.freehand,alt.aldus.pagemaker,alt.alien.research,alt.alien.vampire.flonk.flonk.flonk,alt.alt,alt.amateur-comp,alt.america.online,alt.anagrams,alt.animals.badgers,alt.animals.felines,alt.animation.warner-bros,alt.anonymous.messages,alt.anybody,alt.aol.rejects,alt.aquaria,alt.archaeology,alt.architecture,alt.architecture.int-design,alt.artcom,alt.ascii-art,alt.asian-movies
Subject: Re: It is all FREE!
Date: 23 Mar 96 21:00:34 GMT
Organization: Internet Direct, Canada
Mime-Version: 1.0
Content-Type: text/plain
Content-Transfer-Encoding: 7bit
Message-ID: <[email-masked]>
References: <[email-masked]>

---

From: Adam Sussman <[email-masked]>
Date: 2 Apr 1996 00:18:54 GMT

So why dont you share with me how you go about receiving AOL for free?
I am a active AOL user, except for the internet. I use a ISP for access 
to the internet, so AOL is just usefull for chat groups.

Adam

---

From: John Stone <[email-masked]>
Date: 2 Apr 1996 19:50:51 GMT

>to the internet, so AOL is just usefull for chat groups.
The chat groups are kind of fun, I mean sure most of it is
mindless drivel but so are most conversations in life.

---

From: [email-masked] (Peter B. Legere)
Date: Sat, 27 Apr 1996 19:40:03 +1000

In article <[email-masked]> [email-masked] (Helix Adult CD-ROM) writes:
>Path:
>news.island.net!vertex.tor.hookup.net!hookup!newsfeed.direct.ca!op.net!en.com!ne
>ws.his.com!news2.cais.net!news.cais.net!news.sfo.com!news.zeitgeist.net!imci5!pu
>ll-feed.internetmci.com!news.internetMCI.com!newsfeed.internetmci.com!in2.uu.net
>!news2.co
>mpulink.com!not-for-mail
>Newsgroups:
>alt.agriculture.misc,alt.aldus.freehand,alt.aldus.pagemaker,alt.alien.research,a
>lt.alien.vampire.flonk.flonk.flonk,alt.alt,alt.amateur-comp,alt.america.online,a
>lt.anagrams,alt.animals.badgers,alt.animals.felines,alt.animation.warner-bros,al
>t.a
>nonymous.messages,alt.anybody,alt.aol.rejects,alt.aquaria,alt.archaeology,alt.ar
>chitecture,alt.architecture.int-design,alt.artcom,alt.ascii-art,alt.asian-movies
>Content-Type: text/plain; charset=us-ascii
>MIME-Version: 1.0
>X-Client-Port: 1041
>X-Mailer: Mozilla 1.22 (Windows; I; 16bit)
>X-Nntp-Posting-Host: omen.idirect.com
>Sender: [email-masked]
>Lines: 7
>Xref: news.island.net alt.aldus.freehand:2747 alt.aldus.pagemaker:15603
>alt.alien.research:13970 alt.alien.vampire.flonk.flonk.flonk:12123 alt.alt:5580
>alt.amateur-comp:5679 alt.anagrams:3781 alt.animals.badgers:966
>alt.animals.felines:6100 alt.animation.
>warner-bros:9624 alt.anonymous.messages:5227 alt.anybody:2902
>alt.aol.rejects:8175 alt.aquaria:44107 alt.architecture:15838
>alt.architecture.int-design:1935 alt.artcom:11270 alt.ascii-art:30003
>alt.asian-movies:25116

There is no such thing as altruism, even Mother Theresa has an ulterior motive 
(she wants to be sure to get into Heaven)
P.B.L.

---

From: [email-masked]
Date: Mon, 29 Apr 1996 15:00:16 GMT

[email-masked] (Peter B. Legere) wrote:

#There is no such thing as altruism, even Mother Theresa has an
ulterior motive 
#(she wants to be sure to get into Heaven)
#P.B.L.

Please post the evidence that Mother Theresa has ever said such a
thing.  Thank you.
[email-masked]

---

From: Wolf <[email-masked]>
Date: Tue, 30 Apr 1996 10:26:39 -0700

> Please post the evidence that Mother Theresa has ever said such a

You mean you think Mother Teresa DOESN'T want to go to Heaven?

You realize that, in the two-options-only system of the Catholic religion, this 
suggestion suggests that she wants to go to Hell.

Logically, if you are suggesting that she wants to go to Hell, and using a 
self-righteous, snubbing tone in doing so, you endorse such a desire.  Effectively, you 
are exhorting her to take such a sojourn.

Don't you think Mother Teresa might be a bit miffed to learn you've been telling her to 
go to Hell?  If the Pope were listening, he might just excommunicate you, you naughty 
person you.

--A Self-Righteously Smirking Lupine Imp

---

From: [email-masked]
Date: Tue, 30 Apr 96 19:47:02 PDT

In Article<[email-masked]>, <[email-masked]> write:
> Path: zen.early.com!dsinc!newsfeed.pitt.edu!scramble.lm.com!news.math.psu.edu!news.cse.psu.edu!uwm.edu!newsfeed.internetmci.com!in1.uu.net!alterdial.uu.net!not-for-mail
> From: [email-masked]
> Newsgroups: alt.agriculture.misc,alt.aldus.freehand,alt.aldus.pagemaker,alt.alien.research,alt.alien.vampire.flonk.flonk.flonk,alt.alt,alt.amateur-comp,alt.america.online,alt.anagrams,alt.animals.badgers,alt.animals.felines,alt.animation.warner-bros,alt.a
> Date: Mon, 29 Apr 1996 15:00:16 GMT
> Lines: 12
> Message-ID: <[email-masked]>
> References: <[email-masked]> <[email-masked]> <[email-masked]>
> NNTP-Posting-Host: lbb26.hub.ofthe.net
> X-Newsreader: Forte Free Agent 1.0.82
> Xref: zen.early.com alt.agriculture.misc:1615 alt.aldus.freehand:1506 alt.aldus.pagemaker:7386 alt.alien.research:4270 alt.alien.vampire.flonk.flonk.flonk:4030 alt.alt:5380 alt.amateur-comp:1868 alt.america.online:6547 alt.anagrams:1648 alt.animals.badgers:1004 alt.animals.felines:6353 alt.anima
tion.warner-bros:4534
> Please post the evidence that Mother Theresa has ever said such a
I second the motion

---

From: [email-masked] (morrell)
Date: 30 Apr 1996 11:14:24 GMT

>[email-masked] (Peter B. Legere) posted
>even Mother Theresa has an ulterior motive 

Whether someone named Mother Theresa wants to get to
heaven or not is a moot issue, since the Bible nowhere
promises heaven to anyone. The reward of the saints,
after the return of Christ, after the physical 
resurrection of their bodies from the dead, after
they are judged for what they have done, whether
they believed the gospel etc. Then they are made
immortal if found acceptable and will rule the earth
>from  Jerusalem with Christ, in Israel - the restored
Kingdom of God.

But heaven, forget about it.
Maybe someone better tell "mother" Theresa so she
has a chance to repent of this false belief before
it is too late.

[email-masked]

---

From: [email-masked] (A.I.S)
Date: Wed, 01 May 1996 19:01:43 -0700

This is an interesting discussion, you folks are having,but...
IT HAS ABSO-FUCKING-LUTELY NOTHING TO DO WITH ANIMATION, OR WITH ANY OF
THE GROUPS YOU'VE BEEN POSTING TO!!  DON'T*ANY* OF YOU MORONIC
BIBLE-THUMPERS READ YOUR GODDAMN REPLY HEADERS BEFORE POSTING?!?
Perhaps you could PLEASE take your theosophical maunderings into email,
and save the rest of us some bandwith...the rest of us AREN'T interested!

> In Article<[email-masked]>, <[email-masked]> write:
zen.early.com!dsinc!newsfeed.pitt.edu!scramble.lm.com!news.math.psu.edu!news.cse.psu.edu!uwm.edu!newsfeed.internetmci.com!in1.uu.net!alterdial.uu.net!not-for-mail
> > From: [email-masked]
alt.agriculture.misc,alt.aldus.freehand,alt.aldus.pagemaker,alt.alien.research,alt.alien.vampire.flonk.flonk.flonk,alt.alt,alt.amateur-comp,alt.america.online,alt.anagrams,alt.animals.badgers,alt.animals.felines,alt.animation.warner-bros,alt.a
> > References: <[email-masked]>
<[email-masked]>
<[email-masked]>
> > Xref: zen.early.com alt.agriculture.misc:1615 alt.aldus.freehand:1506
alt.aldus.pagemaker:7386 alt.alien.research:4270
alt.alien.vampire.flonk.flonk.flonk:4030 alt.alt:5380
alt.amateur-comp:1868 alt.america.online:6547 alt.anagrams:1648
alt.animals.badgers:1004 alt.animals.felines:6353 alt.anima
> > Please post the evidence that Mother Theresa has ever said such a

_____________________________________________________________________
            A.I.S              |         Read the fine print!
   [email-masked]    |   Don't let the bastards annex your
      [email-masked]        |             civil rights!
    www.best.com/~spielman     |        Refuse to be censored!
_______________________________|_____________________________________

---

From: [email-masked] (kraven)
Date: Fri, 3 May 1996 00:42:58 GMT

please remove alt.animals.felines and alt.animation.warner-bros from
 header when replying to this thread
 thanks

---

From: [email-masked] (Derek)
Date: 2 May 1996 21:42:09 GMT

>Please post the evidence that Mother Theresa has ever said such a
Please post the evidence that any of this has anything to do with any of the newsgroups it's posted in besides alt.alt.

---

From: [email-masked] (kraven)
Date: Fri, 3 May 1996 00:28:51 GMT

please remove alt.animals.felines from the header when replying to this thread

---

From: [email-masked] (kraven)
Date: Fri, 3 May 1996 00:30:28 GMT

---

From: [email-masked] (Harvey Gilpin)
Date: Sat, 04 May 1996 16:04:32 GMT

[email-masked] (Derek) wrote:

>Please post the evidence that any of this has anything to do with any
> of the newsgroups it's posted in besides alt.alt.

If I may just appoint myself spokesperson for AAV3F briefly, then I
can provide you with the evidence you request:

   Bugle. (Semi-tone)

I hope this clears up any doubt you might have had.
Thank you for your inquiry.

Rv.

"Yes!  Yes!  Oh, I think so!" -- Sleeper.

---

From: Space Girl <[email-masked]>
Date: Tue, 30 Apr 1996 16:36:58 -0700

> suggestion suggests that she wants to go to Hell.

Not at all, Wolf. There's a third option. Aren't options nice?

This one is called Purgatory. It means that if you're good, but not good enough for
Heaven, you get to go here and spend a specified amount of time "repenting" (whatever
that means in this context) and then you get to go to Heaven.

Though, now that I think of it, this sounds suspiciously like reform school. What
happens if they decide you just won't "make it" in Heaven? Do they say Forget it,
back to Hell for YOU, sinnerboy!

Whatever it is, I don't wanna go.

Space Girl, mhm9x5
Buy the book before the movie comes out!

---

From: "James E. Baker" <[email-masked]>
Date: Sun, 05 May 1996 04:37:49 +0900

morrell wrote:
> 
> 
> ...since the Bible nowhere promises heaven to anyone...

Concerning your claim that the Bible "nowhere promises heaven to anyone," I would kindly refer you to the 
teachings of Jesus Christ, Himself.  Particularly Matthew 5:3.  The promise of the "Kingdom of Heaven" is 
expressly given to "the poor in spirit."

---

From: "Orissa E. Depass" <[email-masked]>
Date: Sun, 5 May 1996 08:51:32 -0400

Wheere is my free stuff??? You damn liars!!! Get a Life!!! Peace! I'm 
outta here!

---

From: [email-masked] (KACunningham)
Date: Sun, 05 May 1996 15:45:11 GMT

>>>and save the rest of us some bandwith...the rest of us AREN'T interested!
HERE! HERE!

>>>> > Please post the evidence that Mother Theresa has ever said such a

[email-masked]

<<<Expectations are premeditated resentments.>>>