Subject: Who is Sylvia and what is she doing here?

From: [email-masked] (peter pan)
Date: Wed, 16 Oct 1996 11:47:06 GMT

This reads like a bad LSD trip.

On Wed, 16 Oct 1996 07:07:34 GMT, [email-masked] (Sylvia L
Dalefield) wrote:
>"sdef!" <[email-masked]> wrote:
>>Gerald Basham wrote:
>>> [email-masked] (John Mitchell) wrote:
>>> >On Fri, 11 Oct 1996 22:03:01 +0200, "Alan J. Packer"
>>> ><[email-masked]> wrote:
>>> >>The trouble is, my father is using the computer during the day to
>>> >>"experiment", my son is a doctor and works in africa
>>> >There's a chap called Stanley who's trying to get in touch with your
>>> >son. Has he got an email address?
>
>>> >>and my wife is scared of the internet because of the pornography
>>> >Erm, which newsgroups is she particularly afraid of?
>
>>> >>My main problems at the momemt are
>>> >>1) finding where to "crosspost" for maximum (sensibele) response;
>>> >Just keep cross-posting like you're doing. You'll soon get maximum
>>> >response. Especially with your opinions on militarism.
>>> >John
>
>I just counted 31 groups crossposted to this thread before my finger
>fell off the back key.
>
>>> No predictions.  No interpretations of past Sages.  No insight.  I'm
>>> here for interesting input.
>
>Your input or someone elses?    8-)
>
>>> Sometimes I think you need to spend more time outdoors.
>>> I delete all email, without reading it, from people who I do not
>>> know.
>>> Gerald
>
>How do you get to know new folks then?  Do you write to them first?
>And what if they do the same as you and delete unknown e-mailers?
>At least I read the beginning  first to see what it is about.  I
>receive many friendly e-mails from people around the world who read
>the newsgroups.
>
>>Hardly wallpaper wind loyalty. He claims to work for the interest. And enough 
>>petrol to get you to bombay and back....
>>Hey this is fun! Who started this thread off?
>>Andy,
>
>Real fun - and I think that I might be commenting to several different
>people on this one....
>Well, the subject said "strange mails" so any reply should fit in
>8-)
>Cheers,
>Sylvia
>
>

---

From: [email-masked] (Bill Gross)
Date: Wed, 16 Oct 1996 15:09:19 GMT

>This reads like a bad LSD trip.

deletia

Well, I do recall a ribald song from my rugby playing age that began,

"Who is Sylvia -----?
What is she -------?
She is a ragtag ______. . ."

and from there the naughty bits begin.
Unfathomable in method  Undaunted in Defeat  Unbearable in Victory

---

From: "Bill Bonde" <[email-masked]>
Date: 16 Oct 1996 19:35:22 GMT

barbara <[email-masked]> wrote in article
<[email-masked]>...
> In article <[email-masked]>, [email-masked] (Bill
Gross)
> wrote:
> 
> 
> ->Well, I do recall a ribald song from my rugby playing age that began,
> ->
> ->"Who is Sylvia -----?
> ->What is she -------?
> ->She is a ragtag ______. . ."
> ->
> ->and from there the naughty bits begin.
> ->Unfathomable in method  Undaunted in Defeat  Unbearable in Victory
> 
> Who is Silvia? what is she?
>    That all our swains commend her?
> Holy, fair, and wise is she;
>    The heaven such grace did lend her,
> That she might admired be.
> Is she kind as she is fair?
>    For beauty lives with kindness:
> Love doth to her eyes repair,
>    To help him of his blindness;
> And being help'd, inhabits there.
> Then to Silvia let us sing,
>    That Silvia is excelling;
> She excels each mortal thing
>    Upon the dull earth dwelling;
> To her let us garlands bring.
> 
> from The Two Gentlemen of Verona
> --Shakespeare
Ok, but what about the 'naughty bits'?

---

From: [email-masked] (Gaye Oliver)
Date: Wed, 16 Oct 1996 20:24:59 GMT

[email-masked] (barbara) wrote:

>In article <[email-masked]>, [email-masked] (Bill Gross)
>wrote:
>
>

ahh yes, a proper rugby song.

---

From: Hello <[email-masked]>
Date: Wed, 16 Oct 1996 19:46:44 -0400

> ahh yes, a proper rugby song.

Very nice.....but what has this to do with that infernal instrument, the
French Horn?

just wondering....
G.H.