Subject: Reporter gene vectors

From: [email-masked]
Date: 11 Jan 1994 02:08:03 GMT

I recd. so many requests from people who did not get my earlier post that I
decided to save time by re-posting it. At the outset I would like to state
that I am only a satisfied user of the above vectors and am not associated with the company that markets them.

pow
Hi netters,  I would like to report the availability of a set of  reporter gene vectors that have some distinct advantages over those  currently in use for the purpose of analysis of eukaryotic promoters  & enhancers. The vectors , SV40-Syncat, Syncat I, Syncat II,  SV40-pFlash, pFlash I and pFlash II, are as their names suggest  CAT & Luciferase (Luc) reporter gene vectors. What distinguishes  them from other vectors in this category is that these vectors produce  near-zero background. This feature is due
 
to the fact, that they use a  modified SV40-t-intron as the donor for the poly-adenylation signal.  The wild type SV40-t-intron is the generic donor for this function  and is widely used in a variety of reporter gene vectors, eg. pCAT- basic, pCAT-promoter, pGL-basic and pGL-promoter (Promega).  However one little known fact about the wild-type-t-intron is that it  contains cryptic enhancer sequences that produce significant  background activity, thereby raising the threshold of sensitivity.  Until now thi
s
 feature was not a serious limitation since scientist  were analysing strong promoters/enhancers that produced high  signal to noise ratios. However the focus in the past couple of  years has shifted to the analysis of weak promoters, or promoters  that have very low basal transcription rates but are specifically  induced to high levels by cytokines, or promoters that function only  in cells that are very poorly transfectable. Analysis of such  regulatory elements requires systems of high sensitivity as we
l
l as  specificity. The Syncat & pFlash series of vectors provide precisely  these capabilities, since they contain a t-intron polyA signal that has  been modified to be devoid of cryptic enhancer activity.  The 2nd. feature of these vectors is the choice of the  heterologous promoter in Syncat II and pFlash II. These vectors use  the well characterized HSV-tk TATA box containing minimal  promoter situated immediately upstream of the reporter gene. The  HSV-tk is a widely used basal promoter that has been d
o
cumented  to produce no spurious interactions with enhancers of interest. By  contrast vectors like pCAT-promoter or pGL-promoter use the SV40  promoter. The SV40 promoter contains an atypical TATA-box and  more seriously has been documented to spuriously repress certain  cytokine inducible enhancers (Benech, et.al.. J.Exp.Med. 1992,  Vol. 176: 1115-1123). I should know, because I am one of the  authors of that paper and this defect in the pCAT-promoter vector  cost me 6 months of time and nearly resulted 
i
n our being scooped  by a competing lab.  Other features of these vectors include a very  versatile multiple cloning site upstream and downstream of the  reporter gene cassette, flanked by T3 & T7 promoter sequences for  direct sequencing and creation of unidirectionally deleted mutant  libraries as well as f1 origin of replication for ssDNA recovery and  site-directed mutagenesis. The combination of these features enabled  me to perform all my DNA manipulations from cloning of a 5 kb  genomic 5U flanking 
r
egion upstream of the reporter gene ---to---  creation of nested deletion mutant libraries followed by sequence  verification ---to--- ssDNA-site-directed mutagenesis and  transfection of each construct --- ALL IN THE SAME REPORTER  GENE VECTOR I STARTED WITH. The time savings alone were  upto 50%.  These vectors are available from SynapSys Corp. To  get more info about them send E-mail to :- #
#
#
#
[email-masked]. #

---

From: [email-masked] (Cornelius Krasel)
Date: 11 Jan 1994 11:58:10 GMT

[email-masked] wrote:
: I recd. so many requests from people who did not get my earlier post that I
: decided to save time by re-posting it. At the outset I would like to state
: that I am only a satisfied user of the above vectors and am not associated
: with the company that markets them.

And now here comes a readable version (with <80 chars/line) :-)

: Hi netters,  I would like to report the availability of a set of
: reporter gene vectors that have some distinct advantages over those
: currently in use for the purpose of analysis of eukaryotic promoters
: & enhancers. The vectors , SV40-Syncat, Syncat I, Syncat II,
: SV40-pFlash, pFlash I and pFlash II, are as their names suggest
: CAT & Luciferase (Luc) reporter gene vectors. What distinguishes
: them from other vectors in this category is that these vectors produce
: near-zero background. This feature is due to the fact, that they use a
: modified SV40-t-intron as the donor for the poly-adenylation signal.
: The wild type SV40-t-intron is the generic donor for this function
: and is widely used in a variety of reporter gene vectors, eg. pCAT-
: basic, pCAT-promoter, pGL-basic and pGL-promoter (Promega).
: However one little known fact about the wild-type-t-intron is that it
: contains cryptic enhancer sequences that produce significant
: background activity, thereby raising the threshold of sensitivity.
: Until now this feature was not a serious limitation since scientist
: were analysing strong promoters/enhancers that produced high
: signal to noise ratios. However the focus in the past couple of
: years has shifted to the analysis of weak promoters, or promoters
: that have very low basal transcription rates but are specifically
: induced to high levels by cytokines, or promoters that function only
: in cells that are very poorly transfectable. Analysis of such
: regulatory elements requires systems of high sensitivity as well as
: specificity. The Syncat & pFlash series of vectors provide precisely
: these capabilities, since they contain a t-intron polyA signal that has
: been modified to be devoid of cryptic enhancer activity.
: The 2nd. feature of these vectors is the choice of the
: heterologous promoter in Syncat II and pFlash II. These vectors use
: the well characterized HSV-tk TATA box containing minimal
: promoter situated immediately upstream of the reporter gene. The
: HSV-tk is a widely used basal promoter that has been documented
: to produce no spurious interactions with enhancers of interest. By
: contrast vectors like pCAT-promoter or pGL-promoter use the SV40
: promoter. The SV40 promoter contains an atypical TATA-box and
: more seriously has been documented to spuriously repress certain
: cytokine inducible enhancers (Benech, et.al.. J.Exp.Med. 1992,
: Vol. 176: 1115-1123). I should know, because I am one of the
: authors of that paper and this defect in the pCAT-promoter vector
: cost me 6 months of time and nearly resulted in our being scooped
: by a competing lab.  Other features of these vectors include a very
: versatile multiple cloning site upstream and downstream of the
: reporter gene cassette, flanked by T3 & T7 promoter sequences for
: direct sequencing and creation of unidirectionally deleted mutant
: libraries as well as f1 origin of replication for ssDNA recovery and
: site-directed mutagenesis. The combination of these features enabled
: me to perform all my DNA manipulations from cloning of a 5 kb
: genomic 5U flanking region upstream of the reporter gene ---to---
: creation of nested deletion mutant libraries followed by sequence
: verification ---to--- ssDNA-site-directed mutagenesis and
: transfection of each construct --- ALL IN THE SAME REPORTER
: GENE VECTOR I STARTED WITH. The time savings alone were
: upto 50%.  These vectors are available from SynapSys Corp. To
: get more info about them send E-mail to :- #
: #
: #
: #
: [email-masked]. #

Just wanted to note that I am not affiliated with this company either.
In fact, I have never worked with reporter genes :-)

--Cornelius.

--
/* Cornelius Krasel, Abt. Lohse, Genzentrum, D-82152 Martinsried, Germany */
/* email: [email-masked]                 fax: +49 89 8578 3975 */
/* "People are DNA's way of making more DNA." (R. Dawkins/anonymous)      */