Subject: Test - please ignore

From: [email-masked] (test)
Date: Wed, 15 May 96 19:29:00 GMT

This is a test.  Sorry for the inconvenience.

---

From: [email-masked] (gman)
Date: Wed, 15 May 96 19:32:19 GMT

>This is a test.  Sorry for the inconvenience.
Another test..Ignore this too.