Subject: Re: HOT PHONE SEX

From: [email-masked] (Andreas Barth)
Date: 29 Aug 1995 16:16:10 GMT

In article <[email-masked]>, [email-masked] (Sara) writes:
> I am 18 and love to talk dirty! Call me at 206-546-1363 and ask for Sara.
> 

Also M"adle, i verschdand ja, da3 Schw"abisch fier manche a bissale schwer isch,
aber no kasch dia njusgrubb bei deiner Grossboschderei oifach auslassa. On wenn
's n"achschde mol dahanna dei Schbrichle onder'd Leid brenge wilsch, no
schreibsch so ogf"ahr

	I be jezad so ogf"ahr 18 Lenz
	ond mags hald scho, wenne a wenga
	an ozichdiga Schw"atz halda ka.
	Ruaf'sch me hald amole a, wenn da
	au Luschd druff hosch. Mai nommer
	isch ...

I glaub a 001 als Vorwahl (Schdemmd doch?) kennsch de obedarfde onder de Leser
au no verrada.

Grieasde, Sara - oder wia da em Ziwielleba hoisch!

Andy

---

From: [email-masked] (Emery Dora)
Date: 29 Aug 1995 22:15:37 GMT

> I am 18 and love to talk dirty! Call me at 206-546-1363 and ask for Sara.

Oh do me, do me now, oh baby oh baby. Yeah. Uh-huh. *sheesh* stay off the
net with this shit.

-- 
_____________________________________________________
| | || |\| | || || |\| | || |\| | || || |\| | || |\||
| |_||_||| |_||_||_||| |_||_||| |_||_||_||| |_||_||||   
| \_\\_\|| \_\\_\\_\|| \_\\_\|| \_\\_\\_\|| \_\\_\|||
|__|__|__|__|__|__|__|__|__|__|__|__|__|__|__|__|__||
\__\__\__\__\__\__\__\__\__\__\__\__\__\__\__\__\__\|

---

From: [email-masked] (The Paperdoll)
Date: Thu, 05 Oct 1995 02:05:46 GMT

>I am 18 and love to talk dirty! Call me at 206-546-1363 and ask for Sara.

sara, get a life.

---

From: [email-masked] (D. Plum )
Date: 5 Oct 1995 01:36:14 GMT

In <[email-masked]> [email-masked] (The 

>>I am 18 and love to talk dirty! Call me at 206-546-1363 and ask for 
Sara.

I'm adopted and love to talk dirty!  Hahahahaha!

---

From: [email-masked] (Charlie Trexler)
Date: Sun, 8 Oct 1995 03:53:42 GMT

In article <[email-masked]>, [email-masked]

> >I am 18 and love to talk dirty! Call me at 206-546-1363 and ask for Sara.
Get a life.  This is Pagemaker country.

---

From: [email-masked]
Date: Thu, 05 Oct 95 20:53:58 PDT

In Article<[email-masked]>, <[email-masked]> write:
> Path: infoserver.bgsu.edu!magnus.acs.ohio-state.edu!usenet.ins.cwru.edu!ns.mcs.kent.edu!news.ysu.edu!malgudi.oar.net!news.muohio.edu!usenet
> From: [email-masked] (The Paperdoll)
> Newsgroups: alt.abuse.transcendence,alt.activism,alt.activism.children,alt.activism.d,alt.activism.death-penalty,alt.actor.dustin-hoffman,alt.adjective.noun.verb.verb.verb,alt.adoption,alt.adoption.agency,alt.aeffle.und.pferdle,alt.agriculture.fruit,alt.airline.schedules,alt.alcohol,alt.aldus.fr
eehand,alt.aldus.pagemaker,alt.algebra.help,alt.alien.research,alt.alien.visitors,alt.allsysop,alt.alt,alt.alt.alt.alt.alt,alt.alumni.bronx-science,alt.amateur-comp,alt.amazon-women.admirers,alt.amiga.demos,alt.anagrams,alt.angst,alt.animals.badgers,alt.animals.bears,alt.animals.dolphins,alt.anima
ls.felines,alt.animals.felines.lynxes
> Subject: Re: HOT PHONE SEX
> Date: Thu, 05 Oct 1995 02:05:46 GMT
> Organization: Miami University
> Lines: 8
> Message-ID: <[email-masked]>
> References: <[email-masked]>
> NNTP-Posting-Host: 134.53.140.104
> X-Newsreader: Forte Free Agent 1.0.82
> Xref: infoserver.bgsu.edu alt.activism:61733 alt.activism.d:12557 alt.activism.death-penalty:20885 alt.adjective.noun.verb.verb.verb:196 alt.adoption:25311 alt.adoption.agency:2275 alt.aeffle.und.pferdle:132 alt.agriculture.fruit:221 alt.aldus.freehand:316 alt.aldus.pagemaker:734 alt.alien.visit
ors:65681 alt.allsysop:206 alt.alt:711 alt.amateur-comp:1651 
alt.amazon-women.admirers:877 alt.amiga.demos:265 alt.angst:48878 
alt.animals.badgers:113
> >I am 18 and love to talk dirty! Call me at 206-546-1363 and ask for Sara.
sara seems pretty nasty!!!!

---

From: [email-masked] (Gary E. Bloom)
Date: 6 Oct 1995 04:32:20 GMT

> > >I am 18 and love to talk dirty! Call me at 206-546-1363 and ask for Sara.

Wrong newsgroup; this one is for HOT DTP SEX.

-- 
Gary E. Bloom
SoftWorlds for Children

---

From: taro kondo <[email-masked]>
Date: 19 Oct 1995 10:16:08 GMT

Hmmm 

Does such things really turn you on? I have some problem understanding 
you, but Ithink people should respect each other for what they are, 
shouldn´t they?