Subject: agricultural irrigation

From: [email-masked] (PMR111)
Date: 25 Feb 1995 15:41:00 -0500

irrigation design and consulting for most types of crops and irrigation
methods.  drip, center pivot, pumps from 10 gallons per minute to over
50,000 gallons per minute.  sprinklers for frost protection as well as
irrigation.

---

From: [email-masked] (Katherine Pyle)
Date: Sun, 17 Sep 1995 06:34:58 GMT

[email-masked] (Guest Account) wrote:

>Can someone explain to me the difference between a fruit and a vegetable?  

Where I come from: 

If it (a) is the part of the plant that surrounds the seed(s),
(b) is relatively soft and sweet (or is commonly cooked with
sugar to make it soft and sweet), and (c) is normally eaten for
dessert, it would usually be classes as  a "fruit". 

If it (a) is NOT the part of the plant that surrounds the seed,
(b) is not naturely very sweet or eaten with sugar to make it
sweeter, OR (c) is most commonly eaten  as part of the salad
course or main course of the meal, it would usually be classed as
a "vegetable".

This is NOT a fool-proof definition (there are too many
exceptions) -- but with this definition, a 6-year-old could sort
most fruits/vegetables into the correct category. 

Katherine Pyle
Berkeley, California
USA

---

From: [email-masked] (Guest Account)
Date: 15 Sep 1995 17:57:24 GMT