Subject: Re: *** TO ALL, PLEASE READ ***

From: Pascal Fuks <[email-masked]>
Date: 18 Jul 1995 15:45:36 GMT

[email-masked] (Habib Khan   M678x    ) wrote:
>______________________________________________________________________________
>If this is not the proper newsgroup for this article, sorry!
>------------------------------------------------------------------------------
>RE:  Net World Yellow Pages
>
>Hello,
>	I'm putting together "The Net-World Yellow Pages", which is a
>directory like your phone book, where people's e-mail & snail mail addreses
>are listed.  Also there are many FTP,WWW,Gopher, and Telnet addreses are
>listed.  With subjects ranging from Astronomy to Zambia, all that you could
>ever want is now just in onle book.  The directory is not yet completed, 
>since the I do not have all your you'r e-mail,FTP,WWW,Gopher,Telnet addreses.
>But now you can not only help contribute to this directory, but also be
>eligible to recieve a FREE trial copy of "The Net-World Yellow Pages".
>	Just reply to this message, and send me your complete e-mail
>address, and your full name.  Optional are your mailing address, phone #,
>fax #, though it would be nice to have the city and country you are in.
>	If you have an FTP/WWW/Gopher/Telnet address then send us the for
>it, and please inculde a brief description to what type of items are stored
>at your site.  If you run a newspaper/magazine/business/service/mailing list
>via internet then send us an e-mail telling us about it.  Please try to keep
>your e-mails between 50-100 words, thanks.
>	-Osman Khan

Pascal Fuks
System Engineer-C.N.E.-M.C.P.
Internet : [email-masked]
Compuserve : 70033,3375

---

From: [email-masked]
Date: Sat, 22 Jul 95 14:56:59 EDT

>In article <[email-masked]>, [email-masked]
>(Habib Khan   M678x    ) wrote:
>
 
[stuff deleted]
 
>>         -Osman Khan
 
Abdurahman ibn Hassab? :-))) Druzya, pomogite Hottabichu... :-))
 
Vlad.

---

From: [email-masked] (ruffel)
Date: 24 Jul 1995 11:56:57 GMT

>Abdurahman ibn Hassab? :-))) Druzya, pomogite Hottabichu... :-))

what are you trying to say????

---

From: [email-masked] (USF Physics Group)
Date: 24 Jul 1995 14:02:33 GMT

ruffel ([email-masked]) wrote:
: In article <[email-masked]>, [email-masked] says:
: >
: >>In article <[email-masked]>, [email-masked]
: >>(Habib Khan   M678x    ) wrote:
: >>
: > 
: >[stuff deleted]
: > 
: >>>         -Osman Khan
: > 
: >Abdurahman ibn Hassab? :-))) Druzya, pomogite Hottabichu... :-))
: > 
: >Vlad.

: what are you trying to say????

Seras gocho!!!! te lo repito 'Abdurahman ibn Hassab? :-))) Druzya, pomogite 
Hottabichu... :-))' no jueg' que le pasa a tu arabic???

---

From: [email-masked] (Lefkios)
Date: 26 Jul 1995 01:27:58 -0400

Well, how about 

Yob tvoiyu mat'!!!!

---

From: [email-masked] (Felix J. Rodriguez)
Date: 28 Jul 1995 03:19:34 GMT

>Yob tvoiyu mat'!!!! 

Y la respuesta a esta en Puertorriquen~o es:
	LA TUYA QUE ES MI COMADRE!!!

P.S. - Acabo de leer "Cardinal of the Kremlin" de Tom Clancy, en la cual
sale la frasesita esa.... :)

---

From: [email-masked] (Ye Tun)
Date: 30 Jul 1995 08:36:44 GMT

Karel Lootens ([email-masked]) wrote:
: Karel Lootens
: Moestuinstraat 8
: 9000 Gent
: Belgium

: e-mail : [email-masked]

What is that all about?

--
REgards,

*[ Ye ]*            
                     \```\
   ||                ) O O )                 ||       ,Oo=-=oOo=-=oOo=-=oOo=-,
+--++------------.oOOo--U--ooOo.-------------++--+    (  Becareful with what ) 
 \  Ye Tun                   [email-masked]      \    \ you wish for, you /
  \  Computer Laboratory     +66 2 3004543 ext. 3672 \   |  might get it  /
   \  Assumption University                            \  \_______,  ___/ 
    \  Bangkok 10240, Thailand                           \     .__o '  
     +=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-Oooo.-=-=-=-=-=-=-=-=-#--_-\_<,
                            .oooO   (   )                   (*)/`(*)
                            (   )    ) /
                             \ (    (_/
                              \_)

---

From: Philippe SCHEPENS <[email-masked]>
Date: 1 Aug 1995 21:27:17 GMT

What the hell is that ? and what has this to do with Belgium ?
Have the guts to explain thant to me, or are you flipped ? or stoned?

[email-masked]

---

From: [email-masked] (Dario Minnucci)
Date: Wed, 02 Aug 1995 21:24:25 -0500

In article <[email-masked]>,
[email-masked] (Rammsy - contact L. Leal) wrote:

        Hi!

> chufrufuchajaus quejelder esjeldertajausmojolder dijilderfijilderciljilder
> pajausrajaus hajausblajaus.
>
> OR
> poliu werty defit porui faliunte quoerit 
>
        Mira vos!!!
        Estos no los conocia.... Me lo explique!! :)

---

From: student <i1bqc>
Date: 31 Jul 1995 19:15:16 GMT

What is this?

---

From: student <i1bqc>
Date: 31 Jul 1995 19:15:35 GMT

What is this?

---

From: [email-masked] (Murray Kastner)
Date: Thu, 03 Aug 1995 06:43:17 -0500

In article <[email-masked]>, [email-masked]

>         Estos no los conocia.... Me lo explique!! :)

kjhlkjsdgfjkha!!!  esfrlkjkjsfdlkj, jhkjshfdiuyq; kjjASFDhyqbnaihuf...

-- 
////////////////\\\\\\\\\\\\\\\\
|        Murray Kastner        |
|         MacPro, Inc.         |
|Macintosh Internet Consultants|
|  Montreal, Quebec, CANADA    |
\\\\\\\\\\\\\\\\////////////////

---

From: [email-masked] (JorgeEse)
Date: 5 Aug 1995 17:54:11 -0400

Los grupos latinoamericanos no dejan de superarse.

Jorge S

---

From: [email-masked]
Date: Sat, 05 Aug 95 11:23:16 PDT

> What is this?
QUIEN SOS HIJO DE MALA MADRE, USANDO MI CUENTA!!!?????????????????

Alejandro PARADA

---

From: Alex Bonnington <[email-masked]>
Date: 8 Aug 1995 05:25:41 GMT

los lobos richie valens diego rosie lopez