Subject: Re: HOT PHONE SEX

From: [email-masked] (Nicklas Hansson)
Date: 19 Oct 1995 21:07:42 GMT

In article <[email-masked]>, 
[email-masked] says...
>
>
>
>> 
>> "T. Mike \"Inseminoid\" Keesey" <[email-masked]> wrote:
>> 
>> 
>> 
>>   >>snip<<
>> 
>> >Sara, you're a fucking whore!
>>                        
>> 
>> the word "fucking" is tautological
>> 
>> 
>> 
>Anyway the girl gets a whole lot of attention, now doesn't she
>Pia
>
 EVERYBODY´S GOT A SHOTGUN....... AIN´T IT SCARY
                                                  /WHO

---

From: [email-masked] (Vicki Faver )
Date: 18 Oct 1995 16:01:13 GMT

In <[email-masked]> Joe Dlhopolsky <[email-masked]> writes: 
>
>Would all of you people who are responding to this thread please check

>where you are posting it. It will go to hundreds of newsgroups unless
you 
>delete some of them. 
Isn't the net wonderful? It's, well, exhilerating.
>
>At least please take alt.animals.dolphins off the list. The readers of

>this group are not interested in Sara's sexuality.
>
>Thank you,
>Joe Dlhopolsky

Joe, at least one of the readers of this group could care less what
value alt.animals.dolphins places on Sara, her sexuality, mainly due to
your narrowminded focus on the trivial.

---

From: [email-masked] (Vicki Faver )
Date: 20 Oct 1995 03:00:19 GMT

In <[email-masked]>
"Tracey L. Schulz   " <[email-masked]> writes: 
>
>
>
>On 18 Oct 1995, Joe Dlhopolsky wrote:
>
>> where you are posting it. It will go to hundreds of newsgroups
unless you 
>	Are you so sure?  I hear she really likes dolphins.
Oh, pay him no mind. He's just jealous. The dolphins have been calling
Sara, and he's beginning to feel insecure. The only way he knows to get
back is to rail at us.
>
>	The best way to respond to posts like this is to personally 
>reply, or don't at all.  Otherwise, you're asking for little
support... or 
>sarcastic remarks.
Wouldn't you think that would have dawned on him by now? Oh well. You
can tell a dolphin fan, but you can't tell them much.
>			-T.L.

---

From: "Tracey L. Schulz " <[email-masked]>
Date: Thu, 19 Oct 1995 20:33:56 -0500

On 18 Oct 1995, Joe Dlhopolsky wrote:

> where you are posting it. It will go to hundreds of newsgroups unless you 
> delete some of them. 
> 

	The best way to respond to posts like this is to personally 
reply, or don't at all.  Otherwise, you're asking for little support... or 
sarcastic remarks.

			-T.L.

---

From: [email-masked] (CrashCat)
Date: 5 Nov 1995 04:42:44 GMT

On $d, [email-masked] wrote...
>
>In <[email-masked]> Async User
><[email-masked]> writes: 
>>
>>THAT'S RIGHT!!!DON'T WRITE BAD THINGS OVER THE INTERNET!!!THERE ARE
>YOUNG 
>>FOLKS LIKE ME WHO DON'T NEED TO BE READOING THOSE KINDS OF THINGS.
>THEY 
>>DON'T MAKE SENSE ANYWAYS. I USE THE INTERNET TO WRITE TO MY FRIENDS
>NOT 
>>GET SOME GARBAGE TO READ. PLEASE DON'T SEND ANYMORE OF THIS KIND OF
>THING 
>>AGAIN. IT WILL BE MUCHLY APPRECIATED. THAN YOU FOR YOUR TIME. 
>>
>>APRIL :0
>April, honey. Take your ritalin. And slap you brother. I'm sure he's
>the one who put superglue on your capslock key. The little bastaard!
>

alt.wrong.newsgroup.is.was.will-be!
alt.irate.readers.scream.cry-out.exclaim:
"ALT.SWAT.TEAM.KILL!.MAIM!!.NEUTER!!!"
alt.swept-away.me.digress.apologize.warn...
alt.never-again.action.displeases.provokes.angers!