Subject: Satsuma mandarin

From: "Marc Vissers" <[email-masked]>
Date: 6 Oct 1996 21:34:52 GMT

Hello,

This spring I bought myself a satsuma mandarin tree (about 3 feet high) and
it bloomed at the end of july, beginning of august, producing a lot of
small mandarins.  I am in Belgium (zone 8) and I keep the satsuma now in a
small greenhouse which will be kept frost-free during the next few months. 
My question is : will these small mandarins ripen throughout the winter or
do they only grow further after the average temperatures is above say 13
degrees C, which is minimum growth temperature for citruses I believe ?  Or
will they drop ?

About the same has happened to my (Eureka?) lemon shrub/tree, about 3 feet
high.  It bloomed in the same period, producing some little lemons, of
which the majority fell off, but developed a lot of new growth on my patio
during summer.  Now the remaining little lemons didn't actually swell any
further and in fact turned purple/brown.  Could this be the result of too
little sunlight and/or warmth ?  It has been on my southside pation since
the beginning of may until the end of september.   It had at least 8 hours
sunshine a day during that time.  Our summer hasn't been that hot, more
uncertain.

BTW, how does age effect the productivity of citrus trees, like lemon and
satsuma mandarin ?  Can I expect that the lemon will produce more blooms
and possible fruit every year ?  (I don't know the exact age for the lemon,
maybe 4 to 5 years old)

Any help appreciated.  Please use e-mail also since the newsfeed isn't
always that predictable here.
E-mail : [email-masked]

Marc, Belgium (Europe)

---

From: [email-masked]
Date: Sun, 06 Oct 1996 20:13:30 -0700

Marc Vissers wrote:
> 
> Hello,
> 
> This spring I bought myself a satsuma mandarin tree 
> 
> About the same has happened to my (Eureka?) lemon shrub/tree, 

> always that predictable here.

Well, I can offer a little information perhaps.  The Satsuma mandarin tree should keep 
its fruit, provided it does not get frost--in Japan, these trees keep their fruit well 
into the cold months.  You should protect it from freezing temperatures, though.  The 
fruit will continue to ripen.  
  
Same with your lemon.  Rather than concern about light, which sounds OK, I think you 
ought to be sure that you are not overwatering, and that your tree's soil has the proper 
acidity.   How do the leaves look?  If they are pale green or yellowish, you probably 
have either a water or an acidity problem.  It's best to water deeply and let the soil 
dry out between waterings.      
 
Heat is not the likely culprit--I live near San Francisco, and it is quite cool much of 
the year.  Still, I was in Belgium in May, and it was COLD then.  I think your tree will 
want to have consistently warmer summer weather than what I experienced.  Perhaps from 
June until September outdoors would be better.  You might want to keep your tree inside 
in adverse conditions, especially if it is raining alot.  This may affect flowering and 
fruit development, but I would just be guessing on that. 

I think that lemons become better producers in time.  My tree, which is about 20-25 
years old is unstoppable now.  It produces lemons all year round, by the dozen.    

I hope this helps.

Bob

---

From: [email-masked] (Rick Cook)
Date: 7 Oct 1996 05:40:13 GMT

Marc Vissers wrote:
>  I am in Belgium (zone 8) and I keep the satsuma now in a

Well, judging from experience here in citrus country, I can give you a
definite 'maybe' on that.

Mandarins, like other tangerines, usually ripen in the winter around here.
So if you keep the plant warm (night-time temperatures around here get into
the 50s most winter nights. That's in farhenheit. I don't know what that is
in real degrees) there's a good chance the fruit will ripen. Mandarins may
need slightly warmer temperatures for best results. They are most
definitely frost sensitive and while frost won't kill a well-established
tree, it will damage it and kill the fruit crop.

We usually pick tangerines of all kinds around Christmas in these parts.
(Phoenix, Arizona, USA)

--RC

---

From: Oliver Patterson <[email-masked]>
Date: Thu, 10 Oct 1996 19:16:11 -0400

> We usually pick tangerines of all kinds around Christmas in these parts.

I recently read that Phoenix has about 30 nights per year that have 
sub-freezing temperatures.  Is that true?  What is the *lowest* temperature on 
record?  Whatever the case may be, citrus species seem to *love* the weather 
there (except lemons and limes, perhaps, which are more likely to survive in 
Yuma.)

Oliver Patterson in USDA zone 9 (central FL)

---

From: [email-masked] (Rick Cook)
Date: 11 Oct 1996 18:53:44 GMT

Oliver Patterson wrote:
>sub-freezing temperatures.  Is that true?

I don't think it's true in most years. Certainly hasn't been for the last
several.
I've got some four and five year old pepper plants that wouldn't have made it
otherwise.

>  What is the *lowest* temperature on  record?

Darned if I know. However we do get snow very, very rarely. Makes an
interesting picture sitting on the oranges and grapefruit, but it never
sticks long.

>  Whatever the case may be, citrus species seem to *love* the
>weather  there (except lemons and limes, perhaps, which are more likely to
survive
>in  Yuma.)

Lemons do well in Phoenix. You should see the trees in the yard across the
alley from me.

--RC

---

From: Oliver Patterson <[email-masked]>
Date: Sat, 12 Oct 1996 11:25:53 -0400

> I've got some four and five year old pepper plants that wouldn't have made it

Here's my understanding of the situation: Due to the lack of humidity in Phoenix's air, 
during the winter nights the temperature often (relatively speaking--maybe 20-30 times) 
drops just *barely* below freezing.  In contrast, while the temperature in central FL 
(where I live) drops below 32F only about 4 times per year (on average), when it *does* 
get cold, it gets *very* cold (to 15F one year!)  This is because we get hit with the 
cold air masses from the north that you don't have to worry about in AZ.  Does this 
seem to be a good explanation?

If it is, it raises the following question: which is worse (in regard to killing 
tender plants): a few very bad freezes, or many not-so-bad freezes?  I would suggest 
that "a few bad freezes" are the most devastating to tender plants.  One advantage that 
central FL has, though, is that *some* years it gets almost no freezes, whereas 
Phoenix's winters will always produce at least ten or so.

> interesting picture sitting on the oranges and grapefruit, but it never

The picture of people frantically harvesting their citrus fruits in the snow must be 
interesting, too!

> Lemons do well in Phoenix. You should see the trees in the yard across the

I have heard that one "variety" of "lemon" is not a true lemon (perhaps the "Meyer" 
cultivar?), though it looks and tastes like one.  Perhaps this is the "lemon" that does 
well in Phoenix.  Then again, maybe it *is* a true lemon that you see: Yuma isn't far 
away and there are *orchards* (groves?) of limes (the most frost-sensitive of citrus 
trees) there.

Sincerely,

Oliver

---

From: [email-masked] (MMMavocado)
Date: 12 Oct 1996 23:27:31 -0400

After reading this interesting thread on mandarins, lemons, and
cold-hardiness in citrus, I decided to throw in my two cents.

In central Florida, mandarins mature in this order:

Satsuma  --  Late October
Robinson --  most of November
Sunburst -- late November through mid December
Dancy (traditional "tangerine") -- late Dec. into January
Murcott (honey tangerine) -- Late Jan, Feb, and sometimes into March.

Satsuma is one of the most cold-hardy citrus varieties.  It can withstand
short periods in the upper teens (F) with little or no damage, *IF* it has
been properly cold-hardened by chilly weather ahead of time.  In Arizona
or California, citrus trees develop hardiness because they do get cool
weather, especially at night, in the fall and winter.  Here in Florida, we
often have quite warm weather right up to the day before a freeze, and
trees get zapped.  Citrus trees develop cold hardiness when exposed to
temperatures in the low 50's F (12C) or colder.  After that event, it
takes several weeks for the cold hardening to occur.  Multiple cold
exposures work better than just one or a few, and the colder it is (above
freezing), the stronger will be the stimulation to develop hardiness.

We don't understand exactly what is going on in a citrus tree that results
in hardiness.  But we do know that a freeze event "uses up" some of
whatever it is.  A tree exposed to freezing temperatures may not be
damaged at all, but it will not be as resistant to the next freeze in the
same season.  So, cold hardiness builds with above-freezing cold, and is
lost by sub-freezing cold exposure.  Once the tree begins to lose
hardiness, it cannot regain it in that season; it has to go through a
growth flush to reset whatever the mechanism is, for gaining
cold-hardiness.

True lemons are never very cold hardy.  Even short periods in the upper
20's F can do severe damage.  'Meyer' is more hardy, and as the previous
post indicated, is not a true lemon, rather a hybrid, probably of lemon by
orange.

Malcolm M. Manners
Chairman, Department of Citrus and 
Ornamental Horticulture
Florida Southern College
111 Lake Hollingsworth Drive
Lakeland, Florida 33801-5698  USA