Subject: Tangerine FAQ

From: [email-masked] (Larry London)
Date: Sat, 24 Apr 1993 03:36:10 GMT

>From [email-masked] Fri Apr 23 22:42:16 1993
Date: 23 Apr 93 17:29:13 EDT
From: Rick Harrison <[email-masked]>
To: <[email-masked]>
Subject: Tangerine FAQ [revised]

A DIRECTORY OF MANDARINS / TANGERINES AND THEIR HYBRIDS       1993.04
        Rick Harrison, PO Box 54-7014, Orlando FL 32854, USA
Internet e-mail: [email-masked]        phone: 407-645-3031

Mandarins/tangerines are citrus fruits and trees of the species 
_Citrus_reticulata_ Blanco.  They are distinguished from other citrus 
species by the relatively loose skin of the fruits, the relative ease 
with which the segments can be separated, and (in most cultivars) the 
green cotyledons.  Most varieties also contain chemical compounds not 
found in other citrus species: _thymol_ in the leaves and _tangeretin_ 
in the fruits.  Some experts consider the varieties King, Satsuma, 
Cleopatra and Ponkan to be separate species unto themselves.

If you live in an area that doesn't have hard freezes, you can grow
tangerine trees outdoors; they usually require little attention after
they have established themselves.  In colder areas, they can be grown
in greenhouses or in portable containers.  Although I am trying to
gather data on all known varieties, I have limited this list to
varieties readily available in the United States and varieties of
commercial importance elsewhere.

hardiness = tolerance to cold; season = when the fruit is ripe (this
varies depending on climate); holds = how well the fruit lasts on the 
tree after maturing; size, shape, base, apex, etc. = description of fruit

+-----------+
| mandarins |
+-----------+

   variety: Clementine (a.k.a. Algerian)
      tree: medium, spreading or weeping habit, nearly thornless
    leaves: dark green above and lighter on underside; dense foliage
    season: Dec Jan Feb
     holds: well
      size: medium, diam. 2 to 2.5, height 2 to 2.75
     shape: globose to ovoid, somewhat irregular
      base: evenly rounded to slightly necked, with radiating furrows
      apex: depressed
      axis: large, hollow
     color: deep orange-red
   surface: smooth, glossy, slightly pitted
      rind: medium thick, 1/8 to 3/16, loose
oil glands: prominent, large, elliptical, depressions over primary ones
  segments: 8 to 12, slight adherence
      pulp: tender, melting, deep orange
    flavor: sweet
     seeds: 0 to 6, medium size, oblong to fusiform; embryo pistache green
   history: discov in Algeria, came to FL 1909
     notes: seedless and self-fertile in some relatively arid climates, but 
            requires pollination from Dancy, Kinnow, Orlando, Valencia in FL;
            produces best fruit in deserts of California and Arizona; an
            important commercial variety in the Mediterranean area

   variety: Cleopatra (a.k.a. Spice)
      tree: low, spreading, dense foliage, attractive
    leaves: small, dark green
    season: Jan Feb
      size: small, up to 2 inch diam.
     shape: oblate
      base: flat
      apex: depressed, generally navel marked
     color: deep red-orange
   surface: somewhat rough
      rind: very loose, up to 1/8 thick
      pulp: coarse-grained, orange
    flavor: tart
     seeds: numerous, small
   history: came from Jamaica to Florida before 1888
     notes: used as rootstock for other varieties; possibly identical 
            with Ponki, which is used as a rootstock in Japan

   variety: Dancy (formerly a.k.a. Moragne, Bijou)
 hardiness: hardy
      tree: medium-large, erect, nearly thornless
    leaves: broadly lanceolate, 3 to 4.75 inches long
    season: Nov Dec Jan
     holds: fair
      size: medium, diam. 2.25 to 3, height 1.5 to 2.125
     shape: oblate
      base: usually necked, more or less corrugated
      apex: broadly depressed
     color: deep red-orange
   surface: smooth, glossy
      rind: thin, 1/8 to 3/16, leathery, easily removed
  segments: 10 to 14, easily separated
      pulp: melting, tender, dark orange
  vesicles: short, broad, relatively large
    flavor: rich and sprightly, pleasant aroma
     seeds: 6 to 20, short, blunt or beaked; cotyledons pistache green
   history: introduced into cultivation 1871
     notes: Does best in Florida.  Recently this variety's susceptibility
            to alternaria has been a problem in commercial groves.

   variety: Dweet
  category: mandarin (hybrid: Dancy x Mediterranean)
      tree: medium, open habit
    season: late
      size: medium-large
     shape: ovoid with a slight neck
     color: red-orange
    flavor: rich
     notes: does well in coastal and interior California

   variety: Emperor
    season: Nov Dec Jan Feb
      size: large, avg. diam. 2.5, height 1.75
     shape: oblate, sometimes has a "neck"
     color: pale orange
      base: sometimes necked
      rind: moderately thin, easy to peel
  segments: 9 to 10, sometimes irregular
      pulp: pale orange color
     seeds: 10 to 16, long and pointed
     notes: widely grown in Australia early in 20th century

   variety: Encore
  category: mandarin (hybrid: King x Mediterranean)
      tree: medium, upright/spreading habit, few or no thorns
    season: Mar Apr May Jun
     holds: well
     color: yellow-orange speckled with dark orange-to-brown spots
      rind: easily peeled
    flavor: rich
     seeds: many
   history: introduced by University of California at Riverside;
            consumers often assume the dark spots on the rind are
            a sign of decay

   variety: Honey
  category: mandarin (hybrid: King x Mediterranean)
      tree: medium-to-large, vigorous, spreading
    season: early
     holds: well
      size: small to medium
     color: yellow-orange
      rind: easily peeled
    flavor: very sweet
     seeds: many
     notes: beware of name confusion; Murcott tangors are sometimes
            called "Honey tangerines"; Minneola is a.k.a. Honeybell.
            Honey is a commercial variety in California.

   variety: Kara
  category: mandarin (hybrid: Owari Satsuma x King) 
 hardiness: sensitive
      tree: medium, vigorous, spreading, nearly thornless
    leaves: large, dark green, with drooping habit
    season: Mar Apr May
     holds: fair
      size: medium, diam. 2 to 3, height 2.125 to 2.75
     shape: medium oblate to nearly globose, often somewhat conical
     color: orange
   surface: moderately grained
      rind: thin-to-medium, 1/8 to 1/5, loose, tough
oil glands: numerous, medium size; oil is abundant, aromatic
    flavor: rich flavor, strong pleasant unique aroma
     seeds: 12 to 20, plump, yellow-tinged or yellow-green cotyledons
   history: H B Frost, CA Citrus Experiment Station, 1935
     notes: best in interior California; sometimes grown for its juice

   variety: King (a.k.a. King of Siam)
 hardiness: hardy
      tree: upright, medium size, relatively open foliage
    leaves: large, 3 to 4.25, broadly lanceolate, margins slightly crenate
    season: Mar Apr May
      size: large, diam. 2.5 to 3.75, height 2.25 to 3.5 inches
     shape: oblate to near spherical
      base: rounded or somewhat necked, wrinkled with short radiating furrows
      apex: flattened or depressed, marked by characteristic areole
     color: yellow-orange to orange
   surface: rough and bumpy
      rind: thick, 3/16 to 5/16, tight but easily removed
oil glands: large, depressions over main ones give finely pitted appearance
    flavor: rich and sprightly
     seeds: 5 to 15 or more, fusiform, plump, beaked, white cotyledons
   history: from Saigon to Riverside CA 1880; to Winter Park FL 1882
     notes: susceptible to sun scald due to thin foliage, limb breakage due 
            to over-bearing; might be identical to Kunenbo grown in Japan

   variety: Kinnow
  category: mandarin (hybrid: King x Willow-leaf)
 hardiness: very hardy
      tree: vigorous, large, erect, dense
    leaves: medium size, rather thin and pliable
    season: Jan Feb Mar Apr
     holds: well
      size: medium, diam. 2.125 to 3, height 2 to 2.5
     shape: slightly oblate
     color: deep yellow-orange
   surface: smooth, glossy, easily scars
      rind: thin, 1/8, leathery, fairly easy to peel
oil glands: conspicuous, oil is abundant and aromatic
    flavor: rich, high sugar and moderate acid, unique pleasant aroma
     seeds: 12 to 24, medium size, yellowish cotyledons
   history: H B Frost, CA Citrus Experiment Station, 1935
     notes: reportedly has outstanding flavor, attractive appearance;
            probably will do better in CA and AZ than in FL

   variety: Pixie
  category: mandarin (offspring of Kincy)
      tree: medium-large, with erect open habit
    season: Apr May Jun
      size: small to medium
     color: yellow-orange
      rind: easily peeled
    flavor: mild
     seeds: none

   variety: Ponkan (a.k.a. Warnurco, Chinese Honey Orange, Batangas)
 hardiness: hardy? tender? (different sources give different data)
      tree: small, upright
    season: Nov Dec
     holds: fair
      size: large, diam. 2.75 to 3.25
     shape: globose to oblate
      base: flattened or somewhat necked, with irregular furrows
      apex: deeply depressed, with radiating furrows, sometimes with navel
      axis: large, hollow
     color: orange
   surface: smooth or finely papillate
      rind: medium thick, loosely adherent
    flavor: sweet, aromatic
     seeds: few, small, plump, nearly smooth; green embryos
   history: from China to FL 1892

   variety: Satsuma (a.k.a. Unshiu)
 hardiness: very hardy (to 12'F when dormant)
      tree: small to medium, spreading, slow-growing
    leaves: (depends on strain)
    season: Sep Oct Nov
      size: medium to large
     shape: oblate to spherical or slightly conical
     color: orange to yellow-orange
   surface: slightly rough
      rind: thin, 1/8 to 3/16, tight but easily peeled
oil glands: large and numerous
    flavor: good, low acid
     seeds: few
   history: originated in Japan circa 1600, Japan to USA 1876
     notes: pulp ripens before rind changes color; there are many different 
            strains, including Owari, Wase, Ikeda, Mikado; rootstock and 
            soil influence fruit quality; mutations and throwbacks common

   variety: Wilking
  category: mandarin (hybrid: King x Willow-leaf)
 hardiness: hardy
      tree: medium, vigorous, columnar, dense
    leaves: medium size, up to 4.75 inches long
    season: Jan Feb Mar Apr
     holds: fair
      size: medium, diam. 2.125 to 3.125, height 1.75 to 3
     shape: oblate
     color: deep yellow-orange
   surface: coarsely grained to nearly smooth
      rind: thin to medium, 1/8 to 1/6, brittle, loose
oil glands: medium size, numerous, conspicuous; oil abundant, aromatic
    flavor: rich, good, high sugar, moderate acid, distinctive aroma
     seeds: 10 to 17, mostly plump, yellow-green cotyledons
   history: developed by H Frost, CA Citrus Experiment Station, 1935

   variety: Willow-leaf (a.k.a. Mediterranean, China)
 hardiness: hardy
      tree: small to medium, broad, with fine willowy branches
    leaves: small, narrow, lanceolate
    season: Nov Dec Jan
     holds: poorly
      size: medium, diam. 2 to 2.5, height 1.75 to 2.25
     shape: oblate to globose
     color: yellow-orange
   surface: smooth, glossy, segmentation visible
      rind: thin, 1/16 to 1/8, loose
    flavor: sweet, flavorful, distinctly aromatic
     seeds: 15 to 20
   history: from Italy to Louisiana circa 1845
     notes: needs a hot, non-humid climate for best fruit

+-----------------------------+
| tangerine x tangelo hybrids |
+-----------------------------+

   variety: Fairchild
  category: (hybrid: Clementine x Orlando)
      tree: medium, rounded, dense, nearly thornless
    season: early
     holds: fair
      size: medium-size
     color: deep orange
    flavor: sweet, rich
     seeds: many
   history: developed by J R Furr, released 1964
     notes: does best in the low deserts of California and Arizona;
            needs to be pollinated by other mandarins for best production

   variety: Lee
  category: (hybrid: Clementine x Orlando)
 hardiness: hardy
    season: Oct Nov Dec
      size: medium
   surface: smooth
      rind: adherent
    flavor: good
   history: developed by F E Gardner, released by USDA 1959
     notes: pulp ripens before peel develops full orange color

   variety: Nova
  category: (hybrid: Clementine x Orlando)
    season: early
      size: medium to large
     shape: oblate
     color: orange
      rind: medium-thick, adherent but peelable
   history: developed by F E Gardner, released by USDA in 1964

   variety: Page
  category: (hybrid: Minneola x Clementine)
      tree: medium, round, dense foliage, few thorns
    season: Nov Dec
     holds: well
      size: small-to-medium
     shape: nearly spherical (can pass for an orange)
     color: orange
      rind: medium-thin
    flavor: rich
   history: developed by F E Gardner, released by USDA 1963
     notes: produces best fruit when pollinated by other varieties;
            "great choice for fresh juice lovers"

   variety: Robinson
  category: (hybrid: Clementine x Orlando)
 hardiness: hardy
    season: Oct Nov Dec
     color: yellow-orange to orange
      size: medium
    flavor: mild (actually _bland_ in my humble opinion)
   history: developed by F E Gardner, introduced in 1959
     notes: best when pollinated by a tangelo or tangor; susceptible to 
            twig and stem dieback

   variety: Sunburst
  category: (hybrid: Robinson x Osceola)
 hardiness: hardy
    season: Nov Dec Jan
    flavor: sweet
   history: introduced in 1979, developed by Dr. C. Jack Hearn
     notes: best when pollinated by other varieties; resistant to
            citrus snow scale; vulnerable to citrus rust mite

+----------+
| tangelos |
+----------+

   variety: K-Early
  category: probably a tangelo
    season: early -- the earliest mandarin
     notes: developed by H J Webber and W T Swingle; fruit tends to
            be bitter, with low sugar and low acid; grown by unscrupulous 
            producers who get a high price for early fruit; K-Early looks
            like Orlando tangelo, and the resulting guilt-by-association
            has reduced the commercial market for Orlando tangelos

   variety: Minneola (a.k.a. Honeybell)
  category: tangelo (Duncan x Dancy)
 hardiness: hardy
      tree: medium-large, vigorous, round
    leaves: dark green, large
    season: Dec Jan Feb
     holds: well
      size: large
     shape: globose-ovoid with distinct "neck"
     color: red-orange
      rind: thick, brittle
    flavor: rich, tangy
     seeds: less than 10 on average
     notes: best when pollinated by Dancy, Clementine, Kinnow, Temple

   variety: Orlando (a.k.a. Lake)
  category: tangelo (Duncan x Dancy)
 hardiness: "more cold-tolerant than Minneola"
      tree: dark, distinctively cupped leaves
    season: Nov Dec Jan
      size: medium-large
     color: orange
      rind: strongly adherent
    flavor: mildly sweet
   history: bred by W T Swingle in 1911, released in 1931
     notes: best when pollinated by Dancy, Clementine, Kinnow, Temple;
            will grow in deserts of CA and AZ

   variety: Seminole
  category: tangelo (Dancy x Duncan)
      tree: medium to large, vigorous
    season: Feb Mar Apr
     holds: fair
      size: medium-large
     color: red-orange
      rind: easily peeled
    flavor: sprightly, tangy
     seeds: many (22 average)
   history: released 1931

+---------+
| tangors |
+---------+

   variety: Ambersweet
  category: tangor+ ([Clementine x Orlando] x sweet orange)
 hardiness: hardy
    season: Oct Nov
      size: 3 to 3.5 diam.

   variety: Fallglo
  category: (hybrid: Bower x Temple)
    season: Oct Nov
   history: released by USDA 1987

   variety: Murcott
  category: tangor
 hardiness: semi-sensitive
      tree: medium, upright
    season: Jan Feb Mar
      size: medium
     color: yellow-orange
   surface: smooth and somewhat glossy
      rind: thin, tight but peelable
    flavor: sweet, rich
     seeds: 18 to 24
   history: probably the result of Swingle's breeding experiments,
            the parent tree lost its identification tag in transit to 
            Safety Harbor FL in 1913.
     notes: slightly susceptible to scab fungus and xyloporosis

   variety: Tangerona
  category: tangor
 hardiness: sensitive
    season: Sep Oct
      size: small
     shape: roundish oblate
     color: yellow-orange
      rind: tight
    flavor: (reportedly) excellent
     seeds: many
   history: from Brazil to FL circa 1890

   variety: Temple
  category: probably a tangor (parents unknown)
 hardiness: tender
      tree: spreading, bushy, somewhat thorny
    leaves: medium size
    season: Jan Feb Mar Apr
     holds: fair
      size: medium-large, diam. 2.5 to 3.25, height 2.25 to 2.5
     shape: oblate to spherical
     color: orange to red-orange
   surface: slightly pebbled or rugose
      rind: medium thick, 1/8 to 3/16, loose and peelable, leathery
oil glands: spherical to elliptical
  segments: 10 to 12
      pulp: tender, melting, orange
  vesicles: medium size, fusiform
    flavor: rich and spicy
     seeds: average 20, medium, plump
   history: originated in Winter Park FL, distrib Buckeye Nurseries 1917
     notes: somewhat susceptible to scab

   variety: Umatilla
  category: tangor (Owari Satsuma x Ruby orange)
    season: late
      size: large
     color: red-orange
   surface: smooth
   history: bred by W T Swingle in 1911, released in 1931
     notes: good quality; fruit is size and shape of King

+--------------+
| bibliography |
+--------------+

Hume, H. Harold; Citrus fruits and their culture; 1904
Jackson, Larry K.; Citrus growing in Florida; 3rd edition, University
  of Florida Press, 1991
Sturrock, David; Fruits for southern Florida; Southeastern Printing Co, 1959
Webber & Batchelor, editors; The citrus industry -- history, botany and
  breeding; University of California, 1943

*/ end of file /*

---

From: [email-masked] (Joel Bentz)
Date: 26 Apr 93 16:25:52 GMT

Hi.
I'm working on automated seed recognition.
In the sample I have to analyse, there are of course seeds, but also some
inorganic materials (earth, sand...) and I heard that there is a chemical
substance that, once put on my sample and with a certain light, makes only appear
organic materials.  Is there someone who could tell me what is this product and
maybe tell me more about it ?

Thank you in advance
Joel Bentz
Dept.Electrical Eng.
Laval University, Quebec
Canada
Email: [email-masked]