Subject: This is a test, sorry

From: [email-masked] (ANDY NACHBAUR)
Date: Sun, 2 Jan 1994 14:57:00 GMT

To: [email-masked]
Subject: This is a test, sorry

          [email-masked] () wrote 
 +-------------------------------+
###Newsgroups: alt.agriculture.fruit
###Subject: This is a test, sorry
###Date: Sun, 2 Jan 1994 04:00:00 GMT
###Message-ID: <[email-masked]>
###Organization: National Cheng Kung University, Tainan, Taiwan
###
###This is a test, sorry to bother all of you.
 +-------------------------------+

   Thats all right, but a better address for a auto reply back:

                      [email-masked]

       That way you will also get your share of US interest in
the great inernet highway.<G>

---

From: [email-masked] (Peter Stoddard)
Date: 15 Jan 94 22:49:07 GMT

ANDY NACHBAUR ([email-masked]) wrote:

: To: [email-masked]
: Subject: This is a test, sorry

:           [email-masked] () wrote 
:  +-------------------------------+
: ###Newsgroups: alt.agriculture.fruit
: ###Subject: This is a test, sorry
: ###Date: Sun, 2 Jan 1994 04:00:00 GMT
: ###Message-ID: <[email-masked]>
: ###Organization: National Cheng Kung University, Tainan, Taiwan
: ###
: ###This is a test, sorry to bother all of you.
:  +-------------------------------+

:    Thats all right, but a better address for a auto reply back:

:                       [email-masked]

:        That way you will also get your share of US interest in
: the great inernet highway.<G>
-- 
Peter Stoddard
Internet: [email-masked]   [email-masked]