Subject: REQ: GardenGate Web Site

From: [email-masked] (David Pedigo and Vida Maralani)
Date: 4 Mar 1995 16:31:56 GMT

I was listening to NPR this morning when they figured a story about 
gardening on the Internet.  Of course, she mentioned the rec.gardens.* 
newsgroups, but she also talked about what sounded like a great Web site 
called GardenGate.  But, unfortunately, she didn't give the URL for it. 
Has anyone heard of this site?  If so, could you mail me the address for 
it?  For that matter, if anyone knows some good Web sites for gardening, 
I would very much appreciate knowing about them.

Thanks in advance!

-Dave Pedigo

---

From: [email-masked] (Mike Hennessy)
Date: 4 Mar 1995 12:08:59 -0500

> -Dave Pedigo
I heard that show too - how lame to talk up a site and neglect to give an 
address! I'd send an e-flame to NPR if I could remember THEIR address.

Mike Hennessy
Pittsburgh, PA
[email-masked]

---

From: [email-masked] (Joseph2644)
Date: 4 Mar 1995 22:51:51 -0500

The garden gate web URL is
http://www.prairienet.orc/ag/garden/homepage.htm

---

From: [email-masked] (Karen Fletcher)
Date: 4 Mar 1995 23:02:25 GMT

: David Pedigo and Vida Maralani ([email-masked]) wrote:
: > I was listening to NPR this morning when they figured a story about 
: > gardening on the Internet.  Of course, she mentioned the rec.gardens.* 
: > newsgroups, but she also talked about what sounded like a great Web site 
: > called GardenGate.  But, unfortunately, she didn't give the URL for it. 
: > Has anyone heard of this site?  If so, could you mail me the address for 
: > it?  For that matter, if anyone knows some good Web sites for gardening, 
: > I would very much appreciate knowing about them.

Well, funny you should ask ;-)  

Enjoy!

Karen Fletcher                                     [email-masked]
==========================================================================
The Garden Gate            http://www.prairienet.org/ag/garden/homepage.htm
The Garden Gate at SunSITE  http://sunsite.unc.edu/garden-gate/homepage.htm
The Garden Spider's Web    http://mirror.wwa.com/mirror/garden/spdrsweb.htm

---

From: [email-masked] (Stan)
Date: Sun, 5 Mar 1995 01:25:41 GMT

In article <[email-masked]>, [email-masked] (David Pedigo and Vida 
>I would very much appreciate knowing about them.

Dave,

i have a link to the GardenGate web site off of my Plantasia Home Page
at http://www.iquest.net/~plantone/

this page is still under construction, but all the links work... give
it a grow.

Stan

---

From: Pat Heffernan <[email-masked]>
Date: 5 Mar 1995 23:53:20 GMT

> address! I'd send an e-flame to NPR if I could remember THEIR address.

Gardeners and NPR must go together. I also heard the NPR reference to Garden Gate. 
I did a net search and found them at http://www.prairienet.org/ag/garden/homepage.htm
I remember how to reach NPR b/c they're consistent -- during the weekends it's [email-masked]
(for weekend edition sunday or [email-masked] for saturday) Or in the evenings, it's 
[email-masked] for All Things Considered Saturday, etc.

Pat Heffernan
Burlington, VT
[email-masked]

---

From: ettings <[email-masked]>
Date: Mon, 6 Mar 95 01:49:51 -0500

Time's "Virtual Garden" website has the URL: http://www.timeinc.com/vg.
 
Carol

---

From: [email-masked] (Karen Fletcher)
Date: 4 Mar 1995 23:02:25 GMT

Enjoy!

---

From: [email-masked] (Stan)
Date: Sun, 5 Mar 1995 01:25:41 GMT

Dave,

Stan

---

From: Pat Heffernan <[email-masked]>
Date: 5 Mar 1995 23:53:20 GMT

Pat Heffernan
Burlington, VT

---

From: ettings <[email-masked]>
Date: Mon, 6 Mar 95 01:49:51 -0500

Carol

---

From: [email-masked] ()
Date: 6 Mar 1995 20:24:26 GMT

Someone recently asked for a pointer to the GardenGate.  Here's a list of all
the URLs I know of.  If anybody has any others, please share...

-----------------<snip here>--------------------
<title>Gardening on the WWW</title>
<p>Gardening References on the Web
<ul>
<li><a href="http://www.tiac.net:80/users/bamboo/"> Burt Associates Bamboo</a> (Mass. company that sells live plants)
<li><a href="http://reality.sgi.com:/employees/peteo/"> Pete's Home Page</a> (Someone's personal garden pond)
<li><a href="http://www.olympus.net/gardens/welcome.html"> GardenNet Home Page</a>
<li><a href="http://chile.ucdmc.ucdavis.edu:8000/www/chile.html"> CHILE-HEADS Home Page</a>
<li><a href="http://mirror.wwa.com/mirror/garden/patch.htm"> The Garden Patch </a>
<li><a href="gopher://gopher.teleport.com/11/users/rarnold"> Gopher server (Mushrooms) </a>
<li><a href="http://seidel.ncsa.uiuc.edu/PBM-FAQ/"> The Plants By Mail FAQ </a>
<li><a href="http://jean-luc.ncsa.uiuc.edu/People/PeterL/PBM-FAQ.html"> Plants By Mail FAQ </a> (A different source)
<li><a href="http://mirror.wwa.com/mirror/garden/spdrsweb.htm"> The Garden Spider's Web </a>
<li><a href="http://prairienet.org/ag/garden/homepage.htm"> The Garden Gate </a> (via Prairenet)
<li><a href="http://sunsite.unc.edu/garden-gate/homepage.htm"> The Garden Gate </a> (via SunSITE)
<li><a href="http://www.silcom.com/growerconnection/"> Grower Connection </a>
<li><a href="http://www.cybermalls.com/cymont/gardener/gardener.htm"> Gardener's Supply - Letter Of Introduction </a>
<li><a href="http://bond.edu.au/gnn/wic/garden.03.html"> Master Gardener Information </a>
<li><a href="http://www.timeinc.com/vg/Welcome/welcome.html"> The Virtual Garden </a> (From Time, Inc.)
</ul>
-------------<snip here>--------------

btw - the stuff inside the dotted lines is valid HTML code.  Its nothing
fancy, but if you extract it to a file, you should be able to use your 
browser to open it up as a local .HTML file and then you can simply click
on the different sites.

Regards,

- Tom

---

From: [email-masked] (Karen Fletcher)
Date: 7 Mar 1995 14:14:04 GMT

[email-masked] wrote:

: Someone recently asked for a pointer to the GardenGate.  Here's a list of all
: the URLs I know of.  If anybody has any others, please share...

It would be a long, long list ;-) The Garden Gate has almost 100 WWW pages
and contains hundreds of links.  

You had a couple links I hadn't seen yet!  I'll check them out and add
them to The Garden Gate. 

If you stop by The Garden Gate, drop me a note!