Subject: How to get rec.gardens FAQs, archives

From: [email-masked]
Date: 3 Apr 95 16:24:44 -0500

In keeping with the general air of slight disorganization in rec.gardens
(but there's a REASON that there's a tomato seedling in the begonia
bed... just let me remember why...  ;-) ), our FAQs are not "official
FAQs" (i.e., archived at rtfm.mit.edu, nor autoposted to news.answers),
but instead reside at sunsite.unc.edu, where you need to dig for them
a bit.  Here's how:  (from a post by Larry London).

|For rec.gardeners:
|Newsgroups: rec.gardens
|Subject: How to get to gardening FAQs, archives - UPDATE

Accessing resources at sunSITE.unc.edu
--------------------------------------

Methods:

WAIS (also available via telnet)
World Wide Web (via telnet, lynx available for vt100 users)
  URL info: http://sunsite.unc.edu/
anonymous ftp

ftpmail
Send e-mail to [email-masked] for helpfile on ftpmail usage. 

Gopher (also available via telnet)
Link Info:

Type=1+
Name=Worlds of SunSITE -- by Subject
Path=1/sunsite.d
Host=calypso-2.oit.unc.edu.
Port=70
URL info: gopher://sunsite.unc.edu

telnet
Login: (follow login instructions for access to WAIS, gopher, ftp, lynx)
(vt100 works fine for those using that terminal type)

Information on certain archives at sunSITE
------------------------------------------

Navigating the sunSITE ftp directories and Gopher menus:

Anonymous ftp:
cd pub/academic

cd agriculture/sustainable_agriculture
   cd gardening/gardening-FAQs
cd agriculture/rural-skills
cd medicine/alternative-healthcare
cd environment/alternative-energy/energy-resources
cd environment/pesticide-education

Gopher:
The Worlds of sunSITE
Sustainable Agriculture Information
SunSITE Sustainable Agriculture Information
  gardening
    gardening-FAQs

  links to:
    Rural Skills: etc.
    Alternative Energy
    Alternative Healthcare
    Pesticide Education
    - other Gopher sites with ag/gardening information

The Worlds of SunSITE
browse sunSITE archives
academic
agriculture
  sustainable_agriculture
    gardening
    gardening-FAQs
  rural-skills

The Worlds of sunSITE
browse sunSITE archives
academic
environment
  alternative energy
    energy-resources

The Worlds of sunSITE
browse sunSITE archives
academic
medicine
  alternative healthcare

The Worlds of sunSITE
browse sunSITE archives
academic
environment
  pesticide education

Newsgroup, mailing-list, newsletter archives/documents/FAQs on 
sustainable agriculture, permaculture, IPM, landscaping, gardening,
farming, rural skills, horticulture, metalworking, woodworking,
weather, housebuilding, food, cooking, nutrition, ecology, environment,
pesticide education, health and safety, alternative: healthcare, energy,
architecture, housing and many other related topics.

FAQs for these newsgroups:

rec.gardens
(/agriculture/sustainable_agriculture/gardening/gardening-FAQs)
misc.rural (/agriculture/rural-skills/faqs)
rec.food.sourdough (/agriculture/rural-skills/food/sourdough/faqs)
rec.food.veg (/medicine/alternative-healthcare/faqs)
rec.crafts.metalworking (/agriculture/rural-skills/metalworking/faqs)
rec.woodworking (/agriculture/rural-skills/woodworking/faqs)
alternative energy (/environment/alternative-energy/miscellaneous)
sci.energy.hydrogen (/environment/alternative-energy/miscellaneous)
alt.meditation (/medicine/alternative-healthcare/faqs)
alt.co-ops (/environment/energy-resources/faqs
alt.housing.nontrad (/environment/energy-resources/faqs
alt.folklore.herbs (/medicine/alternative-healthcare/faqs)
sci.life-extension (/medicine/alternative-healthcare/faqs)
vegetarian (/medicine/alternative-healthcare/faqs)

Documents (partial list):

historic food
sourdough bread-yoghurt-kraut-fermented foods
vegetarian cooking
alternative architecture
alternative housing - sustainable communities - cohousing -
co-operatives alternative healthcare
health and safety faqs 
sustainable agriculture
gardening-farming-rural life
permaculture
integrated pest management
meteorology
beekeeping
hydroponics
biological pest control
bioremediation
aquaculture
guides to Internet agriculture/healthcare/environment/biology resources 
homeopathy
ayurveda
nutrition
meditation

Mailing Lists:

List name: sustag-public (sustainable agriculture)
Server: [email-masked]
Post articles to: [email-masked]
Gated read/write to the alt.sustainable.agriculture Usenet newsgroup

List name: sanet-mg (Sustainable Agriculture Network mail group)
Server: [email-masked]
Post articles to: [email-masked] 

List name: forage-mg (forage crops)
Server: [email-masked]
Post articles to: [email-masked]

List name: forage-quality-mg (forage crop quality)
Server: [email-masked]
Post articles to: [email-masked]

List name: ipm-mg (integrated pest management)
Server: [email-masked]
Post articles to: [email-masked]
Gated read-only to the alt.sustainable.agriculture Usenet newsgroup

List name: permaculture-mg (permaculture)
Server: [email-masked]
Post articles to: [email-masked]
Gated read-only to the alt.sustainable.agriculture Usenet newsgroup

List name: agmetnet (meteorology)
Server: [email-masked]
Post articles to: [email-masked]

Server: [email-masked]:

renew-energy (Renewable Energy), [email-masked]
nc-solar (North Carolina Solar Energy Resources), 
          [email-masked] 
nat_med (Natural Medicine), [email-masked]
env_res (Environmental Resources), [email-masked]

Additional mailing lists:

[The pub/academic/agriculture/sustaianable_agriculture/net-resources
 directory will contain subscription information for many of these
lists]

wetnet
soils-l
agmodels-l
agric-l
envst-l
grasses
dairy-l
bee-l
hydro-l
devel-l
indknow-l
aqua-l
marine-l
gardens-l
cohousing-l
maxlife

Newsletters:

American Garden Newsletter
ipmnet-news
aanews
aosa.news
ben
panups
safefood-news
susag-news
vita-news
altag-news
apis
attranews-digest
cgiar-news
csas-news
food-safety-week
handsnet-news
leopold-center-news
wsaa-news

Usenet Newsgroups:

sci.agriculture
sci.agriculture.beekeeping
alt.sustainable.agriculture
alt.agriculture.misc
alt.agriculture.fruit

rec.gardens
misc.rural

sci.bio
sci.bio.ecology
sci.geo.geology
sci.geo.meteorology
sci.aquaria
rec.aquaria
bionet plants
bionet mycology
bionet photosynthesis
bionet cellbiology
bionet general 
bionet.agroforestry
bionet.n2-fixation
bionet.biology.tropical

alt.architecture.alternative
alt.housing.nontrad
sci.energy
sci.energy.hydrogen

misc.health.alternative
sci.life-extension
alt.health.ayurveda
alt.folklore.gemstones
alt.folklore.herbs
alt.co-evolution
alt.meditation
rec.food.veg
rec.food.veg.cooking
sci.med.nutrition
alt.food.fat-free

-
For more information contact:
 
 Lawrence London
 [email-masked]
 
 Paul Jones
 [email-masked]
 Office for Information Technology
 University of North Carolina
 Chapel, Hill, N.C.

*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*

Bob Batson                              L 39 12 14 N  94 33 16 W
[email-masked]                    USDA Zone 5
[email-masked]
---
 þ MR/2 2.11 #243 þ THE ROAD TO SUCCESS IS ALWAYS UNDER CONSTRUCTION.

---

From: "Lawrence F. London, Jr." <[email-masked]>
Date: Sun, 9 Apr 1995 23:44:43 -0400

Accessing Selected Resources At sunSITE.unc.edu
-----------------------------------------------
WAIS (available via telnet, follow login instructions)
World Wide Web (lynx available via telnet for vt100 users)
  URL for sustainable agriculture is:
  gopher://sunsite.unc.edu/11/.pub/academic/agriculture/sustainable_agriculture/
  URL for rural skills is:
  gopher://sunsite.unc.edu/11/.pub/academic/agriculture/rural-skills
  URL for energy resources is:
  gopher://sunsite.unc.edu/11/.pub/academic/environment/alternative-energy/energy-resources
  URL for alternative healthcare is:
  gopher://sunsite.unc.edu/11/.pub/academic/medicine/alternative-healthcare
  URL for pesticide education is:
  gopher://sunsite.unc.edu/11/.pub/academic/environment/pesticide-education
Ftpmail (Send e-mail to [email-masked] for help file on ftpmail usage) 
Anonymous ftp:
  ftp sunSITE.unc.edu
  Login: anonymous
  Password: (enter your Internet E-Mail ID)
  cd pub/academic
    cd agriculture/sustainable_agriculture
      cd gardening/gardening-faqs
  cd pub/academic/agriculture/rural-skills
  cd pub/academic/medicine/alternative-healthcare
  cd pub/academic/environment/alternative-energy/energy-resources
  cd pub/academic/environment/pesticide-education
Gopher: (gopher sunSITE.unc.edu)
The Worlds of sunSITE
  Sustainable Agriculture Information
    gardening
      gardening-faqs
  links to:
    Rural Skills: etc.
    Alternative Energy
    Alternative Healthcare
    Pesticide Education
    - other Gopher sites with ag/gardening information

The Worlds of SunSITE
  browse sunSITE archives
    academic
      agriculture
        sustainable_agriculture
          gardening
            gardening-faqs
        rural-skills

The Worlds of sunSITE
  browse sunSITE archives
    academic
      environment
        alternative energy
          energy-resources
        pesticide-education        

The Worlds of sunSITE
  browse sunSITE archives
    academic
      medicine
        alternative healthcare

Information contained in the Archives:
--------------------------------------

Newsgroup, mailing-list, newsletter archives/documents/FAQs on 
sustainable agriculture, permaculture, IPM, landscaping, gardening, 
farming, rural skills, horticulture, metalworking, woodworking, weather, 
housebuilding, food, cooking, nutrition, ecology, environment, pesticide 
education, health and safety, survivalism, beekeeping, food preservation,
alternative: healthcare, energy, architecture, housing, communities 
and many other related topics.

Documents on these subjects (partial list):
-------------------------------------------
historic food
food preserving
survivalism, health, safety, first-aid
sourdough bread-yoghurt-kraut-fermented foods
vegetarian cooking
alternative architecture
alternative/co-housing, sustainable/intentional communities - co-operatives 
alternative healthcare
health and safety faqs 
sustainable agriculture
gardening-farming-rural life
gardening faqs
landscaping-landscape architecture
permaculture
integrated pest management
hydrology
meteorology
beekeeping
hydroponics
biological pest control
mycology
botany
vermiculture
wildlife
hydroponics
aquaponics
bioremediation
aquaculture
guides to Internet agriculture/healthcare/environment/biology resources 
homeopathy
ayurveda
nutrition
meditation

FAQs for these newsgroups (partial list):
-----------------------------------------
rec.gardens (/agriculture/sustainable_agriculture/gardening/gardening-faqs)
misc.rural (/agriculture/rural-skills/faqs)
rec.food.sourdough (/agriculture/rural-skills/food/sourdough/faqs)
rec.food.veg (/medicine/alternative-healthcare/faqs)
rec.crafts.metalworking (/agriculture/rural-skills/metalworking/faqs)
rec.woodworking (/agriculture/rural-skills/woodworking/faqs)
alternative energy (/environment/alternative-energy/miscellaneous)
sci.energy.hydrogen (/environment/alternative-energy/miscellaneous)
alt.meditation (/medicine/alternative-healthcare/faqs)
alt.co-ops (/environment/energy-resources/faqs
alt.housing.nontrad (/environment/energy-resources/faqs
alt.folklore.herbs (/medicine/alternative-healthcare/herbs/faqs)
sci.life-extension (/medicine/alternative-healthcare/faqs)
vegetarian (/medicine/alternative-healthcare/faqs)
sci.agriculture.beekeeping (/agriculture/sustainable_agriculture/beekeeping/faqs
misc.survivalism (/agriculture/rural-skills/survivalism/faqs)
rec.food.preserving (/agriculture/rural-skills/food/food-preserving/faqs)
alt.backrubs (/medicine/alternative-healthcare/faqs)
alt.med.allergy (/medicine/alternative-healthcare/faqs)
alt.support.asthma (medicine/alternative-healthcare/faqs)

Mailing lists of interest:
--------------------------
List name: sustag-public (sustainable agriculture)
  Server: [email-masked]
  Post articles to: [email-masked]
List name: sanet-mg (Sustainable Agriculture Network mail group)
  Server: [email-masked]
  Post articles to: [email-masked] 
List name: forage-mg (forage crops)
  Server: [email-masked]
  Post articles to: [email-masked]
List name: forage-quality-mg (forage crop quality)
  Server: [email-masked]
  Post articles to: [email-masked]
List name: ipm-mg (integrated pest management)
  Server: [email-masked]
  Post articles to: [email-masked]
List name: permaculture-mg (permaculture)
  Server: [email-masked]
  Post articles to: [email-masked]
List name: agmetnet (meteorology)
  Server: [email-masked]
  Post articles to: [email-masked]

Also available from [email-masked]:
-----------------------------------------
renew-energy (Renewable Energy), [email-masked]
nc-solar (North Carolina Solar Energy Resources), 
          [email-masked] 

Additional mailing lists of interest:
-------------------------------------
[/net-resources will contain more information on many of these lists]
wetnet  soils-l  agmodels-l  agric-l  envst-l  grasses  bee-l  dairy-l
hydro-l  devel-l  indknow-l  aqua-l  maxlife  marine-l  gardens-l  
cohousing-l  pot-mod-l  trickle-l  mgarden-l lakes-l sustag-l

Newsletters (partial list):
---------------------------
American Garden Newsletter  ipmnet-news  aanews  aosa.news  ben  panups
safefood-news  susag-news  vita-news  altag-news  apis  attranews-digest
cgiar-news  csas-news  food-safety-week  handsnet-news  leopold-center-news
wsaa-news ....and many others

Archives of articles in these Usenet newsgroups:
------------------------------------------------
sci.agriculture
sci.agriculture.beekeeping
alt.sustainable.agriculture
alt.agriculture.misc
alt.agriculture.fruit
rec.ponds
sci.bio.entomology.lepidoptera
alt.landscape.architecture
rec.gardens
misc.rural
rec.food.preservation
misc.survivalism
sci.bio
sci.bio.ecology
sci.geo.geology
sci.geo.meteorology
sci.geo.hydrology
sci.aquaria
rec.aquaria
bionet plants
bionet mycology
bionet.biology.grasses
bionet photosynthesis
bionet cellbiology
bionet general 
bionet.agroforestry
bionet.n2-fixation
bionet.biology.tropical

alt.energy.renewable
alt.solar.thermal
sci.engr.lighting

misc.health.alternative
alt.aromatherapy
sci.life-extension
alt.health.ayurveda
alt.folklore.gemstones
alt.folklore.herbs
alt.co-evolution
alt.meditation
alt.consciousness.mysticism
rec.food.veg
rec.food.veg.cooking
sci.med.nutrition
alt.food.fat-free
alt.support.asthma
alt.med.allergy

Lawrence F. London, Jr.      
[email-masked]

---

From: "Lawrence F. London, Jr." <[email-masked]>
Date: Sun, 9 Apr 1995 23:44:43 -0400

The Worlds of SunSITE
  browse sunSITE archives
    academic
      agriculture
        sustainable_agriculture
          gardening
            gardening-faqs
        rural-skills

The Worlds of sunSITE
  browse sunSITE archives
    academic
      environment
        alternative energy
          energy-resources
        pesticide-education        

The Worlds of sunSITE
  browse sunSITE archives
    academic
      medicine
        alternative healthcare

misc.health.alternative
alt.aromatherapy
sci.life-extension
alt.health.ayurveda
alt.folklore.gemstones
alt.folklore.herbs
alt.co-evolution
alt.meditation

Lawrence F. London, Jr.      
[email-masked]

---

From: "Lawrence F. London, Jr." <[email-masked]>
Date: Sun, 9 Apr 1995 23:44:43 -0400

The Worlds of SunSITE
  browse sunSITE archives
    academic
      agriculture
        sustainable_agriculture
          gardening
            gardening-faqs
        rural-skills

The Worlds of sunSITE
  browse sunSITE archives
    academic
      environment
        alternative energy
          energy-resources
        pesticide-education        

The Worlds of sunSITE
  browse sunSITE archives
    academic
      medicine
        alternative healthcare

misc.health.alternative
alt.aromatherapy
sci.life-extension
alt.health.ayurveda
alt.folklore.gemstones
alt.folklore.herbs
alt.co-evolution
alt.meditation

Lawrence F. London, Jr.      
[email-masked]