Subject: How's a working girl harden off?

From: [email-masked] (Joann M. Hnat)
Date: 1 Apr 1995 08:25:11 -0500

I need help from you experienced gardeners.  I started a lot of plants 
from seed this year, killed a bunch along the way, and now have many 
vigorous little plants ready to begin hardening off.  My problem?  I have 
to work for a living!

The first few days aren't so bad.  I set my alarm early, take the plants 
outside, and bring them inside before I have to leave for work.  But how 
about after that?  No sense in setting the alarm for 3:00 a.m., when the 
sun isn't even out yet!

How do the rest of you handle this?  Am I missing something?

  .. Joann

---

From: [email-masked]
Date: 2 Apr 95 11:48:33 -0500

> about after that?  No sense in setting the alarm for 3:00 a.m., when the 

Yup, you are.  Got a spot that is in the shade and out of the wind
all day?  If not, construct one, with aid of an old bedsheet and a 
few wooden stakes.

Now that you've gotten the plants out in the morning, put them back 
out as soon as you get home from work (as long as the temps are
going to be above about 40oF).  Bring them in when you're ready to
leave for work in the morning, and put them back out that evening.
Do this for a couple of days.

Plants still looking good?  Hopefully, it's now the weekend.  Check
on your plants about Saturday noon.  Still looking good?  Still in the
shade?  Give them a drink if they really need it, move them into the
shade if they're out in the sun, and only into the house if they're
looking really ragged.

Saturday night, move the plants to a spot that is sheltered from 
the wind, but will get morning sun.  Check on them about 9 am,
and leave them there if they still look ok.  Move them to shade
about 11 or noon.  Still look okay Sunday afternoon?  Give them
a drink and move them to an area where they'll get Monday morning
sun, but still be in the shade in the afternoon.  Give them a 
few days of that treatment, and they should be ready for full sun.

One thing you should be very aware of when hardening off seedlings:
the little pots (esp. the market packs (4 packs, 6 packs) tend to
have very small soil volumes.  The root balls dry quickly.  To
increase moisture holding capacity, set the pots or market packs
directly on moist soil, on moist sand beds (an old kid's sandbox
is a great hardening-off spot) or on pads of wet newspaper.

It's also important that during the hardening off porcess the plants
wilt a bit at least a couple of times.  Not leaves-flat-on-the-stems
wilted, nor crispy, but a little limp and droopy.  When you water,
the plants should perk up again in 30-90 minutes.  But you should
see definite signs of water stress.

This is a cautious method of hardening off plants.  What mine usually
get is: two half-days outside on the soil on one of the beds in the shade,
then left outside in the shade for another week.  For the first few days
I water a couple of times a day, and then once a day if they look like
they're hanging in there.  From there they get parked out in an area
where they get about half a day of sun until I get a chance to get
them into the ground.

Kay Klier  [email-masked]

---

From: [email-masked] (Carol Brandt)
Date: 3 Apr 1995 15:17:22 GMT

Put your plants in an area where you know they will get shade for a
good portion of the day, say next to a tree or bush.  I set mine out in
our back yard where they get sun for about 2-3 hours then the sun goes
behind a tree giving them diffuse shade for the rest of the day.

---

From: [email-masked] (Christine Owens)
Date: 4 Apr 1995 02:49:00 GMT

>How do the rest of you handle this?  Am I missing something?

Stick them out in a shady spot -- at least no direct afternoon sun --
before you go to work.  Bring them in when you get home.  After
about two weeks of this, put them out in the shady spot permanently,
then transplant.

Chris Owens

---

From: [email-masked] (killand)
Date: 3 Apr 1995 23:29:32 GMT

Hi, You may also use a hi potassium feed,to harden plants off.
But down in New Mexico I don't know about the plants down there. :-)

Plus cut back on the watering as another means of toughening plants.

Derryl Killan
Calgary, AB Canada.

PS More snow to day :-)

---

From: [email-masked]
Date: 2 Apr 95 11:48:33 -0500

---

From: [email-masked] (Carol Brandt)
Date: 3 Apr 1995 15:17:22 GMT

---

From: [email-masked] (Christine Owens)
Date: 4 Apr 1995 02:49:00 GMT

Chris Owens

---

From: [email-masked] (killand)
Date: 3 Apr 1995 23:29:32 GMT

Derryl Killan
Calgary, AB Canada.

PS More snow to day :-)

---

From: [email-masked] (Christine Owens)
Date: 4 Apr 1995 02:49:00 GMT

Chris Owens

---

From: [email-masked] (killand)
Date: 3 Apr 1995 23:29:32 GMT

Derryl Killan
Calgary, AB Canada.

PS More snow to day :-)

---

From: [email-masked] (Martin Zimmerman)
Date: Wed, 05 Apr 1995 11:33:16 -0600

> >How do the rest of you handle this?  Am I missing something?

My main problem is sunburn (rather than cold weather) due to my pitiful
indoor lighting and lack of South/West facing windows. To adjust to full
sun I start on a weekend, giving the seedlings a few hours of midmorning
or afternoon sun. When the week begins I place the seedlings in a position
where they will be in the shade for part of the day (e.g. against an east
wall or at the edge of an awning). Under the edge of an awning is my
favorite since it also gives limited protection against a cold Spring
rain. As time goes on I change the position so that the seedlings get more
and more light.

Marty (in Cleveland where the peas are just sprouting)

-- 
Marty Zimmerman                           [email-masked]
Analex Corp - NASA Lewis Research Center
Cleveland, Ohio USA

---

From: [email-masked] (George VandenBerghe)
Date: 6 Apr 95 14:37:59 CDT

I harden my plants off by putting them outside on days
that are at all decent but in a protected place (heavily
filtered sunlight such as under a flowering tree against
a wall (for wind protection).  On days that I KNOW are going
to be cloudy all day, I put them in the open but still
give them wind protection.  After a few days of exposrue
to mild outdoor conditions I start exposing them to
more wind and sun.  But I do not put indoor grown seedlings
in blazing 72 degree sun under clear blue skies the
first few days; if you do that the plants are likely
to be stressed (if they were grown on a windowsill)
or killed (if they were  grown under lights).  At night
I move them inside or (better) move them to a very protected
place close to the house where night temperatures
are about 10 degrees warmer than in the open.

So basically its' outside during the day 
and in a somewhat warmer protected place
at night.  This is quite compatable
with working all day unless you have the kind
of job that requires you to report at
dawn or shortly after.

Now for the reality.  I left some
tomato and lettuce and broccoli plants
grown under lights outside on a mild
rainy day.  I knew the cold air was coming
in the evening but figured I would get
the plants back in by then.  But I got
stuck in traffic due to flooding
on my commute artery, the rain changed
to ice pellets and then snow and
I brought in a very sad looking 
group of seedlings crusted with ice
and snow and (esp the tomatoes) 
pounded down by the ice pellets
and heavy rain.  One week later
except for many tiny bruises
from the ice pellets, the plants
looked FINE and I expect record
early crops of lettuce and broccoli
(too early to tell with the tomatoes
, a cold late spring could defeat my best efforts.