Subject: pepper cross-pollination

From: [email-masked] (GARDEN 7)
Date: 25 Mar 1995 22:55:50 -0500

I have many books on gardening, but have not come across anything
that says how close I could plant hot and sweet peppers without the 
danger of cross-pollination.  I live in zone 5 and am following the square
foot gardening method.  I realize it would be hard to give a definite
answer
because of the variables involved, but I would like to get at least an
idea of
a safe distance.          Thanks
                                                                 T. Taylor

---

From: "G. Bisco" <[email-masked]>
Date: 26 Mar 1995 14:16:27 GMT

> because of the variables involved, but I would like to get at least an

S. Ashworth's book _Seed to Seed_ includes information on isolation 
distance for peppers and many other vegetables. Sorry, I don't have 
the book so can't look it up for you. It is published by 
Seed Savers Exchange.

---

From: [email-masked]
Date: 30 Mar 1995 04:43:10 GMT

> because of the variables involved, but I would like to get at least an

Quoting from "The Seed Starters Handbook":

"Pepper plants usually self-pollinate, but since insects sometimes
transfer pollen, you should keep hot and sweet or small and large
varieties about 50 feet apart. Hot peppers are more likely to be
cross-pollinated than sweet ones because their stigma and style are more
prominently displayed above the antlers. If you are saving seed of an
heirloom or rare pepper, you'll want to be assured of greater purity. For
approximately 98 percent seed purity, horticulturist Dr. Jeffrey McCormack
suggests separating sweet pepper varieties by 150 feet with barrier crops
in between to interrupt the bees' flight. He recommends separating two hot
peppers or a hot and a sweet pepper by 600 feet with a barrier crop
between them."

Hope that helps.

---

From: [email-masked]
Date: Thu, 30 Mar 95 06:04:56 GMT

>because of the variables involved, but I would like to get at least an

	How about 1 ft. (well, you said you wanted a distance, and are
	using the square foot method).  

	By safe do you mean keeping the heat with the chiles, not 
	the bells?

	The reason you didn't find any information on that is because
	it doesn't happen that way.  The _seeds_ contain the genetic 
	information, including that on capsaicin content (which makes 
	pepper hot). The fruit depends on the plant you planted -- 
	think about it, does your (tomatoes, eggplant, peppers, etc) 
	look different on each plant, or between individual fruits 
	on the same plant? Surely cross-pollination would affect 
	fruit color/size/shape as well as heat?  Obviously crops like 
	corn, where the crop is the seed itself, are different, but 
	fruits follow the mother plant.  Why are the seed companies 
	selling different varieties if what you get depends on where
	you plant it?

	If you are worried because you want pure seed, then commercial pepper
	seed growers plant their fields at least 1 mile apart to 
	avoid cross-pollination  ;-).  An easier way is to deal with 
	foreceps and small paper bags, along with a small paint brush.
	It turns out that between 30-70% of peppers are cross pollinated
	naturally; the difference depends on the exact flower configuration.

Mike
Owner, Chile-Heads list
=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-
Michael Bowers	               Internet:  [email-masked]
University of California, Davis

---

From: [email-masked] (Dominic Cusanelli)
Date: 3 Apr 1995 13:09:00 -0400

Peppers take on the characteristics of their mother plant
no matter what type of pepper pollinates their blossoms.
So you can plant them in whatever pattern suits you.

However, if you wish to produce seeds to grow the following
season you must follow some fairly strict planting distance
rules.  Cross-pollinated fruits WILL produce hybrid seeds.

  I grow many (up to 10) varieties of peppers in close
plantings.  I plant roughly 8 ft long rows with 6, yes 6,
pepper plants. The next row (with a different variety)
is 2.5 ft away.  You must keep the plants trained to grow
in a sort of hedge to keep this pattern workable.

Good luck.

...Dom
.

---

From: [email-masked] (Dominic Cusanelli)
Date: 3 Apr 1995 13:09:00 -0400

Good luck.

...Dom
.

---

From: [email-masked] (Dominic Cusanelli)
Date: 3 Apr 1995 13:09:00 -0400

Good luck.

...Dom
.