Subject: Re: Small Fruit Trees??

From: [email-masked] (Janet Malowany)
Date: Fri, 10 Mar 1995 01:06:43 GMT

Lisa,

	How big is your yard?  How big do you want the tree to get?
Answers to these questions could help people figure out how to help you.

Janet

In a previous posting, lisa kerns ([email-masked]) writes:
> I was thinking of getting some fruit trees for my yard, but I
> have never selected fruit trees before. I would like a variety
> of maybe, a pair each of several different fruit trees. 
> 
> As an example, my National Arbor Day Foundation Book lists
> for most of the different fruit trees: Dwarf (2-3') and
> Standard (3-5'), and for some also Semi-Dwarf (3-5').
> 
> It doesn't say, but it sounds like this would have to be the size
> at shipment. I need to know how tall they will grow and their spread!
> My neighbor once had a cherry tree that was twice the size of his house!
> Good gracious, my yard isn't THAT big, and I want a few different kinds
> of fruits, but I don't want really big trees, and I don't really want
> puny ones either. Do all fruit trees come in a dwarf size? How big do 
> they get?
> 
> 
> =====================================================================
> |    Lisa M. Kerns      e-mail: [email-masked]                 |  
> |                                                                   |
> | Structural Dynamics Research Corporation   Cincinnati, OH         | 
> | My employer cannot be held responsible for my correspondence ...  |
> | They'd probably deny that I was employed here anyway.             |
> =====================================================================
> 

--
"Horse, thou art truly a creature without equal, for thou fliest
without wings and conquerest without sword."
						-The Koran

---

From: [email-masked] (Joseph2644)
Date: 12 Mar 1995 21:38:02 -0500

Janet as far as apples go,regular tree can get 20 , 25' tall,dwarf
about 12  to 18' tall,extra dwarf about 10',dwarfs are also available for
peaches,pears etc... if you are really limited for space consider a few
hardy kiwi vines or grapes,there are also many berrys that are great
looking bushes year round with the added benefit of fruit,ie.highbush
blueberrys
                                                          Joe

P.s I,m trying collanade apple trees from Stark for the first time this
year,they get about 8' tall but no branchs,about 2' around,the flowers and
then fruit grow on spurs right on the trunk.I will be recieving them for
planting some time this month and will post any experience with them good
or bad as time goes by.

---

From: [email-masked] (Christine Owens)
Date: 13 Mar 1995 03:03:52 GMT

Well, my grandfather was a big fan of a roller, but I prefer
poison.  (You can't use the "water cure" on moles because
they fill in their tunnels behind themselves.)  My neighbor
swears by one of those little electronic warning systems;
but it only works as long as he leaves it turned on.

If you do choose to go the poison route, please buy
one of the brands that is designed to be buried.
(It has been a few years, but the last time I had to do
this, I was able to buy something that looked like a
tree stake that you pounded into the ground.)  Please
do not leave poison laying around where a pet, or --
God-forbid! -- a child could find it.

Chris Owens

>I think I have a problem with moles. My yard looks like it has a bad case of acne. 
>There are mounds of dirt all over the place. There are however no clear signs of 
>holes. It just looks like the dirt was piled up. The ground is very soft and hollow 
>under the mounds. What is the best and easiest way to get id of my new friends. 
>HELP!
>Thanks,
>Ed

---

From: [email-masked] (Christine Owens)
Date: 13 Mar 1995 03:04:30 GMT

Try some of the hybrid oriental lillies -- I used to grow them
in Illinois, so they should do fine.  They come in a variety
of heights, and the most brilliant shades of red / pink / white.

Chris Owens

>I am looking for some perennials that would do well in one half day
>afternoon sun, would be about three feet tall and red or bright pink in
>color that would do well in Illinois in clay soil and bloom for a good
>part of Aug. and Sept.  I have thought of Firefly Phlox or perhaps some
>Cleome which is not a perennial but booms at this time.  My garden really
>looks too green in Aug. and Sept. and I need to liven up the color.
>Any suggestions?

---

From: [email-masked] (Christine Owens)
Date: 13 Mar 1995 03:05:02 GMT

You may not be too thrilled with the results; because most
modern fruit is grown on grafted stock -- so, the really
wonderful peach you just ate, for example, will have a pit
that has a seed for a tree that is not very like its parent.
Some fruits, citrus, for example, also have a very high
percentage of sterile seeds.  But, if you are still interested:

You can't do this with fruit you buy at the grocery store.
It was picked green, and the seed didn't have time to
develop.  The best way to get a good seed is to go to
an orchard, and collect over-ripe fruit.

When you get the fruit home, plant the entire piece
of fruit in a large pot filled with a mix of 1/4 peat
moss, 1/4 vermiculite, 1/4 potting soil, and 1/4
composted manure.  Put the pot outside.
Keep it watered, and mulch it well in winter.
When the tree gets to be 12 - 18 inches,
transplant to a prepared site in your yard.
Expect germination to take several months,
and to have a high failure rate.

Good luck.

Chris Owens

>I have been trying, unsuccessfully to start various fruit trees from the
>seeds of their fruit.  This may seem really ignorant but I had never seen
>or read anything on the subject of tree starting.
>
>Can anyone help.  Is it even possible?  

>Thanks in advance
>Bill

---

From: [email-masked] (Christine Owens)
Date: 13 Mar 1995 03:05:34 GMT

Any bare-root plant is susceptible to rot.  I would say you handled
it just fine; although I would have added some sulphur for insurance.
Throw away the root pieces, they won't grow new daylilies -- you
need a piece of crown for that.  (BTW, a few years down the road,
when you are dividing your daylillies, remember to cut vertically
through the crown portion so that every new plant has both
roots and crown.)

Good luck.

Chris Owens

>
>I just received some nice daylilies. One of them had a teeny little
>mushy area near the crown. I cut away a small amount of roots and 
>the rest of the plant seems OK. Are bare-root daylilies 
>susceptible to rot, should I do anything else or was even the little
>I did strictly unecessary ?  BTW: a couple of the daylilies had 
>a few roots break off. Should I plant the 1 inch thingies anyway 
>hoping for plants in a year or so ? 
>
>fmb

---

From: [email-masked] (Christine Owens)
Date: 13 Mar 1995 03:06:08 GMT

Well, judging by my garden, where you can't dig without hitting
an earthworm or twenty, they not only survive -- they are sex-
mad!  :)  The 500 that I got from Gardens Alive! seem to have
become several million in short order.

You might up the survival rate by putting them on freshly-
turned earth, so they can dig down faster.  Also, do this
after the birds have had their sunrise breakfast, or you
are just performing an expensive form of bird-feeding.

Good luck.

Chris Owens

>I just ordered 500 red earthworms from Garden Alive.  I am assuming that
>the worms will really survive to improve my garden.  Do they really
>survive in the garden once released?  Any suggestions for better survival?
>
>Diane

---

From: [email-masked] (Christine Owens)
Date: 13 Mar 1995 03:06:41 GMT

Buy your seed from a reputable dealer in wild-flower
seeds.  Select your mixture carefully for both appropriateness
to your area, and final desired height.  (I am particularly partial
to field poppies, myself:  They have a long blooming season,
and rarely get taller than 2 feet.)  Plow the field under to give 
the seeds the best chance of competing with the grass.

BTW, if I had a lot that was zoned for keeping them, and
big enough, NOTHING would stop me from having a
horse!

Good luck.

Chris Owens

>   I live in a nice neighborhood where everyone has at least an acre per lot.  most of my
>immediate neighbors have their house on the front of the lot and forest on the back while
>my lot was divided into a horse pasture (2/3 acre) and the house lot (2/3 acre) which is
>wooded.  since i don't think i want a pet horse or two at this time, i am considering
>seeding the pasture with wildflowers.  i think it would be prettier and i would have to mow
>the bermuda all season long.
>
>    my question is, is it possible to convert an area like this to look pretty enough for a
>nice neighborhood?  my pasture is the corner lot and alot of people walk by everyday
>and i'd hate to have it look like an overgrown weed field?  i've read some articles, and
>they make it sound like initially it would be alot of work to seed, but once done, it would
>be beautiful and only need bi-annual cutting.  any suggestions?

---

From: [email-masked] (Christine Owens)
Date: 13 Mar 1995 03:07:18 GMT

He should mind the cats, strays are rarely vaccinated for rabies.

I have always had success with open bottles of white vinegar.
Cats hate the smell.  He might also want to consider live-
trapping them for turning over the ASPCA.

Chris Owens

>I have a friend with a stray cat problem in his neighborhood. 
>(There are dozens.) He doesn't mind the cats but their urine seems
>to kill some of his plants.  Are there any natural ways to discourage
>the cats from entering his garden?
>
>thanks
>jeanne

---

From: [email-masked] (Christine Owens)
Date: 13 Mar 1995 03:07:47 GMT

If they are surface-sown seeds that need light to germinate,
you need to put them under the lights right away.  If they
are buried seeds, it doesn't matter either way.

Chris Owens

>I am going to attempt to start my plants indoors this year under
>fluorescent lights.  I am not sure if I put the plants under the lights
>to germinate them or wait until the seedlings break the surface?  What
>is the way to go?  Thanks for the help.

---

From: [email-masked] (Christine Owens)
Date: 13 Mar 1995 03:08:17 GMT

I have always had success with flooding them out, but this
only works early in the game.  Try putting poison bait deep
-- as in deep enough that a pet or child is not going to find
it -- into their holes.

Chris Owens

>seems like i've got gophers - anyone got any ideas 'bout how i can get rid of 
>them?  although i'm normally a pacifist, after the torture these critters have
>put me through i'm all for killing them any way i can - slowly and painfully
>if possible :-) - i'm really ready to get out of the salad bar bussiness!
>
>ron

---

From: [email-masked] (Christine Owens)
Date: 13 Mar 1995 03:08:46 GMT

Smell is the best clue -- if it still smells like horse, it isn't
composted enough; if it smells like freshly-turned earth,
it is.  However, properly composted manure will also be 
dark and crumbly, as opposed to clods filled with straw.

Chris Owens

>I am planning to get several pickup truck loads of horse manure
>this weekend and I haven't seen it yet.  Is there any way to tell
>if it's composted enough to use as mulch on berry bushes and also
>to till into my garden area other than smell?  I know that if it 
>smells "fresh", it's not broken down enough, but I'm not sure of 
>any other sure fire ways to know that it is okay.  Suggestions?
>
>-- 
>Nita Richard

---

From: [email-masked] (Christine Owens)
Date: 13 Mar 1995 03:09:23 GMT

The picea has a single burst of growth each year, the others
are more even in their growing -- basically all summer long.
You can prune any of them at any time, just be aware that
it will destroy a year of growing on the picea branches you
cut.

I have found that cutting a tree back to six to eight inches
smaller than I want it to be works best.  You can use a 
hedge clippers if you want a maincured look, or just
prune off individual branches if you want a more natural
look on the cryptomeria, tsuga, and chamaecyparis.  Cut
individual branches on the picea.

Chris Owens

>I need some advice on when and how to prune dwarf conifers in the picea, 
>cryptomeria, tsuga and chamaecyparis families.
>
>Here's my situation:  I have quite a few dwarf conifers in my garden that
>are starting to outgrow their garden space.  I would like to be able to 
>prune them so that they don't grow very much bigger.  But I'm afraid to 
>disfigure them by pruning them incorrectly.  
>
>For example, I have several blue spruce cultivars, 'Montgomery' and
>others, all similar.  And a number of other cultivars of dwarf spruces and
>dwarf firs.  Our winter here in the San Francisco Bay Area hsa been very
>wet and mild and these spruces are all budded and nearly ready to grow. 
>Can I cut back _now_ to a well-placed bud?  Can I cut back into last
>year's wood now, and expect to get growth from a node? 
>
>The dwarf cryptomeria is already sprouting from all its buds.  Same with 
>the dwarf cedrus.  Too late to prune for this year?  
>
>I've sheared the many dwarf chamaecyparis and the dwarf hemlocks in spite 
>of the fact that they had already started to put on spring growth.  But I 
>don't want to shear the spruces...
>
>Any advice will be appreciated...
>
>Jan Mountjoy

---

From: [email-masked] (Christine Owens)
Date: 13 Mar 1995 03:10:09 GMT

I have always used young trees 5-6 feet, with
several slender branches for espaliering.  The
branches should still be very flexible.

I would imagine that some rootstock is better than
others, but I have always just used what came to
hand, and have never had a failure.

ess pah leer  (it means fence in French).

Good luck.  You have embarked on a project that
will give you many years of challenge and enjoyment,
not to mention the best yields you have ever seen!

Chris Owens

>: I am hoping to plant two pear trees next to a fence and
>: train them in espalier form, but I am running into some 
>: problems and have some questions.
>:
>: The nurserys I have contacted about trees, have suggested
>: that I start with a young branchless whip.  I have called
>: every nursery in Portland but no one sells such young trees.  
>: does any know where I can find branchless whips? (as in trees)
>:
>: My second question is: Are there some varities better than 
>: others for training in this form?  What root stock should I
>: look for?
>: 
>: My third question is: Exactly how do you pronounce "ESPALIER"?
>: I am embarrassing myself every where I call.

---

From: [email-masked] (Christine Owens)
Date: 13 Mar 1995 03:10:40 GMT

5 gallon pots.  Stakes make harvesting easier, cages are
easier to use; both work well to support the plant.  Don't
forget to give your tomatoes plenty of water.

Chris Owens

>Hi all:
>
>I will be growing several varieties of determinate (4 to 4 1/2' high) tomatoes 
>in pots for the first time this season.  I was wondering:
>
>How large a pot should I use for a plant of this size?
>
>Should I stake them or use cages?
>
>TIA for any help
>
>Peter Michel

---

From: [email-masked] (Christine Owens)
Date: 13 Mar 1995 03:11:11 GMT

Sounds like hype to me.  Never heard of a tree that produced
tomatoes, only vines.  (Maybe they have a variety that can
be trained to a tree-like habit?)

Chris Owens

>I saw an advertisment for tree tomatoes.  The pictures looked like cut
>tomatoes.  The hype said the were tomatoes and tasted great.  The price
>was reasonable.  Somehow, I get the feeling that they are trying to sucker
>me.
>
>What can anyone tell me about tree tomatoes?
>
>William Buchman

---

From: [email-masked] (Christine Owens)
Date: 13 Mar 1995 03:11:46 GMT

Gardens Alive!
5100 Schenley Place
Lawrenceburg IN  47025

>Hi everyone,
>I've seen lots of folks mention Gardens Alive as a good source for pest
>control items.  Would someone please post the address and phone # ?
>
>Thanks,
>Keisha

---

From: [email-masked] (Christine Owens)
Date: 13 Mar 1995 03:12:29 GMT

Now is better.  The roots start growing before the stems do.
BTW, keep everyone off the new sod for a few weeks to give
it time to establish.

Chris Owens

>I have a 12' x 20' mud patch in my yard that I want to sod.  Can I put down 
>the sod now, or do I need to wait for the grass to start growing again.  I'm 
>in zone 7 (Kansas City).
>
>Thanks,
>Kevin

---

From: [email-masked] (Christine Owens)
Date: 13 Mar 1995 03:13:09 GMT

Your two biggest risks are apple maggots and birds.  Use
horticultural oil and trap lures to control the maggots, netting
to keep the birds at bay.  You might also want to watch the
tree carefully for signs of stress.  It really isn't well-established
enough to be producing fruit; plus, the weight of the fruit may
damage the young branches.  Better to sacrifice this year's
crop than lose the tree.

Chris Owens

>
>Hi all! Thanks for all the responses on my lawn/tulip questions. My tulips are 
>coming up nicely and the lawn looks better,
>One more question.. I've just noticed that our (planted dormant in december) 5 
>in 1 apple tree actually has apples! They are about the size of a large 
>marble-one branch has yellowish fruit, the other red. My question is this-now 
>that the fruit is starting to appear-how can I protect it? (from insects, 
>mostly). What insects destroy apples? We almost lost an orange tree last 
>summer from the grasshoppers, and I'd like to see just how big these little 
>apples will become (I didn't expect any fruit out of these trees this year, so 
>if they turn out small, ah well..).
>I don't notice any insect damage so far, but I want to be prepared. 
>We're in Zone 9, I believe - Southern California. 
>Can I cover them with mesh? Horribly disgusting carcinogenic pesticides? :)
>
>Heather

---

From: [email-masked]
Date: 13 Mar 95 14:08:55 -0600

>>the cats from entering his garden?

The most successful approach is to capture the strays, euthanize
those found to be carrying viruses like FeLV or FIV, neuter
and vaccinate the healthy ones and *return them to their
former territory*.   Cats are highly territorial, and when there
is a large surrounding feral population, they keep "stranger cats"
out of their area.  (Otherwise, you get new strays moving in).
Vaccinations keep the populations reasonably healthy, and 
neutering prevents further population growth.  This approach is
being used successfully to manage feral populations in several
areas.

Kay Klier  [email-masked]

---

From: [email-masked]
Date: 13 Mar 95 14:12:03 -0600

In article <[email-masked]>, [email-masked] (Christine Owens) writes:
Nope.  Different genus.  _Cyphomandra betacea_.  Rarely blooms, 
much less fruits, outside of the subtropics.  Makes a smallish
tree, though, that is frost-tender.  I'm not fond of the flavor
of the fruit I've sampled, either.

---

From: [email-masked] (Sherry Bailey)
Date: 14 Mar 1995 17:41:33 GMT

I tried it and all I can say is that it's a LOT more work than it looks and a
lot more work (and or money) than a standard garden.  I thnk everybody
fanticizes about those pretty farmer's fields that have bachelor buttons and
queen anne's lace and rudbekia all in bloom togehter, effortlessly -- but
that's not what happens.  

Read the catalogs for wildflower seeds CAREFULLY and you will find that the
gorgeous pictures you see are usually of annuals -- planted fresh with fresh
seed EVERY YEAR. If you have a large area, you can't rely on re-seeding, and
besides, you have to prevent weeds fromt aking over, so it's prep time every
spring!  Getting perennial wildflowers to bloom reliably over a large area and
in succession (remember they have shorter bloom times than annuals) is as much
or more work than planting standard plants -- in fact, in a way it IS planting
standard plants. Everything that isn't a hybrid was once wild, after all, and
if it grows in your zone it probably is native there or to similar areas. So
stuff like rudbekia is grown both by wildflower enthusiasts and regular
gardeners.  

I planted a meadow mix, and it looked pretty the first year when the annuals
came up, but pretty sparse and not very "meadowlike".  The next year all I got
were a couple of perennials and biennaials, and they were VERY sparse.
Nothing reseeded at all. I have to do that with fresh store bought seed
myself. I interplanted some daisies and things started indoors, and it's
starting to hold it's own, but it's more effort to keep looking nice than the
more carefully planned and planted "real" garden.  I'm glad I didn't do my
whole side yard that way as I had considered.

Experiences vary, but I think my expectations were typical, and my results (in
Zone 5) not atypical, so I offer this as warning -- don't make assumptions
about this, you may regret them later!

Goos luck if you choose to try it -=- I suggest you start with a small patch
and remember it takes two or three years to see what is REALLY going to
happen. (Unless you want to spend a few hundred dollars a year in seed!)

Sherry

---

From: [email-masked] (Martin Tom Brown)
Date: Tue, 14 Mar 1995 10:17:37 +0000

> Standard (3-5'), and for some also Semi-Dwarf (3-5').

Fruit trees are usually grafted onto a rootstock to control their size,
common apple rootstocks in the UK are called EMLA Malling <nnn>. Sizes:
	M27   minature  4'
	M9    dwarfing  6'	M26 dwarfing  8'
	MM106 semidwarf 12'	M25 strong   18'
These are still approx as a strong variety can grow bigger on a dwarf stock.
You can control the size a bit by pruning to either "bush", "pyramid",
or more exotic fan trained/espalier/cordon patterns.

Pears are usually on Quince C 12'   Quince A     16' (no dwarf stocks)
Plum etc. usually on Pixy   8-10'   St. Julien A 15'

You can also get pairs of fruit grafted onto one stock if space is tight.
I expect similar stocks are used in the US, but you should probably get
a good book on growing fruit trees first so you know where, how far apart 
to plant and how to prune them properly. Since you are growing your own
you also need to think about choosing suitable varieties for your climate,
not to mention good flavour and keeping properties.

Hope this helps.
Regards,
-- 
Martin Brown  <[email-masked]>     __                CIS: 71651,470
Scientific Software Consultancy             /^,,)__/

---

From: [email-masked] (Dale A. Campo)
Date: Wed, 15 Mar 1995 20:13:35 UNDEFINED

In article <[email-masked]> [email-masked] (lisa kerns) writes:
>From: [email-masked] (lisa kerns)
>Subject: Small Fruit Trees??
>Date: 9 Mar 1995 17:07:37 GMT

---

From: [email-masked] (Ron Miller)
Date: 21 Mar 1995 02:20:34 GMT

While travelling in Nepal a few months ago, I had the chance of sampling
some tree tomatoes there. The actual fruit of the tree tomato was rather
tangy and a little sour, and did not taste anything like a tomato to me.
However, some of the tea houses served a tree tomato soup that did taste
somewhat like tomato soup, only better. It was delicious!

The tree tomatoes did only seem to grow at the lower elevations in Nepal
(in a similar band to where the banana trees grew), so I suspect that it
would be happier with a warmer climate.

I believe that the tree was imported from New Zealand, and is called a
"tamarillo", but I don't remember the exact details.

Ron

In article <[email-masked]> [email-masked] writes:

   From: [email-masked]
   Newsgroups: rec.gardens
   Date: 13 Mar 95 14:12:03 -0600
   Organization: University of Northern Iowa

-- 
Ron Miller,                Phone: (415)694-4273
Synopsys, Inc.             FAX:   (415)965-8637
700 East Middlefield Road  Internet: [email-masked]
Mountain View, CA 94043

---

From: [email-masked] (Astrid Kirves)
Date: Thu, 23 Mar 1995 03:48:04 GMT

---

From: [email-masked] (Astrid Kirves)
Date: Thu, 23 Mar 1995 03:48:04 GMT

---

From: [email-masked] (Bob Gershey)
Date: 28 Mar 1995 16:16:27 -0400

>>>>What can anyone tell me about tree tomatoes?

They are of the genus Cyphomandra and are native to South America. Like the
Actinidia ('Kiwi Fruit') from China, they seem somehow to have become 
naturalized citizens of New Zealand. (What are the *native* fruits from that 
country anyway??)

Like most of the solanaceae, Cyphomandra has really stinky foliage - something 
to consider if you're planning to grow it indoors. Also consider that it 
really is a *tree* and will aspire to great heights. It grows easily from 
seed. 

____
                           BDR RESEARCH LIMITED                        
                 FAX:(902)426-4147  [email-masked]
            
P.O Box 652, Stn "M"                      6179 Peggy's Cove Rd., Box 129
Halifax, Nova Scotia B3J 2T3              Black Duck Run, Nova Scotia B0J 3L0
Tel:(902)426-4147                         Tel:(902)852-3997

---

From: [email-masked] (Lynsey Gedye)
Date: 30 Mar 95 15:23:34 GMT-12

In article <[email-masked]> [email-masked] (Bob Gershey) writes:
>They are of the genus Cyphomandra and are native to South America. 
>Like the Actinidia ('Kiwi Fruit') from China, they seem somehow to 

  Many chinese have become citizens - ni hao ma?  It's nice here.

>have become naturalized citizens of New Zealand. (What are the 
>*native* fruits from that country anyway??)

  Titoki - is this my "make liqueur" face? =:)
  Karaka - parts you can eat, parts you can't; well, shouldn't.
  Kiekie - strictly speaking, the fruit is ureure, the plant is Kiekie.
  Makomako - is this my "make wine" face? =:)
  Poroporo - is this my "let's not make a baby" face?

  The list goes on (and on).  All kinds of interesting and useful
  plants that the Maori and more latterly the Pakeha people are using
  for medical and other reasons.

  Otherwise we just hook every other fruit that's half pie reasonable,
  groom it, lable it, market it and endeavour to make as much as 
  possible out of it on a supermarket shelf near you.

>really is a *tree* and will aspire to great heights. It grows easily from 

  I've never seen them over about 3 metres, so maybe you could if
  you had a nice tall conservatory.  But the smell of the leaves
  in an enclosed space... gag.

--
[email-masked]

---

From: [email-masked] (Lynsey Gedye)
Date: 30 Mar 95 15:23:34 GMT-12

--
[email-masked]