Subject: Is there a FAQ?

From: [email-masked] (pwessel)
Date: 2 Apr 1995 18:52:01 GMT

I have two questions which were asked before, but since answers were
requested by e-mail, I have missed them:

1. Is there a FAQ for rec.gardens? Where can it be found?
2. Does anyone know about garden design programs (shareware or com-
mercial)? -- Should be in the FAQ -- :-)

Thanks,

Piet Wesselman
Amsterdam, The Netherlands

---

From: Peter Leppik <[email-masked]>
Date: 4 Apr 1995 16:59:04 GMT

>1. Is there a FAQ for rec.gardens? Where can it be found?

I maintain a Plants by Mail FAQ.  I plan to post it within the next week 
or two, or you can go to the onm-line version at:

http://seidel.ncsa.uiuc.edu/PBM-FAQ/Default.html

-----
Peter Leppik                                   [email-masked]

Lost in the Information Supercollider

http://seidel.ncsa.uiuc.edu/

---

From: Peter Leppik <[email-masked]>
Date: 4 Apr 1995 16:59:04 GMT

-----

---

From: Peter Leppik <[email-masked]>
Date: 4 Apr 1995 16:59:04 GMT

-----