Subject: re: soils for class presentation (fwd)

From: "Tom Hodges (moderated newsgroup)" <[email-masked]>
Date: Tue, 21 Mar 1995 19:24:30 -0800 (PST)

---------- Forwarded message ----------
Date: Tue, 21 Mar 95 11:27:59 EST
From: [email-masked]
To: [email-masked]
Subject: re: soils for class presentation

You may wish to check out Vol. 7, No. 1-2 of American Journal of Alternative
Agriculture (1992), which devoted a double issue to the subject of soil
quality.  This is closely related to what you inquired about.  The issue has
10 articles by a distinguished international panel of authors, and addresses
most aspects of the topic, including soil organisms (both microorganisms and
invertebrates), physical and chemical soil characteristics, management
effects, and so forth.

William Lockeretz

P.S. In the interest of full disclosure in this ethics-conscious era, to
avoid apperanace of conflict-of-interest I should mention that I am technical
editor of the journal that published that exhaustive, definitive and
exceptionally well-done treatment of the subject.

---

From: "Tom Hodges (moderated newsgroup)" <[email-masked]>
Date: Tue, 21 Mar 1995 19:24:30 -0800 (PST)

---------- Forwarded message ----------
Date: Tue, 21 Mar 95 11:27:59 EST
From: [email-masked]
To: [email-masked]
Subject: re: soils for class presentation

William Lockeretz

---

From: "Tom Hodges (moderated newsgroup)" <[email-masked]>
Date: Tue, 21 Mar 1995 19:24:30 -0800 (PST)

---------- Forwarded message ----------
Date: Tue, 21 Mar 95 11:27:59 EST
From: [email-masked]
To: [email-masked]
Subject: re: soils for class presentation

William Lockeretz

From [email-masked] Aug 19 00:01:24 1995
Date: Mon, 24 Jul 1995 09:58:38 -0500 (CDT)
From: Steve Diver <[email-masked]>
To: [email-masked]
Cc: [email-masked]
Subject: Re: Plant nutrition

> I'm a newbie to this column,  but not to Agriculture.  It seems that the 
> term "sustainable" is sort of code for "organic".  OK.   Can someone 
> answer this?   

Sustainable agriculture is a goal, organic farming is a
method.  Sustainable farming "practices" are those employed
to strive towards the goal of environmental soundness,
economic viability, socially acceptable jobs and norms, and
resource efficient energy usage.  These practices are
usually seen as an alternative to conventional practices, although 
as conventional agriculture has already shifted somewhat,  
the lines are not so clear cut anymore.  Generally speaking, though, 
conventional agriculture is typified by monoculture and a
primary reliance on chemical fertilizers and pesticides to
supply fertility and pest control.   
 
Alternative practices tend to place more emphasis on
biological processes.  The bridge between alternative and
conventional is low input ag, which reduces but not
necessarily eliminates the use of chemical fertilizers and
pesticides.  More advanced alternative systems--based on
years or decades of practitioner experience--include organic,
biodynamic, Nature Farming, and Albrect/Reams biological
farming systems.  Permaculture and Regenerative agriculture,
like Sustainable agriculture, are systems oriented, thus
they adopt pieces of whichever alternative practice is most
appropriate for the specific site.  

So, quite literally, sustainable agriculture is not just 
another word for organic farming, although organic farming
done well is a nice model of a sustainable farming system. 

> Given that a plant requires Nitrogen, Potassium, and Phosphourous 
> as macronutrients, and calcium, zinc, copper, etc. as micronutrients, 
> can the plant discern wether the source of these nutrients is derived 
> from the application of "processed"
> fertilizers or from decaying vegetation.  It seems to me that while we 
> like to call it "organic" farming, the fact 
> of the matter is these fertilizers are all inorganic elements.
> 
> I don't dispute the advisability of plowing leftover organic matter 
> into the soil, helping to create a more fertile
> soil, but  to suggest that this method of delivering nutrient to a plant 
> is inherently superior to building the soil nutrients 
> through any other method is somewhat disingenuous.
> Open for discussion.
> 
> Pat

This is an old viewpoint, but since Western science is so
entrenched in a linear world view, it is certainly valid 
to ask such a question, keeping in mind that organic farmers
quit messing with this tired out logic several decades ago.

A few quick notes:

Synthetic fertilizers feed the plant, organic fertilizers 
feed the soil. 

Synthetic nitrogen (say 33-0-0) provides 33% N out of a ton.
Organic nitrogen (say cottonseed meal at 7%) provides 7% N,
but also full ton of organic food for soil microbes. 

Plant roots absorb massive organic molecules directly into the plant, 
not just ions. 

Indeed, the "practice" of turning down green manures and
applying compost is vitally important in feeding soil
microbes and in the formation of the clay-humus crumb, WHICH
IS JUST AS IMPORTANT as the simple elements derived from the
decomposition of these organic materials.

Finally, various fertilizers have different qualities than 
just their elemental composition. These vary within and
between chemical and organic fertilizers.  Thus, the
Albrecht and Reams school of fertility programming do not 
view all chemical fertilizers to be bad, nor organic
fertilizers to be superior.  The radionics school takes this
a step further and uses a biofeedback-type system to
ascertain which products are best for the particular soil or
crop system.  Homeopaths, chiropractors, and veterinarians do the 
same thing for humans and animals.  

Perhaps the best things since sliced bread is how soil 
health is now being viewed and evaluated.  Thus, now farmers
and scientists whose minds have not turned into granite--no
matter where they fall on the conventional-organic
spectrum--have new ways to see and feel how their soils are
doing besides those plain old N-P-K/pH->lime tests. 

Steve Diver