Subject: Re: Binaries: Posting Plans & Details

From: [email-masked] (Lak mwm)
Date: 28 Jun 1996 23:23:12 -0400

I would be pleased to post details... tell me how.
I've got planting, irrigation, site work and restoration details on my
Mac.  I would love to share...
Larry Kasparowitz
Landscape Architect and Architect
San Francisco

---

From: [email-masked] (EJGOLD)
Date: 1 Jul 1996 21:02:26 -0400

To post binaries to Usenet, you must "UUencode" the binary file prior to
posting, which esentially turns the image into an ASCII text file.  In the
"subject" line, include the un-encoded file name and extension, i.e.,
file.gif, file.jpg.  In the body of the post, simply paste the UUencoded
file as the ASCII which it was converted into.

UUencoding utilities are widely available and can likely be found by
searching Yahoo or the Webcrawler.