Subject: Question re: Pruned Shade Trees for Patio

From: [email-masked] (GALLAWAYRL)
Date: 5 Jan 1995 01:57:27 -0500

I have noted in many outdoor garden cafes (especially in
Europe), shade is provided by some broad leaf trees.  These
trees are pruned so that the branches grow horizontal to the
ground, with the branching occurring at approximately 8 feet
off the ground.

     Some of these trees appear to be sycamores, given the
peeling bark and broad, dark green leaves.  I would assume that
if they are a form of sycamore, they are London plane trees. 
However, they do not grow very tall and I assume this is the
result of the pruning to insure the relatively low, thick shade
provided in the summer months.

     What kind of trees could these be and what type of tree
would be best suited for such a pruning treatment?  I am
interested in planting some around a patio, on the edge of a
lawn, with the hope of shading the patio during the summer
months but letting the sun and light in during the winter. 
However, I am concerned that the trees on the edge of a lawn
may be getting too much water from the lawn.  Also, I would
like to be able to enjoy the shade from the trees within a
reasonable number of years.

     Thus the questions to be asked of the experts in this
group:
     1.   What kind of trees could these be and what type of
          tree would be best suited for such a pruning
          treatment? 
     2.   How large should the trees be when they are planted?
     3.   Would such trees be able to survive between a lawn
          and a patio?
     4.   Should the trees be pruned and trained by wire,
          horizontal trellis or some other mechanism?

     Thank you for any advice that you may have.

     B. Gallaway

---

From: [email-masked] (RMMLA)
Date: 6 Jan 1995 09:56:07 -0500

The form of pruning to which you refer is probably "pollarding" which
involves cutting the tree back to the main stems at a specified height
annually.  There are gigantic tree nurseries which supply plane trees for
this purpose through out Europe. It is also done with other species such
as some maples but most frequently with the planes.

Another similar pruning technique is "pleaching" in which the branches of
several closely and evenly spaced trees are actually woven into a pattern
to form an allee or living trellis.