Subject: Re: Secondary metabolism

From: [email-masked] (Jessie Micales)
Date: Fri, 28 Jul 1995 19:17:44 GMT

>Greetings! 

>Does anybody know how to produce secondary metabolites, 
>particulary anthraquinones ( a polyketide),  from filamentous fungi rapidly in
>submerged culture without resorting to producing mutant strains.

>Cheers

>Andrew Dennis
>PhD Student
>Procter Food Science Department
>University of Leeds
>UK

I used to produce bisanthraquinone pigments from Endothia and Cryphonectria 
species by growing them on white cornmeal, then excising out the areas with 
pigments and extracting with ETOH.  The cornmeal recipe was: 2.5 g white 
cornmeal + 15 ml water per 90 mm Petri plate. 

Jessie Micales ([email-masked])
Forest Products Laboratory
Madison, WI  USA

---

From: [email-masked] (A.M. Dennis)
Date: Fri, 28 Jul 1995 15:36:14 +0100 (BST)

Greetings! 

Cheers

Andrew Dennis
PhD Student