Subject: Re: Help - De-ionized water

From: [email-masked]
Date: 1 May 1995 10:11:23 -0700

Dear Sir, many types of fungi can grow in DIWater, without need of large
amounts of nutrients. Fungi as common as Aspergillus, Penicillium and
Cladosporium will grow in water that contains small ammounts of organic
substances, actually  some hyphomycetes will be preserved
for many years once their conidia have been suspended in sterile DI Water.

If you want to know what is in your DI water, try  subculturing it
to a solid medium, such as Potato dextrose agar with or without
antibiotics and from there after a few weeks(if the Organism sporulates)
you can then try to identify it.
I hope that this information is of help. Pleas feel free to E mail to
me if I can further assist.

Lester

****************************************************************************
Lester Pasarell                       :  [email-masked]
Medical Mycology Research laboratory   :  [email-masked]
University of Texas Medical Branch    :  [email-masked]
Galveston, Texas

               furuki o tazune atarashiki o shiru
               Study the old to understand the new
                    --- Japanese Proberb-----
  ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^

On Sun, 30 Apr 1995 [email-masked] wrote:

> I have a de-inized water system that has a fungi growth.  Could anyone give me some possible 
> names of fungi that would grow in de-ionized water which may have a small amount (0.25%) of citric
> acid concentration?
> 
> Also, would there be pictures on this fungi on the Net?
> 
> This problem is causing paint rejects at this time.
> 
> 
> Thank You,
> 
> Bill Humphrey
> 
> 
>

---

From: [email-masked] (Steven Carpenter)
Date: 6 May 1995 14:15:34 GMT

This is pretty unusual.  Deionized water is rapidly re-ionized when you prepare
potato-dextrose agar: Most everything that was taken out of the water is
returned when you formulate it with the agar.

Deionized water is a state of water in which NOTHING (supposedly!) is in the
water except water, and this is a very unnatural state for water to be, as it
is a polar molecule that gloms on to most anything.  Distilled water is simply
water that has been boiled and the steam re-collected, whereas deionized water
is ultra-filtered through reverse-osmosis and ionic mixed beds prior to a 
final filter.  

The use of deionized water is to keep unwanted chemicals out of growth media
when you are doing nutritional studies, or if you care to keep your control
media with the least number of variables: IMHO for routine culturing where
you are NOT doing nutritional work, tap water will probably due, unless you
have copper lined pipes full of stuff that would potentially kill your 
organisms.  

Frankly, most labs have pretty poor deionized water systems.  If you prepare
DI water and then let it sit in a carboy for a day or longer, you might just
as well use distilled water.  DI water will pick up all kinds of stuff from
the air as well as trace materials from the carboy itself.  And bacteria
grow quite nicely in stagnant DI water.  Unless you are measuring 18 megaohm
DI at the output tap, and unless you REALLY need DI water for nutritional
studies, you are probably wasting time and money using the stuff.  

And as I stated, why use ultrapurified water when you are going to UN-purify
it with commercial PDA??!!!

-Steve Carpenter
 Cascade Research Associates
  & Abbey Lane Laboratory
 [email-masked]

[email-masked] wrote:
: Dear Sir, many types of fungi can grow in DIWater, without need of large
: amounts of nutrients. Fungi as common as Aspergillus, Penicillium and
: Cladosporium will grow in water that contains small ammounts of organic
: substances, actually  some hyphomycetes will be preserved
: for many years once their conidia have been suspended in sterile DI Water.

: If you want to know what is in your DI water, try  subculturing it
: to a solid medium, such as Potato dextrose agar with or without
: antibiotics and from there after a few weeks(if the Organism sporulates)
: you can then try to identify it.
: I hope that this information is of help. Pleas feel free to E mail to
: me if I can further assist.

: Lester

: ****************************************************************************
: Lester Pasarell                       :  [email-masked]
: Medical Mycology Research laboratory   :  [email-masked]
: University of Texas Medical Branch    :  [email-masked]
: Galveston, Texas

:                furuki o tazune atarashiki o shiru
:                Study the old to understand the new
:                     --- Japanese Proberb-----
:   ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
:                       
:                         

: On Sun, 30 Apr 1995 [email-masked] wrote:

: > I have a de-inized water system that has a fungi growth.  Could anyone give me some possible 
: > names of fungi that would grow in de-ionized water which may have a small amount (0.25%) of citric
: > acid concentration?
: > 
: > Also, would there be pictures on this fungi on the Net?
: > 
: > This problem is causing paint rejects at this time.
: > 
: > 
: > Thank You,
: > 
: > Bill Humphrey
: > 
: > 
: >

---

From: Chuck Staben <[email-masked]>
Date: 9 May 1995 01:29:16 GMT

[email-masked] wrote:
Do you know this is fungal?  Caulobacter is a common contaminant
of DI water systems.  I think it was first isolated from one.
Also, isn't you main interest eradication and prevention?
>
> I have a de-inized water system that has a fungi growth.