Subject: Colletotrichum antirrhini

From: [email-masked] (Hr Dr. S. Shapiro)
Date: Mon, 12 Jun 1995 14:11:59 GMT

Dear Colleagues;

     If anyone can advise me of the current taxonomic status of the fungus
Colletotrichum antirrhini (including relevant references), kindly contact
me directly at

                    [email-masked]

     Thanks inadvance to all responders.

Sincerely,

S. Shapiro
ZH
[email-masked]

pi

---

From: [email-masked] (Richard Winder)
Date: Tue, 13 Jun 1995 17:02:24 GMT

In article <[email-masked]>, Chuck Staben <[email-masked]> 
writes:

>I could not easily find C. antirrhini.  I thought that Colletotrichum was in 
>the Deuteromycetes (an imperfect fungus).  I noticed that many of the 
>Colletotrichum entries in Genbank are now classified as in the Ascomycetes, 
>Pyrenomycetes, Diaporrthales, Diaporthacea.
>

Colletotrichum is the anamorph (imperfect stage) of the ascomycete 
Glomerella.  Glomerella is in the Pyrenomycetes- I've found two sources that
list it as being in groups with Xylaria-type centrums (Polystigmatales
and/or Polystigmataceae), rather than the groups that you list with the 
Diaporthe/Nectria-type centrum.  Does anyone know if the position of 
Glomerella has been recently revised?   -RSW

  RICHARD WINDER                    Title: Research Scientist
  Canadian Forest Service           Phone: (604) 363-0773
  Victoria, B.C.                    Internet: [email-masked]

---

From: Chuck Staben <[email-masked]>
Date: 13 Jun 1995 12:28:32 GMT

I could not easily find C. antirrhini.  I thought that Colletotrichum was in the 
Deuteromycetes (an imperfect fungus).  I noticed that many of the Colletotrichum entries in 
Genbank are now classified as in the Ascomycetes, Pyrenomycetes, Diaporrthales, Diaporthacea.

---

From: Chuck Staben <[email-masked]>
Date: 13 Jun 1995 12:28:38 GMT

---

From: Chuck Staben <[email-masked]>
Date: 13 Jun 1995 12:30:37 GMT

I thought the Colletotrichum were imperfect, members of the Deuteromycetes.  I noticed in 
Genbank that many of the entries say that they are Ascomycetes, pyrenomycetes, diaporthales, 
diaporthacea.  I could not find antirrhini.  Not sure what that really means, but I would 
guess that C. antirrhini is an imperfect fungus closely related to the pyrenomycetes.

---

From: [email-masked] (Steven Carpenter)
Date: 19 Jun 1995 13:12:32 GMT

The name Colletotrichum gloeosporioides (Penz.) Penz. & Sacc. in Penz.
is listed as accepted by Farr. et al., 1989, on p. 638 of "Fungi on
Plants and Plant Products in the United States."  They cite C. antirrhini
as a synonym.  A reference is given: vonArx, Phytopathol. Z. 29:413. 1957.

-Steve Carpenter
 Cascade Research Associates
  & Abbey Lane Laboratory
 [email-masked]