Subject: Heat shock in Aspergillus nidulans

From: [email-masked]
Date: 4 Jun 1996 06:58:56 GMT

I am interesting in hearing (e-mail) from anyone studying heat shock (or
other forms of quantifiable stress) in Aspergillus nidulans. 
 
Specifically: 
 
I am looking for observable effects of heat shock on developmental traits
or expression of genes determining morphological characters.  Such
heat-shock effects might be change in timing of development, competence to
respond to inducers of development, or degree of expression of a trait. 
Expression might be in the form of a phenocopy, or simply enhancement (or
reduction) of gene expression. 
 
For example:  In Drosophila melanogaster heat shock during development
induces the phenocopy "crossveinless" in a small proportion of flies.  This
phenocopy corresponds to the gene cv- (the phenocopy is not "inherited",
just expressed after heat shock).   
 
Regards, 
 
Wayne Lanier, PhD

---

From: [email-masked]
Date: Thu, 06 Jun 96 13:13:35 PDT

In article <[email-masked]>, <[email-masked]> writes:
> Path: 
news.affrc!news.imnet.ad.jp!news.join.ad.jp!newsxfer.itd.umich.edu!news.flint.umich.edu!news.gmi.edu!aanews.merit.net!imci3!newsfeed.internetmci.com!usenet.eel.ufl.edu!bofh.dot!tank.news.pipex
net!pipex!usenet2.news.uk.psi.net!uknet!psinntp!psinntp!usenet
> From: [email-masked]
> Newsgroups: bionet.mycology
> Subject: Heat shock in Aspergillus nidulans
> Date: 4 Jun 1996 06:58:56 GMT
> Organization: PSINet/Pipeline USA
> Lines: 20
> Message-ID: <[email-masked]>
> NNTP-Posting-Host: 38.8.231.5
>