Subject: Re: Reishi mushrooms on conifer sawdust?

From: [email-masked] (P Okerholm)
Date: 14 Apr 1995 18:57:54 -0400

Lindsey,
        I too am looking into a wood grinder to produce sawdust. I am
starting a Shiitake farm (and others including Reishi) near you in West
Gardiner. If you are successful in locating or creating such a device
please let me know.  Perhaps we can both benefit from it. I will also let
you know if I am successful.
        I posted a question about sawdust production in the Fungus
newsgroup but I haven't gotten any replies yet. I'll forward them if I get
any.
Regards,
Paul

                Paul Okerholm
                Acorn Farms
                RR 5 Box 269
                West Gardiner, ME 04345

---

From: [email-masked] (Lindsey W. Colby)
Date: 13 Apr 1995 23:44:22 GMT

Would anyone out there happen to know if reishi
	(Ganoderma lucidum) can be grown on supplimented
	conifer sawdust?  I understand the closly related
	G. tsugae is usually found on conifers, but not
	so G. lucidum...

	Stamets reports that Reishi can be grown on a
	"wide variety of soft-wood and hard-wood sawdust",
	but no mention of straight soft-wood sawdust and chips.

	I'm thinking of doing a small scale Reishi project,
	but the only industrial wastes up here in the great
	white north (Maine) seem to be generated from pines
	and such...

	On a related note....does anyone know of a machine
	that is designed to generate coarse sawdust from bulk
	wood?   I'm thinking of some sort of chipper/shredder
	that you feed a log into one end and out the other
	comes an endless supply of sawdust!

	Thanks for your help...

	Lindsey Colby
	Bio dept, Colby College
	Waterville, Maine
	[email-masked]