Subject: Mould in Buildings

From: [email-masked] (john wilkinson)
Date: Wed, 3 Apr 96 14:30:46 GMT

I am a Surveyor who, as part of my work, has to give
evidence in Court in the UK. I was opposed in a recent case
by an expert witness who stated that mould growth in
buildings is always as a result of condensation. He went on
to say that never, in 40 years of surveying, had he come 
across mould growth as a result of penetrating dampness.   

This opinion is hotly disputed by me and I believe that I
have sufficient references to demolish this part of the
witness's evidence. He went on, however, to state that
condensation mould is completely different to mould produced
by penetrating dampness (ie dampness such as rain soaking
through a wall, dripping through a ceiling or even water
>from  a bath seeping through a floor into the flat below).

As if he was not in enough trouble he continued, stating
that the two types of mould can be differenciated, even
by simply looking at a photograph of the affected area of
plasterwork.

The mould observed by me is on a plasterboard ceiling under
a flat roof. There is little likelihood of salt in the
structure (as there might well be if dealing with dampness
which originated in the ground or from water which had
seeped through masonry and cement mortar). The mould is
black, clumped rather than evenly spread and the plaster on
which it was growing was damp.

I would be pleased to hear from anyone who can debunk the 
other witnesses statements. I will be not so pleased, but
nevertheless grateful if anyone can substantiate his views! 

If anyone knows the email address of Sonja Hunt late of
Galen Research, Manchester and believed presently to be in
Arizona, please let me know.                  
__

  ----------------------------------------------------------------------  
  [email-masked]  Who said I had no imagination! 
  ----------------------------------------------------------------------

---

From: [email-masked] (Doug Rice)
Date: Thu, 4 Apr 1996 15:07:59 GMT

In article <[email-masked]> [email-masked] (john wilkinson) writes:
>From: [email-masked] (john wilkinson)
>Subject: Mould in Buildings
>Date: Wed, 3 Apr 96 14:30:46 GMT

He went on, however, to state that

>by simply looking at a photograph of the affected area of

The mould is

>nevertheless grateful if anyone can substantiate his views! 

Hello John:
Mold requires three things to flourish in any environment.  A suitable 
nutrient, a place to attach, and moisture.  An airborne mold spore that lands 
on a surface that provides food and water will grow.  The mold is not picky 
about its source of water.

Your adversary witness is assuming that mold must have a unique water source.  
This simply is not true.  I have isolated Aspergillus niger from rain soaked 
carpets, penetration soaked walls, condensation soaked air filters and a 
variety of foods.  The Aspergillus does not look any different while growing 
in these environments.

There are a variety of mold genera that can use cellulose as a nutrient.  The 
black one you describe on the paper of the plaster board may be A. niger or 
one of the Stachybotrys (atra or chartarum).

Good luck with the case.  Let me know if I can be of further assistance.
Doug

Douglas A. Rice
CSU-Environmental Quality Laboratory Director
Applied microbiology of food, air, water and soil.
[email-masked]
voice:  (970) 491-6503
"Moderation is for Monks, take big bites out of life."
--Lazarus