Subject: Submerged culture of filamentous fungus

From: "Robert Lejeune" <[email-masked]>
Date: 9 Oct 1996 11:41:03 GMT

Hello,

I read that in Germany, during the second WW, a filamentous fungus was
grown on whey, as a supplement for the human diet.
Does anybody know which organism was used to this effect? I guess it was an
Aspergillus. Can anyone confirm/infirm this?

Dr. Robert Lejeune
Dep. Chem. Eng.
Free University Brussels.

---

From: [email-masked] ("K N and P J Harris")
Date: Fri, 18 Oct 1996 16:10:20 GMT

> ==========
> bionet/mycology #1978, from [email-masked], 970 chars, 9 Oct 
1996 11:41:03 
> ----------
> Article: 4035 of bionet.mycology
> Path: 
cix.compulink.co.uk!news.compulink.co.uk!dispatch.news.demon.net!demon!n
ews.sprintlink.net!news-peer.sprintlink.net!howland.erols.net!news.sgi.c
om!esiee.fr!jussieu.fr!univ-lyon1.fr!in2p3.fr!swidi
> r.switch.ch!swsbe6.switch.ch!news.belnet.be!news.vu
> b.ac.be!usenet
> From: "Robert Lejeune" <[email-masked]>
> Newsgroups: bionet.mycology
> Subject: Submerged culture of filamentous fungus
> Date: 9 Oct 1996 11:41:03 GMT
> Organization: Department of Chemical Engineering / VUB
> Lines: 10
> Message-ID: <01bbb5d6$9276ab20$340eb886@chispc2>
> NNTP-Posting-Host: chispc2.vub.ac.be
> X-Newsreader: Microsoft Internet News 4.70.1155
> 
> Hello,
> 
Hello Robert,
I well remember that in the mid fifties, when I was an undergraduate, 
there was a project at the University of Nottingham School of 
Agriculture that certainly involved the growth of aspergillus on whey as 
a means of converting the lactose to edible fats/oils. The worker was 
Donald Cook who would have prepared a thesis on the subject. He 
subsequently moved to what is now Oxford Brookes University but I do not 
know whether he has retired. The University of Nottingham should have a 
copy of his thesis - prbably 1957 -1959 time.

Peter Harris,
Department of Soil Science,
The University of Reading., UK.