Subject: Re: FUNGUS

From: [email-masked] (Paul Zambino)
Date: 11 Oct 1996 11:30:38 -0700

>Greetings.
>
>In bionet.mycology Lester Pasarell wrote:
>
>> Could someone help this person..that e mailed me..I am lost beyond Agaricus,
>>Schizophyllum and Coprinus which are sometimes grown from the innermost
>>parts of humans and animals (-:
>>
>> Please respond to him directly....
>>
>> thanks
>
>Forwarded message:
>
>> >Date: Fri, 04 Oct 1996 12:42:08 -0400
>> >From: "AARON R. BRAMMER" <[email-masked]>
>> >To: [email-masked]
>> >Subject:  FUNGUS
>> >
>> >HELLO, I GOT YOUR ADDRESS OFF OF THE WEB AND WONDER IF YOU
>> >CAN HELP ME?
>> >I AM LOOKING FOR INFORMATION ON A FUNGUS THAT GROWS
>> >BETWEEN THE TREE AND BARK ON DEAD LIMBS AND SEEMS TO
>> >GLOW IN THE DARK.  I THINK COMMON NAMES FOR IT ARE "FOXFIRE"
>> >AND "WILL O THE WISP".
>> >IF YOU DO NOT RECONIZE THIS AT ALL...DO YOU KNOW OF A WEB
>> >SITE THAT MIGHT HAVE THIS INFO?
>
>This sounds like an Armillaria species to me.  Armillaria mycelium tends
>to glow in the dark under certain conditions and grow int he location
>you specifies.  You can often find "mycelial fans" under the bark of
>trees.  I am guessing from your address that you are in western Pa., so
>I suspect it is Armillaira gallica that you are seeing.  there is mor
>info on Armillaria species at my web site at the URL below.
>---Tom
>********************************************  (0)  ************
>Tom Volk                                     (000)

Do either Panellus stipticus, on birch, or Omphalotus illudens, on oak,
have mycelial fans that glow in the dark?  The occurrence out on branches
suggests the "jack o lantern" to me.  Paul

Paul Zambino, Ph.D.
USDA Forest Service
Forestry Sciences Lab
5985 Highway K
Rhinelander, WI 54501
PH:(715)362-1178
FAX: (715)362-1166
EMAIL: [email-masked]
DG:p.zambino:R09F06A

---

From: Kelly Patrice Collins <[email-masked]>
Date: 14 Oct 1996 09:57:02 GMT

>suggests the "jack o lantern" to me.  Paul

Hi, Paul

Actually, the Omphalotus complex is one of the few North American species 
(actually the only one that I know of, but there may be some that I 
haven't heard of) that DOESN'T have luminescent mycelium...only the gills 
glow.

---

From: Tom Volk <[email-masked]>
Date: Mon, 14 Oct 1996 08:42:41 -0500

> suggests the "jack o lantern" to me.  Paul

Neither of those species have mycelial fans, as far as I have been able
to tell.  both are wood decay fungi that are generally found down in the
wood itself.  Omphalotus tends to be a root t more commonly a "butt"
rot.  Panellus is usually found on smaller branches.

and Kelly Collins later wrote:
> haven't heard of) that DOESN'T have luminescent mycelium...only the >gills  glow.  

Kelly is correct on this.   She's working extensively with culturing
Omphalotus.  The mycelium of Omphalotus does not glow.  I believe the
mycelium of P.stipticus does glow under certain conditions -- and if the
"glowing" gene is present in that strain.  Someone may correct me if I'm
wrong.
---Tom

********************************************  (0)  ************
Tom Volk                                     (000)
Dept. of Biology & Microbiology             (00000)
3024 Cowley Hall                            (00000)
University of Wisconsin-La Crosse           (00000)
La Crosse, Wisconsin  54601                  (000)
[email-masked]                        | |
********************************************  | |  *************
http://www.wisc.edu/botany/fungi/volkmyco.html

---

From: [email-masked] (Tryggvi Emilsson)
Date: 18 Oct 1996 08:15:09 -0700

> haven't heard of) that DOESN'T have luminescent mycelium...only the gills 

Greetings,

After several failed attempts through the years,last summer I managed to 
get some pictures of glowing jack-o'-lanterns.I had one of them scanned.
If anyone should like a copy (.gif) please let me know.

T.Emilsson