Subject: DNA from herbarium specimens

From: [email-masked] (Lorelei Norvell)
Date: 9 Jul 1995 15:25:44 -0700

I have been successful in extracting and amplifying nDNA (ITS1 + 5.8srRNA 
+ ITS2) from over 100 different dried herbarium specimens.  However, I 
have found that the older the DNA, the greater problems I have 
encountered.  Unfortunately it is imperative I extract DNA from type 
specimens collected from 1910 to 1970.  While I have had some success 
with the 1970 and 1956 collections, I am encountering problems with 
degraded DNA.
	I would welcome advice with respect to
[1]  Whether drying the specimens again before extraction would increase 
success or further degrade the DNA (drying with no heat).
[2]  Another procedure besides the hot CTAB procedure I have used
[3]  Any other preparation advice.

Thanks.
Lorelei Norvell
University of Washington
Department of Botany

---

From: Chuck Staben <[email-masked]>
Date: 10 Jul 1995 12:12:34 GMT

John Taylor's lab has very wide experience with preparing DNA from many fungi,
although perhaps not dried specimen's.  You can e-mail him:
[email-masked].
I use a simple procedure like one that John published in which one simply incubates
dried mycelium in 50 mM Tris (pH=8), 50 mM EDTA, 2% SDS, 1% 2-mercaptoethanol, 100 
microgram/ml proteinase K at 60 degrees overnight.  Phenol extract 2X.  CHCl3. Ethanol
precipitate.  Can further purify on CsCl gradients for large preps.  This also works for
my lab to do minipreps from conidia for PCR.