Subject: dematiateous hyphomycete in coconut; Phialophora?

From: "Stephan Helfer" <[email-masked]>
Date: 18 Apr 1996 12:37:06 +0100

Dear fellow mycologists

Yesterday a member of public submitted a specimen for identification 
with the following properties:
substrate: inside of coconut (Cocos nucifera); 
the fungal mass is greyish black, +/- firm, filling the inside of the 
shell, having replaced the 'milk'. 
hyphae are black, thick-walled and septate
the specimen could be a Phialophora, but I haven't seen any 
funnel shaped phialids, and am not sure if the globular bodies are 
actually spores or coconut milk globules or contaminants.

Has anyone come across anything like this? We don't normally have many 
problems with coconut up here...

Yours sincerely 

Dr Stephan Helfer, SSO 
Mycologist / Plant Pathologist 

Royal Botanic Garden Edinburgh, Inverleith Row, EDINBURGH EH3 5LR,
Scotland UK 

http://www.rbge.org.uk 

phone: +44 (0)131 552 7171 ext 280 
    or +44 (0)131 459 0446-280 (direct digital VoiceMail line) 
fax:   +44 (0)131 552 0382 
============================ 
1896 
*   BRITISH 
*   MYCOLOGICAL 
*   SOCIETY 
1996 
 A century of fungal science 
============================

---

From: [email-masked] (Lester Pasarell)
Date: 18 Apr 1996 14:22:13 -0700

>    or +44 (0)131 459 0446-280 (direct digital VoiceMail line) 
It could be many things....for many of the species of Phialophora  and other
black(dematiaceous) fungi to sporulate a 
medium like Potato dextrose agar (PDA) or Potato Flake agar is required
along with extended incubation (more than 3 weeks) in the dark.
We usually set up the organism in a slide culture with the media above.
What medium are you using for growth?

Please let me know if our lab can be of help since  our
interest is in black fungi....send me more information about
the organism by e mail or if the organism is in pure culture
maybe we can arrange for you to send us the culture....

sincerely

Lester Pasarell

Lester Pasarell-Luiggi                        e mail= [email-masked]
Medical Mycology Reference Laboratory                 [email-masked]
Department of Pathology
University of Texas Medical Branch
Galveston, Texas 77555-0609 
USA
URL for the laboratory=http://fungus.utmb.edu/myco.htm
url for my page = http://fungus.utmb.edu/index.htm