Subject: Re: Heat resistant bacteria???

From: [email-masked] (Paszczynski Andrzej)
Date: 27 Dec 1994 10:18:08 -0800

On Sat, 24 Dec 1994 [email-masked] wrote:

> ============================================================
> Received: from net.bio.net by IDUI1.CSRV.UIDAHO.EDU (IBM VM SMTP V2R1) with TCP;
>    Sat, 24 Dec 94 12:42:49 PST
> Received: (from daemon@localhost) by net.bio.net (8.6.9/8.6.6) id MAA02948 for mycology-list; Sat, 24 Dec 1994 12:35:17 -0800
> Received: (from news@localhost) by net.bio.net (8.6.9/8.6.6) id MAA02931 for mycology-arpanet; Sat, 24 Dec 1994 12:35:16 -0800
> To: [email-masked]
> From: [email-masked] (Stamets 1)
> Subject: heat-resistant bacteria fouling pure cultures of fungi
> Date: 24 Dec 1994 15:36:32 -0500
> Sender: [email-masked]
> Message-ID: <[email-masked]>
> Reply-To: [email-masked] (Stamets 1)
> 
> Fellow Mycologists
> 
> On heat resistant bacteria fouling pure cultures:
> 
> Just what could be a helpful note. Most of you making culture
> media for fungi autoclave for 30-45 minutes at 15 psi (1kg/cm-2).
> Most use wisely use filtered/purified water. I usually do not.
> With the massive rains we have had here in the
>  past 3 weeks - the worst flooding in 75 years -
> the ground water has become
> unusually rich with sediments/nutrients,
>  causing a bacterial bloom, an order of magnitude
>  greater than that which I have seen in years.
>  Running parallel trials, I was shocked to find
> that malt extract agar media "spontaneously"
>  contaminated with bacteria after 2 1/2 hours of autoclaving.
>  The contaminating agents appeared 3 weeks after pouring.
>  So goes the concept of "sterilization".
>  Clearly, the more contaminants at the front end of the
> process, the more which survive, post treatment.
>  We have had to return to osmosis-filtered water,
>  which, for a production facility is not without its limitations.
> 
> A friend in Europe, Peter Oei, author of several books on
> mushroom cultivation, e-mailed me with what appears to be
> a similar  problem. Collectively, we have more than 40 years
> of culture experience. This is the first time we both have
> seen this. I can only wonder - Could bacteria with greater
>  heat tolerance be evolving? Is world-wide ground water contamination and
> nutrient flow creating a new environment for the evolution of
> these bacteria?
> 
>    How many physcians really comprehend what "sterilization"
> means. Most hospital disposal programs for destruction of pathogens
> would not compare favorably with my experiences.Do I sound alarmist?
> Are my concerns unjustified, unscientifically based. I invite your
> comments - especially from bacteriologists.
> 
>      On another matter, have any of you heard about
>  "gene migration" of antibiotic-resistant properties of bacteria
>  which have not been directly to antibiotics exposed?
> 
>     Evolution is a powerful force. I can only wonder at what
> unwitting participation humans, laboratories, hospitals, day
> care centers, and immunized populations play in the evolution
> of new generation pathogens.
> 
>  On that hopeful note, I remain humbled by the power of the
> invisible landscape.
> 
> Happy New Year!
> 
> paul stamets
> 
> 
Friendly suggestion,
It is very easy to draw conclusion like above. I suggest to check 
performance of your autoclave by using internal mercury termometer. You 
can by autoclave termometer from VWR.
 
Andrzej Paszczynski University of Idaho   
[email-masked]

---

From: [email-masked] (Stamets 1)
Date: 27 Dec 1994 19:14:19 -0500

Autoclaves are working fine. The conclusion stands. I have solved the 
problem by switching to better water. Furthermore, I have received 
several e-mail notes concerning this problem and verifying the
extraordinary heat tolerance of these buggers.

thanks for the note, though.

paul