Subject: Re: [permaculture] weeds? (Star thistle)

From: Loren Davidson <[email-masked]>
Date: Fri, 21 May 1999 14:38:44 -0700 (PDT)

--- stephan leimroth <[email-masked]> wrote:
> 
> greetings!
> 
> i have a weed problem. 
> not just with our local, demonic weed being highly
> invasive and difficult to control but with controlling
> them in the first place.  on our site, heavily
> miss-grazed in the past, star thistle is insiduous. 
> but it grows so well and thrives where nothing else
> will (not even mustard), that i just hate to pull it. 
> it seems so crucial to the development (and recovery)
> of the soil, to getting the nutrient cycle going.  

It's definitely a pioneer species, growing on disturbed soils and low
rainfall.  On our property, we have some areas that are thick with it.

If you want to control it, I know of the following options (and welcome
more):

- Sheet mulch:  We covered about 300 sf. of heavy star thistle last
June with cardboard and hay as an experiment.  So far it hasn't come
back or grown through in this area.  We're looking to expand this to
other areas as time and materials permit.

- Succession planting:  I hear repeated sowings of buckwheat will
eventually choke it out; so far we've had no success at all with this
strategy.  If you're in a fire/flood ecology, you could try (carefully)
burning it out in the summertime, right about the time the seed heads
form.  The native vegetation will be stimulated by the heat but the
star thistle won't, so next season you get native vegetation coming in
stronger.

- Peaceful Valley Farm Supply offers "star thistle weevils", which are
supposed to assist in controlling the plant.  We haven't tried them;
they're fairly expensive.

- Sow other plants (clovers, vetch, etc.) to attempt to choke out the
star thistle and cover the otherwise unbroken soil it seems to prefer.

- Mow frequently during flowering season.  (Yeah, I know it's not a Pc
solution, but it helps, especially if you time it right so that you
catch the plant before the seed matures and after the plant has used
most of its energy creating the stalk.)

OTOH, we've also been looking at ways in which the star thistle
participates in our ecosystem, since we're never going to eradicate it
totally:

- Star thistle honey is exceptionally delicate and flavorful.  Star
thistle blooms (in the Sierra foothills of northern California) at a
time after most other blooming things have given up for the summer, so
it provides food for the honeybees (and other potentially beneficial
insects) during that time.

- We have a very small species of bird (finch or junco or similar;
haven't been able to identify it) which perches on the seed heads and
eats the contents thereof.  If this bird eats other things that we need
to keep under control (pest insects, for example), the star thistle is
habitat that helps us with this.

Of course, by looking for the positives of star thistle, I may be
exhibiting "hostage syndrome" - identifying with our tormentors. :)

I'd be interested in hearing other uses/controls for this extremely
hardy plant.

Loren
===
Loren Davidson       Permaculturist, poet, philosopher
Please reply to [email-masked] or [email-masked]
http://www.batnet.com/beauty/
Dread Pirate Roberts #334 - Ask about our franchising opportunities
_____________________________________________________________
Do You Yahoo!?
Free instant messaging and more at http://messenger.yahoo.com

---
You are currently subscribed to permaculture as: [email-masked]
To unsubscribe send a blank email to [email-masked]

---

From: stephan leimroth <[email-masked]>
Date: Fri, 21 May 1999 15:10:54 -0700 (PDT)

loren,

burning star thistle seems to be a good way to control
it.  but the hazards are too great without extreme
preparation and a fire truck standing by.  the method
i've heard about requires sowing a grass in the fall,
like oats, to provide fuel for torching the thistle. 
you burn when the thistles have flowered 5% (whatever
that means); by this time (early summer)the grasses
are dead, dry and ready to burn and kill the thistle. 
three years of burning are required to make a
difference.

we tried burning here in the winter.  the areas that
had enough fuel to burn (mostly old thistle from last
year) and burned to bare soil, came back to heavy star
thistle--no natives.  depressing and overwhelming.  we
tried burning a couple of days ago, but got scared at
the thought of starting a wild fire and so stopped. 
now we've decided to just try to control them at the
'front' of their charge--mostly by pulling--hoping to
slow down their advance (10 feet/yr by someone's
reckoning).

we've also tried to see the bright side with the
possibilities of yummy honey, but i like to go
barefoot outside around the house and the thistle
makes that painfull in the summer.

now we're thinking goats may be able to do some good;
but making the leap into that kind of commitment is
difficult for us right now.  (intensive, well-managed
cattle grazing is supposed to work too.)

good luck,
stephan.

---

---

From: [email-masked]
Date: Sun, 23 May 1999 17:32:05 +0100

Jeffrey Newman wrote:
>> I searched star thistle on the PFAF database.
>>  Not there.

Oh yes it is! Try
	http://www.metalab.unc.edu/pfaf/cgi-bin/find_lat?COM=star+thistle
which lists, 
	Centaurea calcitrapa and Centaurea solstitialis (Yellow star
thistle). The reason you didn't find it is probably that the database
is a bit fussy on punctuation: a search for "starthistle" won't work
but a search for "star thistle" will. One of these days I'll try and
make the algorithm a bit cleverer. 

	On the subject of XML and SGML I can't see what all the
fuss is about. As far as permaculture is concerned is mainly plain
text and graphics, there is really little need for the fancy
stuff and HTML will do. The other disadvantage of all this stuff
is it takes much longer to produce the material (about ten fold
for each new technology added ie 1 hour to write plane text,
10 for html + graphics, 100 to write all singing applications
with animations and stuff.)

	What I'd like to see on the permaculture web, is more
in depth material (not just more introductions to permaculture).
Has anyone out there written a book? If the text from that is
avaliable then its a fairly easy task to put it up on the web,
and quite a few people with the skills to do it.

	I'd also like to initiate a co-operative links page. The
web is growing just to big these days to keep on top of all the material
even within our subject area. To really geta good resource database
would take a lot of people contributing to a common source.
We'ed also need some faily nutral way of assessing sites (i.e.
what information they contain etc) If anyones into this idea drop me
a line. BTW if any ones got a database they would like to hook
up to the net I can help with that as well.

		ttfn

			Rich

Rich Morris ([email-masked]) for
Plants for a Future: more than just potato's
http://www.scs.leeds.ac.uk/pfaf/
The Field, Penpol, Lostwithiel, Cornwall, PL22 0NG, England
Tel: (+44 1208) 872963

---

---

From: stephan leimroth <[email-masked]>
Date: Sun, 23 May 1999 21:50:15 -0700 (PDT)

hi. 
for those of you trying to deal with the invasion of
star thistle, the PFAF info. on it is amusing.

---

---

From: Kelley <[email-masked]>
Date: Mon, 24 May 1999 17:10:29 -0400

Just curious, as I've read about the benefits of dandelion as a green manure/cover crop
sort of thing recently. Would this star thistle offer some sort of vitamin/mineral
enhancement to the soils if it was mowed just prior to flowering?  Maybe it can serve
as a soil enhancer?  Would anyone know of succession-type plants that may be sown after
this thistle does its "enhancing"?  Also, does anyone know the scientific name of this
plant so I can look at it more?

Thanks,
Kelley

stephan leimroth wrote:

> You are currently subscribed to permaculture as: [email-masked]

---

---

From: stephan leimroth <[email-masked]>
Date: Tue, 25 May 1999 10:11:16 -0700 (PDT)

Kelley!

i'm not sure from your message if you were thinking of
introducing star thistle to your site or if you
already have it.
if you don't already have it, Don't Plant Star
Thistle!
controlling it is a nightmare and eradication seems
near impossible.  (plus, your neighbors will hate
you.) 
  
i don't know the next plant in the succesional line; 
here in california, it just grows and grows and grows.
 since attempts are made to control it, it never gets
a chance to finish its work--however long that maybe.

i wonder if there is information anywhere regarding
the end result of any non-native 'weeds' allowed to
run their course.  that would be a dream for me!

my sometimes square, mainstream ecologist friend
insists that, since star thistle is an introduced
species to this system (and seems to create a mono
culture if allowed), there is no benefit to it nor any
succession.  my intuition and faith in the workings
says this is wrong (not just for this 'weed').  i can
only hope...

stephan.
_________________________________________________________
Do You Yahoo!?
Get your free @yahoo.com address at http://mail.yahoo.com

---

---

From: Kelley <[email-masked]>
Date: Wed, 26 May 1999 10:43:21 -0400

No, I'm not interested in planting it.  From the posts, it seems most well adapted to
western climes, anyway.  My thought on succession, however stems from one person's
indication that this thistle is a pioneer species which, in my training refers to a
species which sets the soil for more secondary species.  These secondary species,
however, most generally end up weeding out the pioneer species, either through further
alteration of soils, by shading or other means.  My thought was to what type of
secondary species could be planted to weed out this thistle, providing it had already
done its job of soil improvement.

Just a rambling thought, though, as truly the only thing that I "know" about this plant
has come from the recent posts.  We have our own thistles here which one has to be
careful of when walking barefoot.  Just the run-of-the-mill pink version, though, which
I will probably mow once they have bloomed but before they seed, as I think they're
quite lovely, but would prefer they not spread any more than they have.  They get to be
quite large as well and most are now past the point of hiding in the surrounding
grasses -- they're quite obvious and easier to avoid.

There is a lot of data on non-native weeds, which is why ecologists dislike them so
much.  Commom plantain, as well as many other common weeds, is an introduced species
from European ancestors as I understand it.  Personnally, I'm quite glad that it made
its way across the ocean as it's the best remedy I've found for the nasty black fly
bites.

There is probably a plant or other organism which does in fact control the star thistle
in its native lands rather well, but in past trials at bringing the "controller" over,
we have ended up with ever more problems as the "controller" usually goes out of
control.  I would agree with you that there is probably something that would keep its
growth in check that is somewhere near its present occupied habitat, it will just be a
trial and error process in finding it.  I would first look at what keeps it in check in
its homeland and then explore similar families found near its present site.  Maybe its
not that simple, but then again, I think that's a very different approach to solving
this sort of problem than we have traditionally taken, i.e. herbicide control.

Take care,
Kelley

---

---

From: "Jeremy Sharp" <[email-masked]>
Date: Thu, 27 May 1999 10:03:58 -0700

howdo loren please E-mail your home phone to me as well as leave a message
at our phone machine your number and best time to get back to you  urgent
that we speak before project date    mike collins
----------
>From: Loren Davidson <[email-masked]>
>To: "permaculture" <[email-masked]>
>Subject: Re: [permaculture] weeds? (Star thistle)
>Date: Fri, May 21, 1999, 2:38 PM
>

>You are currently subscribed to permaculture as: [email-masked]

---

---

From: "Jeremy Sharp" <[email-masked]>
Date: Thu, 17 Jun 1999 05:55:31 -0700

doc rip on contour fertilize dont graze and asta la vista  mr.  centaurea 
Sonoperm
----------
>From: [email-masked]
>Date: Sun, May 23, 1999, 9:32 AM
>

---

---

From: "Jeremy Sharp" <[email-masked]>
Date: Thu, 17 Jun 1999 05:56:24 -0700

Oh dont forget to apply species that will outcompeeeeeete the buggger 
jSonoperm
----------

---