Subject: Re: [permaculture] Re: Permaculture: old and new paradigms

From: Marsha Hanzi <[email-masked]>
Date: Wed, 26 May 1999 07:48:09 -0300

Scott- I think you did not understand that I was talking about the WAY the course is
taught and not about its content.
    I have done many PC courses, including yours, and I am suggesting that the kind of
course where the professor stands in front of a class and the students sit in rows ( in
a way that they cannot see each other) taking notes is a "top down" way of teaching. I
suggest that the kind of PC course where the teacher doesn't even bother to learn the
name of the students, much less  why they are there and what they REALLY need, to make
the next step, is a "top down" approach. I have participated in several courses, as
student and as co-teacher, where this happened, so what I am writing here is based on
experience.
    I would suggest that a course where students basically only take notes ( with one
symbolic field trip to do a one-day design) is a linear activity. I would suggest that
this way of using only the concrete mind, without involving the body ( or do you think
people are being intuitive when they take notes?  May be) is linear. I would suggest
that a course where the only real input of information is from the professor is linear.

    I would suggest that a course which is divided into  separate subjects  (" today we
will talk about drylands"-- then there is a list of characteristics and strategies) can
become fragmented -- this is a real challenge in all course organization, how to
organize the materials so that they interlock. Patterns could and should do this, but
in fact I don't see them being worked into the rest of the program in a real way ,other
tha lip service ( spiral beds, etc.) when what Bill Mollison was touching on in fact
was what today's science is just beginning to get a handle on ( chaos theory, fractals,
etc.).  Patterns are fundamental to understanding Nature, but I don't see we have
really successfully integrated them into the rest of the course.  I feel that we are
still at  very superficial and vague level of understanding patterns. I integrate the
course today starting with the ecosystem as a model for all that we do, rather than
patterns as such, because this is an integrating thread that runs through all of our
work, much more "operative"as a starting point .
    As I said in the first post , the body of knowledge of Permaculture is  systemic,
integrated, , and Bill Mollison  and David Holmgren were certainly some 20 years ahead
of their time.  I know-- because he told me himself-- that Bill came to this
resolution from an intuitive flash.  I am not in any way saying that there is not
intuitive material in Permaculture.  I am saying that it is difficult to create
situations in the course which help people train their  intuitive faculties .  Max
Lindegger did this with us in his course, and it was most useful...
    So what I am saying is that we need to see that the FORM of transmitting
Permaculture  needs to be in consonance with the body of knowledge, and that the
university -style "professor in front of class with students taking  note"  form of
transmitting it is not particularly appropriate, anad that many of us are struggling in
trying to create new forms of transmitting these strategies and forms of understanding
which are more appropriate.  It is our great good fortune that Skye and  Robin have
pulished their manual ( which I have not seen yet), as I am sure that there is a lot of
help coming from there...
    I hope this made it clearer to you.  Of course I did not say that PC teachers are
"bad".  That's absurd. And I don't even deny that  a  "traditional" PC course ,
university-style, cannot change lives.  Many people have had their lives changed from
such a contact. But I have also seen that after such a course, the multiplying effect
is very small,compared to more integrated and interactive courses....Things evolve with
time...

Marsha

Scott Pittman escreveu:

> >
> >    Let's look at this in terms of paradigms .  We could contrast the
> "old"paradigm
> >with the "new"one ( of course there are many different paradigms, but I am
> drawing this
> >polarity here  to exemplify my argument in relationship to PC courses).
> >
> >Old paradigm:  hierarchies, top down flow of information, emphasis only on the
> >concrete  mind ( not intuition), linear, fragmented,  competetive ,
> crystallized( only
> >that and nothing more).
>
> Since paradigm is new speak for pattern I prefer to use the old word since
> it carrys the same meaning in a more familiar form.  I have to admit I have
> real difficulties with the two opposing either/or ways of looking at
> information exchange.  I am certainly willing to be educated but so far the
> language of explication of "new" versus "old" patterns is not clear to me.
> Any references where this concept is clearly laid out?
>
> It seems that some folks have deep insights and develop those ideas into
> functional application I think this was the case with Mollison and Holmgrin
> when they developed the concept of permaculture.  This was the result of a
> lifetime of observation, in the case of Bill Mollison, and of collaborative
> exploration with his students at the University of Tasmania, one of which,
> if I remember right was David Holmgrin.  They then thought that they had
> something worth sharing and wrote Permaculture One.  Is this then
> hierachical.  I mean the book that is used in all of the pc courses that I
> know is "Permaculture a Designer's Manual", is the book "top down" or is
> just the author "top down" when he teaches the information in the book.  And
> why must it be "top" down rather than "to and from", isn't it possible that
> some people do in fact have more information than others, and that just by
> sharing that information with others they enrich our lives?  It doesn't mean
> they are better people just because they know more about a specific subject
> but they for valuable for having that information and sharing it.
>
> The other adjectives also are troubling "concrete mind (not intuitive), linear,
> fragmented, competitive, crystallized (only that and nothing more)".  What
> does this mean?  I understand that all of these descritive words are
> directed at the current teaching of permaculture and that they are "bad" but
> I don't believe that they accurately portray what I have experienced as a
> teacher ("bad") of permaculture or the experience that "most" students
> ("bad") of permaculture express in their course comments.  Further the
> experience of the first four days of a pc course are fraught with the
> intuitive and without some intuitive ability I fear that the section on
> pattern would approximate gibberish.  Is linear always "bad" or can it be a
> tool to enhance understanding.  This isn't to say that Euclidian gridworks
> describe the human and natural experience but that grids are useful tools.
> Fragmented?, the curriculum of pc is one of the most holistic descriptions
> of the total function of Gaia as any course I know - it of necessity,
> because of the limited time (two weeks), like skipping a rock over the pond
> of total knowledge, but where the rock hits the water there is critical
> interlocking information.  Most people I know in pc are very cooperative,
> and it is certainly taught in the course that nature is cooperative not
> competitive.
>
> (only that and nothing more) I suppose is some sort of devastating dismissal
> of the the whole system of pc teaching.
>
>
> >New paradigm:  circular ( teacher is focalizer for flux of informations and
> experiences
> >from all participants ), systemic ( not linear), accepts information from
> other, non
> >intellectual sources, evolutive ( not crystallized), cooperative,  integrated.
> >
> >It is clear that Permaculture as a body of knowledge and way of approaching
> the world
> >is  new paradigm
>
> I find all of the above "good" characteristics very much a part of a "good"
> pc design course.  I am heartened that permaculture is "new paradigm",
> because that means it is good right?
>
> >Unfortunately, we are still struggling to find new paradigm forms of teaching
> >it...Unfortunately the "traditional" PC course is old paradigm, and thus
> the constant
> >complaints of the low "multiplying factor".
>
> I don't agree with the "constancy" of complaints, their are complaints and
> complainers but for the most part the complaint is that we have too much to
> do in a very short period of time and we are multiplying at a slower rate
> than is needed if we are to have a profound impact on the destructive
> behaviour of a corporate/industrial greed run amok.
>
> >In the new paradigm, just transmitting
> >information is not enough.  That can be most efficiently done on Internet
> and in the
> >books, as is being pointed out here...
> >    But for moving into a new approach to life and Nature, we need to help
> people move
> >out of a linear, frgmented, competitve ( and fear-based) way of seeing
> practical
> >solutions to living to an integrated systemic one.  For this people have to
> have
> >contact with people.  And what we are stuggling with here, basically, is
> how to give
> >people access to people in an affordable way. As there "are no free
> lunches" those
> >people who are offering their time and energy to help others transform
> their lives (
> >the "teachers"in the old paradigm language), must somehow be supported.
> Either they
> >have successful systems, as has been suggested, which gives them
> independent support,
> >or they work also at other income-generating  activities, or they accept
> exchange from
> >those they are helping to move into a new set of strategies ( the
> "students" in  the
> >old paradigm language). The crunch here is there is a schism between what these
> >"helpers"need, to be supported, is often beyond what the "those being
> helped" are  able
> >or willing to pay, and the infrastructure being offered, so that these two
> can get
> >together, is too expensive for many people...
> >    So I would like to repeat, as I said in the first post that re-opened this
> >Pandora's Box -- please remember that I in no moment implied that PC
> teachers should
> >not be paid, nor that this was unethical!--that what is lacking is some
> middle-ground
> >mechanism where people can get together with people in affordable ways to
> inspire and
> >teach each other.  I would like to agree with Eric that we need to  use the PC
> >principles for our own lives, not only individually, but collectively...We
> will never
> >be succesful trying to teach the  new paradigm with old paradigm forms...
> >
> >Marsha
> >
>
> In the sense that all courses are a "gathering" of like concerned people we
> are accomplishing this getting together notion.  How do we expand that
> gathering from tens and twenties to hundreds or thousands is that the "new
> paradigm" solution?  I sense that their is something lurking behind this
> whole conversation about teaching and students and "old and new paradigm"
> but I still don't hear any positive solutions from those decrying what is in
> place.
>
> Perhaps there is a need to provide pc to everyone for free or more
> affordable and that in that provision it must maintain its ethics and
> integrity.  Once we all agree on this as a beginning what next?  Do we write
> thousands of letters to Ted Turner insisting that he provide air time for
> the pc design course, I'm serious - is this old paradigm?
>
> Do we have a pc woodstock?
>
> What I'm saying is that every time this conversation comes around it is the
> same old complaint without any substantive recommendations.  I would like to
> see the substantive recommendations, a map (linear) of what this new
> paradigm looks like.  It is not productive or reasonable to say that pc
> teaching should be radically different unless those who insist on it being
> new paradigm/not old paradigm provide some thoughtful and reasonable
> direction on how to get there - then we would have something to talk about.
>
> I apologize in advance if I am throwing rhetorical spears but this is a very
> frustrating subject when no-one, to my mind is offering solutions along with
> the criticisms.  My solution is "if it's not broke don't fix it", I
> personally don't believe it's broke - for those of you who think it is
> seriously flawed or is junkyard bound propose something!!!!
> Scott Pittman
>
> Permaculture Institute, USA
> PO Box 3702, Pojoaque, NM 87501  US
> phone 505.455.0270
>
> *********
> Ingenio Patet Campus
>
> ---
> You are currently subscribed to permaculture as: [email-masked]
> To unsubscribe send a blank email to [email-masked]

---
You are currently subscribed to permaculture as: [email-masked]
To unsubscribe send a blank email to [email-masked]

---

From: Marsha Hanzi <[email-masked]>
Date: Wed, 26 May 1999 10:07:02 -0300

Scott Pittman escreveu:

> it carrys the same meaning in a more familiar form.

I understand paradigms and patterns to be entirely different things, and I think it is
important  that we have a clear understanding of each, as both are fundamental to
understanding what we are doing in Permaculture, and I think there is a lot of fuzzy
thinking around the subject...

Paradigms are mental constructions around a central nuclear idea ( or symbol, as I will
point out below), which include ideas, attitudes, decisions, strategies, and,finally ,
actions. A good example of a nuclear idea and how it can generate a paradigm is
cooperation.  When we move from the basic idea of competition to cooperation, the way
we see the world changes: unknown people are not adversaries in potential, for example
( as  they would be if we worked out of the competition paradigm). When an insect
attacts our corn we will not see it as an ënemy" competing for the same product and
with which we will want to make war.  If we are in the cooperation paradigm, we take
the whole context much more into  consideration. Much of destruction of Nature has come
from the competitive paradigm in agriculture.
    Another example of paradigms is in social stucture, where you could have a triangle
in the center of one, representing hierarchies, with a leader at the point, and the
public at the base, as contrasted to a circle, where there is no one higher than the
other.  The triangle is stable, can lead to crystallization, whereas the circle is
dynamic, leading to exchange of leadership according to situations.
    It has been a "hobby" of mine to get really into understanding what the basic
principles of Permaculture really are ( i.e. the central nucleating ideas from which
action is generated), and one of the principle ones is cooperation. I came up with  a
list of eight principles.  There are probably more. What are called "Permaculture
principles", by the way, I do not see to be central ideas, but rather strategies.
Principles are ideas which generate somthing akin to philosophies.  For example, I
would consider "diversity  promotes stability"to be a principle, but "each element
should have several functions" a strategy based on that principle.  I may be
hair-splitting here, but I think we need to be a bit clearer about these basic
underlying elements in our work. They are our building-blocks.

Patterns, on the other hand, I see to be universal laws , probably mathematic (maybe by
now modern mathematicas has already got there!), which  model and modulate the
formation and flow of matter. They are universal, and not relative.  We discover them
and understan them, and work with them, but we do not create them. Paradigms, on the
other hand are relative, and based on our ideas, thus they are created by us and can be
changed by us.
    So paradigms are in no way "new speak". They are fundamental to understanding the
nature of the transition that the whole world is going through at the moment...

Marsha

---

---

From: Skye <[email-masked]>
Date: Tue, 01 Jun 1999 21:23:38 -0600

Hola a todos

A quote I have found useful to remember, although the book where I read
it did not state the source 

"Lecturing is the process by which the teachers notes are transfered to
the notepads of the students, without the information entering the minds
of either party."

Skye
-- 
Skye - Apdo # 391,  Patzcuaro, Michoacan, CP. 61600 México. 
fax  (52) 01 (434) 24743
Profesor y diseñador en Permacultura
Director del Instituto de Permacultura de México A.C.
Talleres de desarrollo humano, planeación participativa y 
economía comunitaria.

---