Subject: Re: E-Z Home Aquaculture (fwd)

From: [email-masked] (Steve Diver)
Date: Fri, 14 Oct 1994 09:56:58 -0500 (CDT)

> ------- start of forwarded message -------
> From: [email-masked] (William B. Warren)
> Newsgroups: sci.environment,alt.energy.renewable
> Subject: E-Z Home Aquaculture
> Date: 13 Oct 1994 16:31:32 -0400
> Organization: North Shore Access; a service of Eco Software, Inc.
> Lines: 13
> 
> If one were to grow some tilapia in a solar algae tank or two, pump 
> the wastewater through a nitrifying tank, and then divert the water 
> through hydroponically grown grasses, herbs, etc. before returning it to 
> the fish tank(s), is this water a satisfactory nutrient solution? 
> 
> Does one need to feed the fish a particular food, or a particular variety of
> foods to obtain a complete nutrient solution for the plants? Or would one 
> need to regularly add certain trace elements or salts?
> 
> Ideas,Comments,Suggestions,Criticism?
> Thanks in Advance,
> 		 Will
> 
> ------- end of forwarded message -------

Tom Speraneo in West Plains, MO, has developed an integrated
system based on tilapia and basil culture.  He has also
raised tomatoes & cukes, but like other folks who've tried 
aquaponics, he found herbaceous plants are better adapted 
than heavy-feeders like fruiting plants. 

Effluent from the bottom of the fish tanks is trickle irrigated 
"directly" onto gravel-cultured hydroponic vegetable beds.  
There is no intermediary stage like a biofilter or
nitrifyer.  The plant roots and bacteria living in the
gravel serve as the biofilter.  They remove the nitrates and
other nutrients as food.  The purified water is then
recirculated back to the fish tanks after going through an
aerator. 

The fertility input to hydroponic production is the fish
feed.  Adjustment of protein level in the fish feed helps 
regulate pH, etc.  Fish metalobolites (i.e., manure), 
decomposing fish food, and algae are the source of
nutrients.  The bacteria in the gravel run the whole show. 
To inoculate the system, collect a liter of tank water from 
a plain home aquarium and dump it in the fish tanks.  

The aquatic product, tilapia, is a secondary product.  The 
largest biomass and salable product is the vegetable/herb
produce.  At one time, he estimated 70 lbs produce to every
1 lb. tilapia.  North Carolina State Univ. research data was
2:1.  Speraneo modeled his system after NCSU and then
modified it about a dozen times to get where he is today. 

The Freshwater Insititute in West Virginia does it very 
differently.  They focus on cutting edge recirculating 
trout aquaculture.  Using oxygenation and ozonation, plus
demand feeders and injected aerated stream water, they are
able to get impressive trout yields in tanks.  Recirculated
water is treated with an expensive clarifier, sand biofilter, 
and aerator.  

Prior to returning the water back to the natural stream 
(with a natural P of 3 ppb), they remove the several hundred 
parts per million P, plus N, etc., by running it through 
aquaponics or constructed wetlands in greenhouses.  Aquaponic plants 
raised include strawberries and lettuce.  Constructed wetland plants 
used include turf grasses and vetiver grass.  P removal is 
80% first time through.  Biomass prouduction is solely based on 
nutrients in used fish tank water except for iron injection. 

Hope these notes and ideas are helpful.  I've been tracking
these and other aquaponic systems because they represent a 
fine model of sustainable food production, and fit well with
the goals and concepts of permaculture. 

Steve Diver
Fayetteville, AR

---

From: [email-masked] (Steve Diver)
Date: Fri, 14 Oct 1994 09:56:58 -0500 (CDT)

Steve Diver
Fayetteville, AR