Subject: Fwd: Re: Re: Kiwano (Cucumis metuliferus)

From: [email-masked] (Eva Vesovnik)
Date: Thu, 02 Sep 1999 08:13:50 +0200

Dear Thilo
another ?????
--------------
Sorry, but Lyris did not find your email address
-> "[email-masked]"

listed as a member of permaculture.

Only members of permaculture are allowed to contribute messages.

Because Lyris could not confirm that you are a member of permaculture,
your message was not accepted.

turn-Path: <[email-masked]>
Received: from city.magnet.at ([195.170.70.79]) by franklin.oit.unc.edu
with SMTP (Lyris Server version 3.0); Mon, 09 Aug 1999 02:13:41 -0400
Message-id: <[email-masked]>
Date: Mon, 09 Aug 1999 08:13:48 +0200
Subject: Re: Kiwano (Cucumis metuliferus)
To: [email-masked]
Cc: [email-masked], [email-masked],
 [email-masked]
From: [email-masked] (Eva Vesovnik)
MIME-Version: 1.0
Content-type: text/plain; charset=ISO-8859-1
Content-Transfer-Encoding: 8bit

>>
>>no flowers, i.e. no fruit!
und sie blühen!! 
Fruchtbericht später, hopefully,
Eva
ideevee-greenworks

---

From: Thilo Pfennig <[email-masked]>
Date: 02 Sep 1999 11:09:10 +0200

> another ?????

As this list is called "perma-l" and not "permaculture" is is clear,
that this answer you got is not from my list.

>  [email-masked]

You sent a copy to [email-masked] - but if you are
not subscribed your mail gets rejected _there_ (not here!)

-- 
Thilo Pfennig 
<http://Alternativ.Net/homes/vinci/>