Subject: [permaculture] Re: Update Mexican Contacts

From: Keith Johnson <[email-masked]>
Date: Wed, 07 Apr 1999 05:59:07 -0400

Skye,
Thanks for the Mexican Pc contacts updates. I've amended the listings at the Activist
website (http://metalab.unc.edu/pc-activist).
Keith Johnson

---
You are currently subscribed to permaculture as: [email-masked]
To unsubscribe send a blank email to [email-masked]

---

From: Marsha Hanzi <[email-masked]>
Date: Fri, 09 Apr 1999 10:02:39 -0300

In the sam vein, as the Brazilian addresses published here last week are also  completely
inactive, here is a repetition of the Brazilian contacts, published  on this list last
year...:

Jaqueline Pithon
cx .Postal 45
Gravatá, Pernambuco
CEP 55640 - 000
(She was one of our first Presidents of the Bahian Institute,   presently  owns a farm
which is being transformed into an agroforest system)
Humid tropics

Marcio Armando
He has taught many Permaculture courses, specialist on Savannah (“Cerrado”) and Amazonas
ecosystems , presently works in the Brazilian  germplasm center
e-mail [email-masked]

André Miccolis
EQS 104/304 cx. Postal 002214
Brasilia, DS
70349 - 970
Brother of the founder “Fazenda Lua”, the  first Permaculture project in Brazil, and
himself founder of "Instituto Salvia".  They are implanting a  demonstration project near
Brasilia.
+55 (061) 912 -1563

Débora Geane
Instituto de Permacultura em Terras Secas  (Drylands)
tel /fax c/o Garra   +55   74 641 2570
Cx. Postal 73,
Irecê, Bahia
e-mail:  [email-masked]

Carlos Miller
Av. Torquato Tapajos 5408 Sala B
Flores Manaus
69048 - 000
tel/fax  +55 71 692 4011

or Moacir Bionda
tel/fax + 926 54-4699
e-mail: [email-masked]
(Moacir is a widely-recognized specialist on Amazonian medicinal herbs)
Amazonas
Contact for Ali Sharif of the Instituto de Permacultura de Amazonas : email
[email-masked]

Claudio  Sanchotene Trinidade
Demetrio Ribeiro, 961/72
Centro
Porto Alegre, RS
tel + 55  51 226 1436  fax +55 51 221 4082
Porto Alegre, Rio Grande do Sul ( extreme south, sub-tropic /temperate)
Claudio is especially interested in  eco-villages and cooperativism, and is presently
working with  associations of farmers which occupy the edges of natural reserves, to
create "green belts " which preserve  the natural areas.

Adriana Junqueira  Fonseca
Faz. Helena
Cx Postal 51
Guaracai,SP.
16950 - 000
tel +55 18 775 - 1268
Part of a group  of young farmers, all agronomists graduates from Rio de Janeiro, who
meet regularly to implant Permaculture systems ( region of sugarcane monoculture)

Marsha Hanzi
Instituto de Permacultura da Bahia
Condomínio Águas Finas QE L4
Lauro de Freitas, Bahia
42700 - 000
e-mail [email-masked]
http://geocities.com/RainForest/1060
Our speciality has become the training of young professionals in the areas of
agriculture, biology, architechture,  and education. Many of the above cited  are former
students...
We are particularly interested in training   "multipliers" ( changing paradigms,preparing
teachers etc.)

André Soares
Permaculture teacher in  Projeto Novas Fronteiras de Cooperativismo
Ministério de Agricultura
Brasilia
e-mail :[email-masked]
Has given many courses around  Brazil, contact in the federal government.  Marcio and I
also worked in this program 1995 - 1997. He and  colleagues are trying to bring
Permaculture into the  federal agrotechnical schools, apparently ( hopefully!) with
success..

For publications in Portuguese (Brazilian magazine, translation of the Introduction,
coursebook of André Soares, etc.):
Fernando Soares
[email-masked]

Or also with me for course manuals or articles in Portuguese.
(Or also from our homepage, which can be freely copied...)

Marsha

---