Subject: Help needed...

From: "Tydyn Rain St. Clair" <[email-masked]>
Date: Sat, 24 Jan 1998 22:15:25 -0800 (PST)

I'm going out of the country for a month and I need to temporarily
unsubscribe from the list, the only problem being that I can't
remember how.  I've tried various times without success.  Could
someone please help me??? Sorry for posting this here, it won't happen
again.

==
Tydyn Rain St. Clair

_________________________________________________________
DO YOU YAHOO!?
Get your free @yahoo.com address at http://mail.yahoo.com

---

From: "Lawrence F. London, Jr." <[email-masked]>
Date: Sun, 25 Jan 1998 13:06:26 -0500 (EST)

:
This document can be found on the Web at:
http://sunsite.unc.edu/InterGarden/permaculture/misc/listinfo
or:
http://sunsite.unc.edu/InterGarden/orgfarm/net-resources/Ag.listinfo.UNC
or: 
http://sunsite.unc.edu/pub/academic/agriculture/sustainable_agriculture/net-resources/Ag.listinfo.UNC
and by ftp at:
ftp://sunsite.unc.edu/pub/academic/agriculture/sustainable_agriculture/net-resources/Ag.listinfo.UNC
:
Generic Subscription Information for Agriculture-Related 
Mailing Lists at U.N.C.: permaculture, organic-gardening, 
organic-certification, simple-living & homestead  
:
Here are brief subscription instructions plus a few urls for 
details about the U.N.C. listserver (uses the ListProc software).

Use the WILP page or send email to: [email-masked]
with the message body: review <put mailing list name here> to find
out name & email ID you are subscribed any list with, in case you 
don't remember and want to unsubscribe from the list.

To subscribe to a list, either use the WILP page:

http://www.unc.edu/courses/ssp/wilp/
or more specifically:
http://www.unc.edu/courses/ssp/wilp/user_sub_unsub.html

At this URL you'll find the complete usage docs for UNC's Listserver:
http://help.unc.edu/cgi-bin/getdocs?docnumber=ieg08
or just start at http://help/unc.edu
:
:
Manually subscribing or unsubscribing by email:

Address your request to subscribe to or unsubscribe from, 
a mailing list to: 
[email-masked] or [email-masked]

i.e., send email to:
[email-masked]
Leave the Subject: line blank. 

In the body of the message, type, if you're subscribing:

subscribe <put name of mailing list here> <put your real name here>
i.e.:
subscribe permaculture <your real name>

or, if you're unsubscribing type: 

unsubscribe <put name of mailing list here> 
this will work also:
unsubscribe <put name of mailing list here> <put your real name here> 

(you can also use the words unsub or signoff)

Important:
You will need to send these commands to the listserver using the 
email ID you subscribed to the list with, i.e. the ID associated 
with your name in the list of users who have subscribed to the 
mailing list.
 
For example: 
[email-masked] (Bob Smith) wants to subscribe or unsubscribe to the
permaculture mailing list at UNC. [email-masked] will send email
from his somewhere.com account to: [email-masked] and type
into the body of his message the following text:

subscribe permaculture Bob Smith
or:
unsubscribe permaculture 
:
:
To Post To All The Subscribers Of The List,
i.e. to send your message to the mailing list:

Send your article by email to:

<put name of mailing list here>@listserv.oit.unc.edu
i.e.:
[email-masked]

IMPORTANT:
==========
Write down and save the email ID and name you subscribed with.
If you ever need to unsubscribe this info will be necessary.
This list is configured to only allow subscribers to 
post articles.

Contact: Lawrence F. London, Jr., [email-masked], list owner 
with any questions, requests or suggestions.
:
:
:
PERMACULTURE mailing list at Envirolink
:
From: Michael Yount ([email-masked])
Thu, 20 Feb 1997 12:57:46 -0700 

Hi everyone,

This list is hosted by Josh Knauer and his colleagues
at Envirolink.

The subject of this list is permaculture, a 
design approach to living in harmony with nature.

This list is unmoderated and has three owners:
Lawrence London, [email-masked]
Natasha Teoli, [email-masked]
Michael Yount, [email-masked]

If you have questions or suggestions concerning the list,
please write to any of us.
Thanks,
Michael
[email-masked]

:
Subscribing and unsubscribing:

send email to:
[email-masked]
Leave the Subject: line blank. 

In the body of the message, type, if you're subscribing:
subscribe permaculture yourname
or if you're unsubscribing type: 
unsubscribe permaculture yourname
(you can also use the words unsub or signoff)

For example: 
subscribe permaculture Mary Jones
or:
unsubscribe permaculture Mary Jones

:
To contribute to the list, send mail to 
[email-masked]

---

From: "Lawrence F. London, Jr." <[email-masked]>
Date: Sun, 25 Jan 1998 13:06:26 -0500 (EST)

:

i.e., send email to:

Important:
 
For example: 

IMPORTANT:
==========

Hi everyone,

:

send email to:
[email-masked]

For example: 

:

---

From: "Lawrence F. London, Jr." <[email-masked]>
Date: Sun, 25 Jan 1998 13:06:26 -0500 (EST)

:

i.e., send email to:

Important:
 
For example: 

IMPORTANT:
==========

Hi everyone,

:

send email to:
[email-masked]

For example: 

:

---

From: "Lawrence F. London, Jr." <[email-masked]>
Date: Sun, 25 Jan 1998 13:06:26 -0500 (EST)

:

i.e., send email to:

Important:
 
For example: 

IMPORTANT:
==========

Hi everyone,

:

send email to:
[email-masked]

For example: 

: