Subject: Doggedly trying to Unsubscribe

From: [email-masked] (Bareis-Santa Cruz)
Date: Sat, 14 Mar 1998 06:24:35 -0800 (PST)

Dear Sir;
I have tried for the past week to remove myself from this list. Could
someone better versed in the arcane language of the permaculture list
server please assist?

Bareis-Santa Cruz
California, USA
<[email-masked]>

---

From: [email-masked]
Date: 14 Mar 98 10:08:49 -0500

><<[email-masked]>

Save the confirmation letter you get when you sign up for listserves.
They tell you how to unsubscribe!

To signoff from the list, email to [email-masked] with
the following request:

		signoff PERMACULTURE

or

		unsubscribe PERMACULTURE