Subject: Brazilian Permaculture Groups (fwd)

From: "Lawrence F. London, Jr." <[email-masked]>
Date: Fri, 30 Jan 1998 23:37:15 -0500 (EST)

Forwarded from:
---------------
Marsha Hanzi 
[email-masked]
Sat, 27 Dec 1997

Dear Friends,

        Greetings from Brazil!  This is just to inform you that
Permaculture is
well-established here since Bill Mollison`s first course here in 1992. 
At the present moment there are  seven  organized groupssome already
becoming "Institutes", others still informal but active, each in one of
the major ecosystems of Brazil.  This is without counting the  600 or so
who have already done Basic Design Courses here with me ( and
colleagues) and  Mrcio Armando, Braslia. 

        I would like to point out that  no one person or organization
represents Brazilian permaculture.  We work as an integrated network
here, cooperating  among the different groups.  If you would like
information  or would like to visit, you should contact one of the
following:

Jaqueline Pithon
CX.  Postal 45
Gravat, Pernambuco
CEP 55640 - 000
(She lives on a farm which is being transformed into na agroforest
system)
Humid tropics

Mrcio Armando
SQS 204 Bloco F ap 311
Braslia 70234 -060
Has taught many Permaculture courses, specialist on Savannah ("Cerrado")
and Amazonas ecosystems 

Andr Miccolis
EQS 104/304 cx. Postal 002214
Brasilia, DS
70349 - 970
Helped to build "Fazenda Lua", the  first Permaculture project in Brazil
+55 (061) 912 -1563

Antar Sangit
SMFW Q26 g.6. Cs.6
71.745 -260
Braslia, DF
e-mail [email-masked]
Active in getting  a local  PC Institute off the ground

Dbora Geane
Instituto de Permacultura em Terras Secas  (Drylands)
tel /fax c/o Garra   +55   74 641 2570
Cx. Postal 73,
Irec, Bahia 

Carlos Miller
Av. Torquato Tapajos 5408 Sala B
Flores Manaus
69048 - 000
tel/fax  +55 71 692 4011

or Moacir Bionda
tel/fax + 926 54-4699
e-mail: [email-masked] 
(Moacir is a widely-recognized specialist on Amazonian medicinal herbs)
Amazonas
(Contact for Ali Sharif)

Claudio  Sanchotene Trinidade 
Demetrio ribeiro, 961/72
Centro 
Porto Alegre, RS
tel + 55  51 226 1436  fax +55 51 221 4082
Porto Alegre, Rio Grande do Sul ( extreme south, sub-tropic /temperate)
Claudio is especially interested in  eco-villages and cooperativism

Adriana Junqueira  Fonseca
Faz. Helena 
Cx Postal 51
Guaracai
16950 - 000
tel +55 18 775 - 1268
Part of a group  of young farmers who   meet regularly to implant
Permaculture systems ( region of sugarcane monoculture)

Marsha Hanzi
Instituto de Permacultura da Bahia
Condomnio guas Finas QE L4
Telfax +55 71 378 2676
e-mail hanzibra@ svn.com.br
Humid tropics, Drylands, Transition zone
Agroforests,  environmental education

All speak English,  with the exception of Debora Geane, who speaks
Spanish as well as Portuguese.  

Sincerely yours,

Marsha Hanzi

---

From: Fiona Campbell + Russ Grayson <[email-masked]>
Date: Sat, 07 Feb 1998 18:30:02 +1200

> Permaculture is  well-established here since Bill Mollison`s first course here in 1992.
> becoming "Institutes", others still informal but active, each in one of the major ecosystems of Brazil.  
> 
> here, cooperating  among the different groups.  

> Marsha Hanzi

Congradulations... it's great to hear of progress in a country so far
away.

The presence of Ali Sharif and others in Australia in late 1996
introduced many of us to the valuable work being done over there. Tony
Jansen, who spent a year in South America three or so years ago, also
brought us news of projects there. Tony is currently managing projects
in the Solomon Islands (South Pacific) and was recently presented with
the Sir Edward Dunlop Queen's Trust Award for outstanding young
Australian of the year, in recognition of his work in South America and
the South Pacific.

Please keep us informed of your work.
...Russ Grayson

-- 
PACIFIC EDGE PERMACULTURE
Russ Grayson and Fiona Campbell
PO Box 446, Kogarah NSW 2217 AUSTRALIA

Phone   02-9588 6931    (IDD-61+2+9588 6931)
Fax     9514 2611 (Mark fax: ATTN: RUSS GRAYSON - APACE) 
          (IDD-61+2+9514 2611)
Email: [email-masked]

Permaculture education, publishing, design. 
NSW co-ordinator, Australian City Farms and Gardens Network.

---

From: Fiona Campbell + Russ Grayson <[email-masked]>
Date: Sat, 07 Feb 1998 18:30:02 +1200