Subject: Re: magic formula (long)

From: Greg E <[email-masked]>
Date: Fri, 25 Jun 1999 13:12:04 -0400

snip...

>
> Now factor in space for wildlife and natural habitat, and my take on all of
> this is that we need to have the smallest ecological footprint we can
> manage, probably much smaller than we think.  Gene raised good questions.
> I'll rewrite them and add some others.  I start with the assumption that
> dividing lines between human and non-human land is impossible.  These are
> not meant to be rhetorical; if anyone can help explore answers I'd
> appreciate it.

This all very much pie in the sky stuff, but still definitely worth discussing, esp
after several beers to loosen up your imagination.. ;-) I don't have any answers to
these questions, but definitely some ideas.

I have thought privately long and hard about land use and what are "appropriate" and
most importantly sustainable % of developed land by the human population. I think the
only conclusion I have drawn thus far is that the current haphazard way population is
distribued and infrastructure developed across the various bio-regions is pretty much
as poorly designed a system as you can get.

In any land use analysis and solution (as if we could start over like a fresh game of
Sim-Earth) you need to do several things to get started, as design goals. These are
just some ideas that have been kicking around in my head for some time, feel free to
offer constructive criticism.

- identify major bioregions and map them out, document what each region has ample
supply of, as well as what it lacks

- align population centers closest to the area of existing AND sustainable natural
resources, in moderate climates

- minimize, disallow unnecessary transportation of good/materials long distances, i.e.
across bioregions

- establish large contiguous regions of land areas classified as "non-developed" for
wildlife, undisturbed ecosystems, carbon banks, and as air and water "scrubbers". (This
is in complete contrast to Eric's statement above about not separating human vs.
non-human spaces).

- plan out and implement sufficient infrastructure necessary for the human economy,
i.e. efficient transportation systems and high speed networks.

- embrace and continue to develop new and emerging technologies to enable and extend
most efficient use of what natural resources are still available, inclusing ares of all
types of energy production, genetic engineering, satellite technology and space
exploration.

- establish north/south trading corridors to efficiently allow movement and trading of
good and materials to support basic necessities, i.e. food, water, some simple
manufactured goods. This would still allow economic specialization and allow active
movement of items that can be better produces in warmer or colder climates, or vice
versa.

- setup up a long term (like over 50 years) plan to shift away from intensive
agriculture, and food production systems to more sustainable and permaculture based
systems.

Of course *all* of this flies completely in the face of today's reality of a global
economy, of unending consumption, and population growth, and centralized ultra powerful
ecomic entities, i.e. corporations and governements. And of course, not to mention the
forced relocation of possibly millions of people and billions of dollar of new
development and land buyouts. Which will most likely be viewed by the general
population as a conspirarcy theory plot by the wacko environmentalists/UN/New World
Order to take over the earth for their own evil purposes!

Many utopian systems I've read about speak of essentially throwing away most if not all
technology and basically shifting back to "the simpler times" of agriarian societies
from hundreds of years ago. I believe this is dead wrong, and completely pointless,
given the current state and size of the human population. We need to move forward, not
go back. This means continuing to support and develop and embrace new technologies of
all kinds to solve some of the problems we have created for ourselves in this current
mess, continuing on the thought from bullet item six above.

Nevertheless, I think it is fun to step back from reality now and then, and is useful
to think about would we might do if we could take the entire planet, start over from
scratch with a semi clean slate with no design limitations, and reconfigure the
developed (and *undeveloped) land masses (plus bodies of water), better balancing how
the human species interacts, and co-exists as a part of the entire system, not dominate
and eventually destroy it. Even if we never are able come up with the perfect design
and implement it (the hardest part), the current paradigm is so screwed up in so many
ways, it'd be hard NOT to improve things drastically!

Cheers,

Greg

>
> *Taking other species into account, how much of the Earth's total land
>       can humans ethically alter from a natural state?
>
> *Since it seems necessary to overlap human and non-human land use,
>       how do we do this fairly so that all can flourish?
>
> *What is our share of the solar budget?
>
> *What local factors increase or decrease the amount of land a person
>       should be using?
>
> *Are there just too many people now, and if so how do we ethically
>       reduce our numbers?  And what do we do in the meantime?
>
> *How small can one's ecological footprint be?
>
> *Others?
>
> Eric Storm
>
> ---
> You are currently subscribed to permaculture as: [email-masked]
> To unsubscribe send a blank email to [email-masked]

---
You are currently subscribed to permaculture as: [email-masked]
To unsubscribe send a blank email to [email-masked]

---

From: eric + michiko <[email-masked]>
Date: Fri, 25 Jun 1999 22:23:05 -0700

Greg wrote:
> This all very much pie in the sky stuff

"Pie in the sky stuff"?  Do you mean philosophical and not "hands in the
dirt stuff"?  I guess it is, but I find it quite relevant to daily choices.

> but still definitely worth discussing, esp after several beers to loosen
up your
> imagination.. ;-) I don't have any answers to these questions, but
definitely some > ideas.

Thanks for sharing  -- your thoughts, not the beer ; )

> only conclusion I have drawn thus far is that the current [system] is
pretty > much as poorly designed a system as you can get.

Designed?  Maybe that's what we can add now that was not possible before.
We have the perspective to see a bigger picture (big enough?) and do a
better job at design.   Are humans capable of designing well enough?  I
suppose any improvement might be worth the effort.

> In any land use analysis and solution (as if we could start over like a
fresh game > of Sim-Earth) you need to do several things to get started, as
design goals. > These are just some ideas that have been kicking around in
my head for some > time, feel free to offer constructive criticism.

This gets more into that "pie" you were talking about.  Although we can't
start over, you may have brought up some ideas that will lead to things we
can do from this point forward.

I see many of these as things that can be worked toward on a local level.

> - identify major bioregions and map them out, document what each region
has > ample supply of, as well as what it lacks

If we do not transport much, then what it lacks is less important.  Locals
will need to work with what they have.

> - align population centers closest to the area of existing AND
sustainable  > natural resources, in moderate climates

This seems tough to do.  Perhaps as people limit themselves to only
sustainable ways of living, they will move to areas that make it easier.

> - minimize, disallow unnecessary transportation of good/materials long >
distances, i.e. across bioregions

I like this.  I see the transportation across large distance as one of the
main causes of our unsustainability.

> - establish large contiguous regions of land areas classified as
"non-developed" > for wildlife, undisturbed ecosystems, carbon banks, and
as air and water > "scrubbers". (This is in complete contrast to Eric's
statement above about not > separating human vs. non-human spaces).

I may not have worded it well, but I was talking more about Nature in human
areas than humans in wild areas.  I think "non-developed" areas is a good
idea _if_ we can not learn to live in harmony within Nature.  I see humans
as eventually being able to live so that the line between wild and
developed disappears.

> - plan out and implement sufficient infrastructure necessary for the
human > economy, i.e. efficient transportation systems and high speed
networks.
> 
> - embrace and continue to develop new and emerging technologies to enable
> and extend most efficient use of what natural resources are still
available, > inclusing ares of all types of energy production, genetic
engineering, satellite > technology and space exploration.

These seem rather ambitious given how little land and resources are
available and the current human population.  

> - establish north/south trading corridors to efficiently allow movement
and > trading of good and materials to support basic necessities, i.e.
food, water, some > simple manufactured goods. This would still allow
economic specialization and > allow active movement of items that can be
better produces in warmer or > colder climates, or vice versa.

What happened to your third point?  I liked that one.  This one sounds too
much like the global economy that isn't working.

> agriculture, and food production systems to more sustainable and
permaculture > based systems.
 
50 years seems too long, but we'd just have to see how long it takes.

Thanks again for the ideas, Greg.

Eric Storm

---

---

From: Greg E <[email-masked]>
Date: Tue, 29 Jun 1999 12:10:29 -0400

> suppose any improvement might be worth the effort.

Good point. Saying current land use is a "design" is giving things more credit than is
due. Basically what we have to work with is the remants of 300 years of haphazard
settlements and land grabs, attempting to squeeze out profits and livings every step of
the way. Planning, any planning at all, beats this random haphazard development, which
assumes infinite resources, any day.

snip...

> as eventually being able to live so that the line between wild and

Hmmm. I just see larger contiguous tracts of wilderness or undeveloped areas kept away
from urban, and industrial centers as most efficient. No offense, but saying "the line
between wild and developed disappears" seems nonsensical to me. Take for example all
the deer problems that are showing up in city suburbs due to unchecked, unplanned
suburban sprawl in the US. There are still enough medium sized pockets of undeveloped
suburban land that it has produced rampant population explosion of deer, because their
predators cannot survive hiding in and around a few non contiguous acres of cover. This
would not happen if we more definitively divided areas into urban, industrial,
commercial, and human residential distinctly separate from wilderness, or simply
"undeveloped" areas.

> available and the current human population.

Ambitious, yes. And there is *plenty* of land and resources still available to us. We
are blessed with unbelievable amounts of natural resources, still. Not infinite, but
sufficient. Trying to solve these problems without continuous and profound advances in
science and technology is simply impossible IMO.

> much like the global economy that isn't working.

There's a big difference between a global economy and establishing finite north south
corridors or "trading zones" Im suggesting, to take advantage of climatic and other
economic specialization opportunities. Mostly the difference is in the scale of things.
Many goods, foods and raw materials literally travel around the world several times
before becoming finished products. All Im saying is limit that transport to sensible
locations inside these trade zones, preferably along energy efficient, well designed
central transport systems for a given region. Suggesting that every small region
can/should produce *everything* it needs, is neither useful or necessary, IMO.

Be careful when you say the global economy "isn't working". In some ways the global
economy is working fantastically, at least for some. In terms of efficiency, inflation
control, employment, quality of life, scientific advances, etc. (Of course in many more
ways the same global economy is failing miserably. Of which these are well understood
and too numerous to mention here). Lets not abandon useful aspects of the current
systems that are working. In other words, don't throw out the baby with the bathwater.

Please don't anyone be offended by any of my remarks that disagree with yours. Im just
creatively thinking out loud here, not trying to pick a fight,

Greg

---

---

From: eric + michiko <[email-masked]>
Date: Wed, 30 Jun 1999 09:17:30 -0700

Greg wrote:
>Please don't anyone be offended by any of my remarks that disagree with
yours. >I'm just creatively thinking out loud here, not trying to pick a
fight,

No offense taken.  I enjoy creatively thinking out loud, whether or not we
agree.  In that spirit . . .

>Hmmm. I just see larger contiguous tracts of wilderness or undeveloped
areas >kept away from urban, and industrial centers as most efficient. No
offense, but >saying "the line between wild and developed disappears" seems
nonsensical to >me. Take for example all the deer problems that are showing
up in city suburbs >due to unchecked, unplanned suburban sprawl in the US.
There are still enough >medium sized pockets of undeveloped suburban land
that it has produced >rampant population explosion of deer, because their
predators cannot survive >hiding in and around a few non contiguous acres
of cover. This would not happen >if we more definitively divided areas into
urban, industrial, commercial, and human >residential distinctly separate
from wilderness, or simply "undeveloped" areas. 

Our apparent difference of opinions _may_ be from a difference in how far
into the future we are looking.  I recognize that in the short term that
the way humans will live will not be compatible with Nature to a large
degree.  There are some strong arguments to be made for separating "wild"
and "human" areas, mostly boiling down to the fact that we aren't very
respectful or healthy to live near.  So as long as we are talking about
"urban and industrial centers", which I have yet to visualize as
sustainable, I suppose we will need to place ourselves into some kind of
exile from the natural world.

My earlier comments we based on looking further into the future to a time
when humans will have recognized that we are a part of Nature and must live
accordingly.  We can not, and would not want to, escape our connections to
the natural cycles.  As we learn to be good neighbors again, we can begin
to reintegrate ourselves with Nature.  I see this as a gradual process made
up of many spurts and pauses.

You mentioned "deer problems . . . due to unchecked, unplanned suburban
sprawl". I think you answered you own questioned.  It is _because_ our
unplanned, unthoughtful, disrespectful, selfish.... way of interacting with
the "wild" that the deer become a "problem".  Of course from a Pc point of
view this "problem" has several obvious "solutions".  If the deer's
predators can not live in and among our houses, perhaps we can become their
predator, instead of spending all the time, money, effort, cruelty,
pollution, etc. to "raise" other species for food.  By this I am not saying
that I see our suburban sprawl as a good way of interacting with the
natural cycles, just that _even_ with what we have we can do better.

> > >embrace and continue to develop new and emerging technologies to enable
available
>Ambitious, yes. And there is *plenty* of land and resources still
available to us. >We are blessed with unbelievable amounts of natural
resources, still. Not infinite, >but sufficient. Trying to solve these
problems without continuous and profound >advances in science and
technology is simply impossible IMO.

This may be the place where we'll need to respectfully agree to disagree.
I disagree with every part of the above statement.  You may see my point of
view of nonsensical, but I see it as the only way we can ethically proceed
and the only way we'll find a life worth living and a place worth living it
in.

>There's a big difference between a global economy and establishing finite
north >south  corridors or "trading zones" I'm suggesting, to take
advantage of climatic >and other economic specialization opportunities.
Mostly the difference is in the >scale of things. Many goods, foods and raw
materials literally travel around the >world several times before becoming
finished products. All I'm saying is limit that >transport to sensible
locations inside these trade zones, preferably along energy >efficient,
well designed central transport systems for a given region. Suggesting
>that every small region can/should produce *everything* it needs, is
neither >useful or necessary, IMO.

In my opinion, I see this as a down sized version of the same system we are
using now.  It may be _more_ efficient and _less_ harmful to the
environment, but it would be only with other deeper changes (probably not
what you have in mind) that such a system could be sustainable.  As a mind
set ("small regions can not satisfy their needs"), I doubt that it will
lead to a sustainable system.  Moving large amounts of bio matter around
very quickly leads to imbalances in natural cycles.

>Be careful when you say the global economy "isn't working". In some ways
the >global economy is working fantastically, at least for some. In terms
of efficiency, >inflation control, employment, quality of life, scientific
advances, etc. (Of course >in many more ways the same global economy is
failing miserably. Of which these >are well understood and too numerous to
mention here). Lets not abandon useful >aspects of the current systems that
are working. In other words, don't throw out >the baby with the bath water.
 
While I agree there are some good things, it sounds like we may disagree on
what they are.  I do think we need to take advantage of what we have
learned and find ways to use them and create a new way of living on the
planet.  Going "back" to earlier, or current "primitive",  examples is a
way of taking from those examples what worked.  By combining these good
ideas, I believe that we can come up with a large variety of ways to live
sustainably and in harmony with the natural cycles.  In this sense it is
moving "forward".  I see it as more a baby in a lake; while we don't want
to loose the baby, there's a awful lot of water to get rid of, or better
yet, grey water that can be put to better use.

I'm sorry that I am not able to take more time to fill in some of these
points.  I'll let it go for now and fill in later where needed.  Again, I
appreciate an open discussion where people are willing to discuss their
views, especially when they don't (seem) to agree.  It is through such
discussion that we refine our ideas and find new ones.

Eric Storm.

---