Subject: Re.: INFO (fwd)

From: Larry London <[email-masked]>
Date: Fri, 25 Jun 1999 09:42:13 -0400 (EDT)

---------- Forwarded message ----------
Date: Fri, 25 Jun 1999 02:49:01 -0700 (PDT)
From: Thomas Kreisel <[email-masked]>
To: [email-masked]
Subject: Re.: INFO

Dear Sir/Madam

My name is Thomas Kreisel And I am from Austria.
I am seriously interressted in permaculture, and so is
my question if you have any adresses from farms or
networks where to get further information where I can
learn practically the permaculture system.
Thank you very much for your attention.

I am looking forward of hearing from you.

Yours faithfully

THOMAS KREISEL
_________________________________________________________
Do You Yahoo!?
Get your free @yahoo.com address at http://mail.yahoo.com

---
You are currently subscribed to permaculture as: [email-masked]
To unsubscribe send a blank email to [email-masked]

---

From: Keith Johnson <[email-masked]>
Date: Fri, 25 Jun 1999 20:33:17 -0400

Thomas, You can go to our website (http://metalab.unc.edu/pc-activist) to find contacts
for your region.Just click on Permaculture Global Resources.
Here's the two I have on my list:
      Economic Evolution, Projekt Laban Art Und Viefalt
      Georg Parlow
      Roemerstr. 1 KGC3, Zurndorf, A-2424, Austria
      Ph: int+ 43 (0)2147 23 93 55 Fax: int+ 43 (0)2147 23 93 40
      (Georg plans to move to Texas last I heard, so he may not be at this address any
longer)

      PermaKultur Austria
      Andreas Infuhr
      c/o Inst.F &amp; Landschaftsflege- Uni fur Bodenkultur
      Peter Jordan- Str 82 Wein A 1190, Austria
      Ph: int+ 43 147654 3489/3480 Fax: int+ 0043 1 47654 3486
      [email-masked]

Keith Johnson

---

From: georg <[email-masked]>
Date: Sat, 26 Jun 1999 08:21:22 +0200

update:

Projekt Leben, Art und Vielfalt
(now without me but still going strong)
Aschbuch 75
A-8350 Petersdorf I
Austria, EU
e-mail: [email-masked]
tel: ++43-1-5045204

permakultur austria
Institut für Freiraumgestaltung
Uni für Bodenkultur
Peter Jordan-Straße 82 (Simony-Haus)
1190 Wien
Austria, EU
e-mail: [email-masked]
tel: ++43-1-47654-7231 (answering machine only)

>Content-Type: text/x-vcard; charset=us-ascii; name="vcard.vcf"
>Content-Transfer-Encoding: 7bit
>Content-Description: Card for Keith Johnson
>Content-Disposition: attachment; filename="vcard.vcf"
>
>Attachment converted: Zauberlehrling:vcard.vcf (TEXT/ttxt) (00022CDC)

*

georg

********
follow your heart -
it is the only way to heaven on earth.. .  .
******************* * * *  *   *    *      *         *

---