Subject: IS anyone out there?

From: Mark and Kelly Ludwig <[email-masked]>
Date: Fri, 18 Dec 1998 09:06:31 -0600

HELLO! is this an active list or what?  No one wants to tell me anything
to say to 50 farmers? The news ain't worth watching, lets get back to
saving the world here.
Mark Ludwig

---

From: [email-masked] (permaculture-mg Conference @ txinfinet.com)
Date: Fri, 18 Dec 98 11:56:04 CDT

>to say to 50 farmers? The news ain't worth watching, lets get back to

It's not super-active... and things tend to slow down online around christmas
anyway.   Permies are not well known for being particularly active online to
begin with, so give it a week or so before you get impatient.  

I am not personally familiar with dairy production, so I don't feel
particularly qualified to address your original questions.

BC

--

Bill Christensen
[email-masked]
Sustainable Building Sourcebook at http://www.greenbuilder.com/sourcebook/
------------------------------------------------------------------------------
Sustainable Sources: Internet Services with an Environmental Perspective
           Telnet://fc.greenbuilder.com:3000
             WWW  http://www.greenbuilder.com

---

From: "Emily St.Clair -olive-" <[email-masked]>
Date: Fri, 18 Dec 1998 11:36:44 -0800 (PST)

Hi, i also did not want to reply to your post either, because i do not
have any interest in dairy, since i am vegan. 

anyway, i have been listening to what everyone has to post for a
while, and have not contributed anything, because i was just trying to
find out stuff about permaculture.

But, i want to see if i can get some help here. This spring, my
parents are giving me 1/4 of their garden (which will be about 500 sq.
ft.) to plant whatever i like and however i like. i am a college
student and will be in school over the summer, so will not have a
tremendous amount of time to spend in the garden, but nevertheless, i
am planning on having raised beds and following permaculture
guidelines. I have a book that i am reading right now, called "how to
grow more vegetables... on less land than you ever thought possible"
(or something like that). Anyway, i would like to get some suggestions
on how to start. this book says that compost is a very important step,
but since i am just starting this year, i have no compost, and my
parents are not being helpful, it is really up to me. Also, i want to
record my progress and problems here to see if anyone has any advice,
i need a lot of help!

well, hope to hear from anyone soon. 

...olive :)

---"permaculture-mg Conference @ txinfinet.com"
>              WWW  http://www.greenbuilder.com

_________________________________________________________
DO YOU YAHOO!?
Get your free @yahoo.com address at http://mail.yahoo.com

---

From: [email-masked]
Date: Sat, 19 Dec 1998 09:42:24 EST

In a message dated 12/19/98 3:42:18 AM, [email-masked] wrote:

<<Emily et.al.
Perhaps I'm not being clear, I know how to run a dairy, I'm fishing for ideas,
examples and resources beyond my expertise for a workshop to be given to a
broad
range of organic  farmers, not just dairy folks.>>

OK Mark:

Looks Iike it is  up to me. I paste our one-day workshop outline below and
then explain.  I've never liked events shorter than a weekend for presenting
permaculture because a weekend is the smallest period in which I can get a
group some solid experience in working on a design.  Since permaculture
requires thinking in another way, it is important for people to at least
experience that way of thinking to communicate what we are talking about.  

Here's the outline:

One Day Workshop
Time	Event
9-9:30 am	Introductions.  Discuss format.
9:30-11:30	Introductory slides.

---

From: "Paul and Sandra" <[email-masked]>
Date: Mon, 21 Dec 1998 13:18:21 +0900

Questions (more given > more received)

What are you hoping to offer these people?
What are they expecting?
What are the problems that are at the forefront of
their minds?
Can you have a follow up event that allows people
to do some reflecting/research and then get back
together?
What setting will the workshop take place in?
How long is the workshop?

sound like the student/PCist ration is 25:1, and
one day to boot.
The real challange may well be in peoples
intentions.
Are these people thinking "what can Pc do for the
margins of my organic farming business?"

There is the difference between what you want to
teach and what the individual experiences.  What
are these people going to be doing with their gray
matter for the 6-16 hours you are together.

Start by telling what you what to do, how you want
to do it, why your way is important and what
difference you want to make in their way of
thinking, then see if the format suits the
students.  Democratic education does not mean lack
of leadership, but it does mean that the process
is as important as the content.

Morning: Have pictures, slides, topos of your
site, lots of pens and a role of low impact paper
(roll ends from newspaper presses work great)
present theory through applied examples.  Give a
condensed pack of printed information with large
margins and let people break into smaller groups
and analyse your theory, rip it apart and put it
back together.  Most people rely on lecture format
to much.  I can read faster and with greater
clarity then you can talk.  Get to know why these
people are there.  Deconstruct the kinds of
systems they are living in.  Brainstorm the
problems they percieve and use them for part II.

Eat together

Afternoon Evening:  A series of design problems
and reveiw sessions.  One excercise in group
process i have used is assigning roles, people can
sort themselves based on percieved dispositions,
so as to have diverse design teams.  (1 person
finds everything wrong, one person thinks up new
ideas, one person records and asks questions...)
Or give each person a principle that they are
responsible for advocating in the small group
design session.  Run it fast, and have the same
problem attacked by several groups, then give
presentations, make sure every participant has a
chance to play every role.

Finish with social (music and food) contra dance?

Good Luck
Paul Cereghino - [email-masked] - Tokyo

-----Original Message-----
From: Mark and Kelly Ludwig
<[email-masked]>
To: [email-masked] <[email-masked]>;
permaculture list <[email-masked]>
Date: Saturday, December 19, 1998 12:45 PM
Subject: Re: IS anyone out there?

>Emily et.al.
>examples and resources beyond my expertise for a
workshop to be given to a broad
>range of organic  farmers, not just dairy folks.
>As to what to do with Emily's garden space, I
gather you won't have much time to
>invest in this space this year.  For this reason
most typical veggies will fail to
>thrive due to weeds.  I would cover crop your
area,
>maybe in buckwheat or hairy vetch and get it
prepped for next year.  The only
>veggies that come to mind that will make it
relatively untended are winter
>squashes, jerusalem artichokes or possibly
tomatoes or other transplanted crops if
>you mulch um and cage um before you abandon them.
You could consider growing
>grain crops in this space if you are willing to
thrash them next fall.
>Mark Ludwig
>
>"Emily St.Clair -olive-" wrote:
>
>> > >HELLO! is this an active list or what?  No
one wants to tell me
>> anything
>> > It's not super-active... and things tend to
slow down online around
>> christmas
>> > anyway.   Permies are not well known for
being particularly active
>> online to
>> > Sustainable Sources: Internet Services with
an Environmental
>> Perspective
__________________________________________________
_______