Subject: [permaculture] helping out in Bolivia or Peru (fwd)

From: Larry London <[email-masked]>
Date: Sat, 27 Mar 1999 21:33:47 -0500 (EST)

Can anyone help Dana out with PC in Bolivia?
Reply to: [email-masked]
-
http://metalab.unc.edu/london   InterGarden   
[email-masked]   [email-masked]
---------- Forwarded message ----------
Date: Sat, 27 Mar 1999 16:31:13 PST
From: Dana Gunders <[email-masked]>
To: [email-masked]
Subject: helping out in Bolivia or Peru

Hi there!
I'm a girl who is travelling aroiund in Bolivia right now and would love 
to check out some permaculture sights either here or in Peru.  I'm 
hoping to stay and help out for a few months.  Could you direct me to 
any projects? 

Muchas gracias!
Dana Gunders

Get Your Private, Free Email at http://www.hotmail.com

---
You are currently subscribed to permaculture as: [email-masked]
To unsubscribe send a blank email to [email-masked]

---

From: Scott Pittman <[email-masked]>
Date: Sun, 28 Mar 1999 18:28:48 -0800 (PST)

>hoping to stay and help out for a few months.  Could you direct me to 

Hi Dana,

Arina is here, we met few month ago in Pojoaque, on our pc site. I would
recommend you to contact Permacultura America Latina' president Ali Sharif
at <[email-masked]>, <[email-masked]>, <[email-masked]>and
his friend FERNANDO SOARES" <[email-masked]>. (I would suggest to
write to all of them at once)
Ali has been working in South America for over 5 years, and has amazing
projects in Peru, Equador, and Brazil. Ali can also advise you on
aprenticeship too. Let me know how it will go.

Good luck,

Arina

Scott Pittman

Permaculture Institute, USA
PO Box 3702, Pojoaque, NM 87501  US
phone 505.455.0270

*********
Ingenio Patet Campus

---

---

From: Keith Johnson <[email-masked]>
Date: Wed, 31 Mar 1999 09:59:29 -0500

Dana,
Here's some South and Central America Permaculture contacts (Sorry, no links in Peru
that I'm aware of)  from the Permaculture Activist's webpage, Global Directory (see URL
at bottom of letter):

          Pc Allyu Verde
          Klaus Lotz
          Lot 2, Casilla, Cochabamba,
          5279, Bolivia
          Ph: int+ (591) 0411 2605

Fadenza Lua (Moon Farm)
          S.Q.S. 108, Bloco H, Apto. 305,
          Brasilia, D.F. 70347 -080, Brasil
          Ph/fax: int + 55 61 244 2218

          Instituto Gaucho de Permacultura
          Sitio Pe na Terra, Lomba Grande,
          Novo
          Hamburgo, Pe RS, 93 490 000,
          Brazil
          Ph/Fax: int+ (55) 51 596 11 14

          Pc Institute of Brasilia
          Maria Indindoli, Fazenda Lua
          (Moon Farm)
          S.Q.S. 108, Bloco H, Apto. 305,
          Brasilia, D.F. 70347 - 080, Brazil
          Ph/Fax: int + (55) 61 244 2218

          Instituto de Permacultura da Bahia
          Marsha Hanzi
          Condominio Aguas Finas QE L4,
          Lauro de Freitas,
          Bahia, CEP 42700-000, Brazil
          Ph: int+ (55) 713 78 2676 Fax:
          int+ (55) 713 78 1520
          Email: [email-masked]

          Permacultura America Latina
          Amad Ali Sharif
          Casilla 17-07-9833, Quito,
          Ecuador
          Ph: int+ (593) 256 8661

          Fundacion Golondrinas (Cerro
          Golondrinas
          Cloudforest Conservation Project)
          Centro Productivo y Educativo
          Agroforestal
          in Guallupe / La Carolina, Western
          Slopes of the Andes
          Piet Sabbe or Eliza Manteca
          Onate, Calle Isabel La Catolica
          1559, Quito, Ecuador.
          Ph: int+ (590) 2 22 6602 Fax: int
          + (593) 2 22 2390

          Central America

          Fundacion Augusto C Sandino
          (FACS)
          Apdo. 2458, Managua 5,
          Nicaragua
          Ph: int+ (505) 2 74773 & 505 2
          75706 Fax: int+(505) 2 675670
          [email-masked]

          CESTA
          Carlos Canos & Silva Flores
          Apdo 3065,Calle PTE 316, San
          Salvador, El Salvador
          Ph: int+ (503) 225 6746 Fax: int+
          (503) 226 6903

          Permacultura El Salvador
          Juan Nelson Rojas
          Apdo Postal 68, Centro di
          Gobierno, San Salvador, El
          Salvador
          Ph/Fax: int+ (503) 260 888
          [email-masked]

Larry London wrote:

> You are currently subscribed to permaculture as: [email-masked]

---

---

From: "Jeremy Sharp" <[email-masked]>
Date: Fri, 02 Apr 1999 06:57:28 -0800

Howdo Keith say have you seen anything for Chiapas Mexico as we are on that
track for winter permawork    Sonoma Permagang
----------
>From: Keith Johnson <[email-masked]>
>To: "permaculture" <[email-masked]>
>Subject: [permaculture] Re: helping out in Bolivia or Peru (fwd)
>Date: Wed, Mar 31, 1999, 6:59 AM
>

>> To unsubscribe send a blank email to 
>[email-masked]
>
>
>
>
>---
>You are currently subscribed to permaculture as: [email-masked]

---

---

From: Keith Johnson <[email-masked]>
Date: Mon, 05 Apr 1999 10:14:19 -0400

Jeremy, et al. Here's what I've got for Mexico. If you have other addresses for us (Mike
must have a few. Tell him to write or call, eh?) we can add them to our website list.

N.W. Mexican PC Institute
          Jose & Alejandro
          Hotel American Colonial, Guaymas , Sonora, Mexico

          Pc de Mexico/Mexico City
          Blanca Domingues
          Apdo Postal #21, 140 Mexico City, 04000 D, Mexico

          Instituto of Permaculture Integral De Mexico
          Skye and Marcela Andre Lopez
          San Rafael #8, San juan De Dios, San Miguel de Allende, GTO 37700
          Ph: int+ 52 415 22859 Fax: int+ 52 415 27191
          Email: uvmsma@vnisono,ciateg,mx

          Mexican PC
          Keith Burnett
          APDO 27 San Miguel de Allende, GTO 37700, Mexico
          Ph: int+ (52) 415 21598Fax: int+ (52) 415 20026

          New Moon Foundation
          Valerie Nadeau
          Apdo 1296, Oaxaca, OAX 68000, Mexico
          Ph/Fax: int+ (52) 951 7 5755

Keith and the Activist / Culture's Edge Gang

Jeremy Sharp wrote:

> --------

---