Subject: [permaculture] Re: helping out in Bolivia or Peru (fwd)

From: Marsha Hanzi <[email-masked]>
Date: Fri, 02 Apr 1999 20:03:23 -0300

Dana-- If you go to the region of the Alto Beni, look for  projects supported by the
SACTES ( by the German government).  They are sponsoring projects  of agroforests for
small farmers  under the orientation or Ernst Gotsch, which are really interesting...

Marsha Hanzi
Instituto de Permacultura da Bahia
Brazil

> At 09:33 PM 3/27/99 -0500, Larry London wrote:
> >
> >Can anyone help Dana out with PC in Bolivia?
> >Reply to: [email-masked]
> >-
> >http://metalab.unc.edu/london   InterGarden
> >[email-masked]   [email-masked]
> >---------- Forwarded message ----------
> >Date: Sat, 27 Mar 1999 16:31:13 PST
> >From: Dana Gunders <[email-masked]>
> >To: [email-masked]
> >Subject: helping out in Bolivia or Peru
> >
> >Hi there!
> >I'm a girl who is travelling aroiund in Bolivia right now and would love
> >to check out some permaculture sights either here or in Peru.  I'm
> >hoping to stay and help out for a few months.  Could you direct me to
> >any projects?
> >
> >Muchas gracias!
> >Dana Gunders

---
You are currently subscribed to permaculture as: [email-masked]
To unsubscribe send a blank email to [email-masked]

---

From: "Uwe Bruenjes" <[email-masked]>
Date: Fri, 02 Apr 99 20:39:23 PST

Hi Marsha,

does Ernst have an e-mail address? Or in the last case, do you know his snail mail address?

Uwe

----------

---