Subject: perMOOculture

From: miekal and <[email-masked]>
Date: Sun, 23 May 1999 11:51:00 -0600

in addition to rich m's comments about cooperative linking & more
indepth material I'd like to add that realtime conferencing on the net
could go a long way toward networking, discussion, & expanding the
knowlege base. a for instance would be establishing a perMOOculture
where meetings, conferences, free-for-alls, iniatives & other virtual
(but nonetheless practical) work could happen.  this ties directly into
the discussion about interactions between teachers, students &
lifelonglearners being cost prohibitive.   my particular interest is
that Id like to see more spontaneous & far-ranging discussions take
place between all those interested.  

miekal and
dreamtime village  zone 4

---
You are currently subscribed to permaculture as: [email-masked]
To unsubscribe send a blank email to [email-masked]

---

From: miekal and <[email-masked]>
Date: Mon, 31 May 1999 18:22:11 -0600

could somebody back channel me sign up instruction for an interest
friend at earthhaven

miekal

a little tidbit...Ive been digging up my ant hills & feeding em to the
chickens, not permaculture probably but the chickens seems to love em. 
now what if I were to put a chicken tractor over the hills...we have ant
hills every 25 ft in every direction in this part of the country.

---

---

From: Larry London <[email-masked]>
Date: Mon, 31 May 1999 21:50:53 -0400 (EDT)

Usage Guide For the Natural Agriculture 
Heirarchy of Discussion Forums at MetaLab 
|+|
Lawrence F. London, Jr., site administrator
[email-masked], [email-masked]
http://metalab.unc.edu/london
Email me if you have questions, corrections, requests or suggestions
This document is located at: http://metalb.unc.edu/london/forumdoc.txt
|+|
The forum server is intelligent and flexible and tolerates a wide
range of input in case you forget access details.
|+|
Subscribers will be able to post, crosspost and read using any
method of access: the Web, email or news; non-subscribers will be able 
to read but not post. 
|+|
The system is set to archive permanently ALL posts to the list 
whether they are posted via news, the Website or email.
|+|
Any spam posted will result in the offending party being locked out 
of the forum and all their messages will be purged from the archive.
______

ACCESS
______

Access by email:
----------------
general information is available at:
http://metalab.unc.edu/london/forumdoc.txt

subscribe/unsubscribe via email:
send email to [email-masked]
- in text of message include the following words: 
subscribe (or unsubscribe) <put name of list here>
Ex.: subscribe permaculture

(posting to the list subscribers)
send email to: <put name of list here>@franklin.oit.unc.edu
Ex.: [email-masked]

Access on the Web:
------------------
go to this URL:
http://franklin.oit.unc.edu
go to "Official SunSITE Contributor Lists"
then go to:
"Topics Related to Natural Agriculture"
then go to the forum of your choice

or go to these URLs:
--------------------
[email-masked]
http://franklin.oit.unc.edu/cgi-bin/lyris.pl?enter=pog&text_mode=0

agriculture (a read-only forum)
http://franklin.oit.unc.edu/cgi-bin/lyris.pl?enter=agriculture&text_mode=0

sustainable-agriculture (a read-only forum)
http://franklin.oit.unc.edu/cgi-bin/lyris.pl?enter=sustainable-agriculture&text_mode=0

[email-masked]
http://franklin.oit.unc.edu/cgi-bin/lyris.pl?enter=soil-quality&text_mode=0

[email-masked]:
http://franklin.oit.unc.edu/cgi-bin/lyris.pl?enter=seed-saving&text_mode=0

[email-masked]:
http://franklin.oit.unc.edu/cgi-bin/lyris.pl?enter=community-foodsystems&text_mode=0

[email-masked]:
http://franklin.oit.unc.edu/cgi-bin/lyris.pl?enter=permaculture&text_mode=0

[email-masked]:
http://franklin.oit.unc.edu/cgi-bin/lyris.pl?enter=csa&text_mode=0

[email-masked]:
http://franklin.oit.unc.edu/cgi-bin/lyris.pl?enter=homestead&text_mode=0

[email-masked]
http://franklin.oit.unc.edu/cgi-bin/lyris.pl?enter=market-gardening&text_mode=0

[email-masked]
http://franklin.oit.unc.edu/cgi-bin/lyris.pl?enter=organic-gardening&text_mode=0

[email-masked]
http://franklin.oit.unc.edu/cgi-bin/lyris.pl?enter=small-farming&text_mode=0

[email-masked]
http://franklin.oit.unc.edu/cgi-bin/lyris.pl?enter=sustainable-living&text_mode=0

or go to this URL to view all the forums available in the Natural
Agriculture heirarchy:
http://franklin.oit.unc.edu/cgi-bin/lyris.pl?site=sunsite-contrib&page=topic&topic=natural-agriculture&text_mode=0

Here you can subscribe/unsubscribe, change your user options (i.e. tell
the list not to send you any email,
that you prefer to access the forum via the Web or as a newsgroup),
read, post, search

Access by newsgroup:
--------------------
Method 1 using your news reader:
-
Access via Usenet news can be had by adding this news server name to
your list 
of news servers in your news reader, or make it your default server: 
franklin.oit.unc.edu 
[in Netscape this is easy - just click on "file", then "open news host", 
then type in franklin.oit.unc.edu in the dialog box]. 
In Free Agent you can only have one news server (host) but you can, 
of course, run multiple copies of Free Agent [just install
it into separate folders, each with a different name and different
desktop icon]. Connect with the news server and download the list of
newsgroups 
available and subscribe to the ones that interest you.

Method 2 using your Web browser [+ news reader]:
-
go to this URL:
news://franklin.oit.unc.edu
and download the list of newsgroups available and subscribe to the ones
that interest you
or go to this URL:
news://franklin.oit.unc.edu/put name of forum (= newsgroup, = mailing
list) here
to get to individual forums directly for reading and/or posting (if
you're subscribed)

====================================
URLs for access via the Web and news
====================================

http://franklin.oit.unc.edu/cgi-bin/lyris.pl?site=sunsite-contrib&page=topic&topic=natural-agriculture&text_mode=0
Natural Agriculture heirarchy of forums
<>
http://metalab.unc.edu/london/forumdoc.txt
USAGE: How to access the forums
<>
Access via the Web:
-------------------
http://franklin.oit.unc.edu/cgi-bin/lyris.pl?enter=pog&text_mode=0
pog

http://franklin.oit.unc.edu/cgi-bin/lyris.pl?enter=permaculture&text_mode=0
permaculture

http://franklin.oit.unc.edu/cgi-bin/lyris.pl?enter=agriculture&text_mode=0
agriculture

http://franklin.oit.unc.edu/cgi-bin/lyris.pl?enter=sustainable-agriculture&text_mode=0
sustainable-agriculture

http://franklin.oit.unc.edu/cgi-bin/lyris.pl?enter=soil-quality&text_mode=0
soil-quality

http://franklin.oit.unc.edu/cgi-bin/lyris.pl?enter=seed-saving&text_mode=0
seed-saving

http://franklin.oit.unc.edu/cgi-bin/lyris.pl?enter=community-foodsystems&text_mode=0
community-foodsystems

http://franklin.oit.unc.edu/cgi-bin/lyris.pl?enter=csa&text_mode=0
csa

http://franklin.oit.unc.edu/cgi-bin/lyris.pl?enter=homestead&text_mode=0
homestead

http://franklin.oit.unc.edu/cgi-bin/lyris.pl?enter=market-gardening&text_mode=0
market-gardening

http://franklin.oit.unc.edu/cgi-bin/lyris.pl?enter=organic-gardening&text_mode=0
organic-gardening

http://franklin.oit.unc.edu/cgi-bin/lyris.pl?enter=small-farming&text_mode=0
small-farming

http://franklin.oit.unc.edu/cgi-bin/lyris.pl?enter=sustainable-living&text_mode=0
sustainable-living

Access as a newsgroup:
----------------------
news://franklin.oit.unc.edu
Go to server/download list of groups

news://franklin.oit.unc.edu/pog
pog

news://franklin.oit.unc.edu/permaculture
permaculture

news://franklin.oit.unc.edu/agriculture
agriculture

news://franklin.oit.unc.edu/soil-quality
soil-quality

news://franklin.oit.unc.edu/sustainable-agriculture
sustainable-agriculture

news://franklin.oit.unc.edu/seed-saving
seed-saving

news://franklin.oit.unc.edu/community-foodsystems
community-foodsystems

news://franklin.oit.unc.edu/csa
csa

news://franklin.oit.unc.edu/homestead
homestead

news://franklin.oit.unc.edu/market-gardening
market-gardening

news://franklin.oit.unc.edu/organic-gardening
organic-gardening

news://franklin.oit.unc.edu/small-farming
small-farming

news://franklin.oit.unc.edu/sustainable-living
sustainable-living

---

---

From: Larry London <[email-masked]>
Date: Mon, 31 May 1999 21:57:25 -0400 (EDT)

> hills every 25 ft in every direction in this part of the country.

Ants are mighty little rototillers, as are dung beetles, earthworms, mice
and plant roots. I've seen bermuda grass breaking up pavement on the edges 
of highways - it actually penetrates through thick unbroken asphalt to
emerge smiling at passersby.

I'd recommend giving the ants their space. 

---

---

From: Keith Johnson <[email-masked]>
Date: Thu, 24 Jun 1999 15:38:12 -0400

> could somebody back channel me sign up instruction for an interest

Miekal,To find out about Pc courses at Earthaven you can visit the Activist website
(metalab.unc.edu/pc-activist) or permaculture.net
Keith