Subject: Seeking Permaculture Designer in SF Bay Area (fwd)

From: "Lawrence F. London, Jr." <[email-masked]>
Date: Sat, 7 Aug 1999 12:43:54 -0400

From: [email-masked] (Susan Purcell)
Newsgroups: alt.permaculture
Subject: Seeking Permaculture Designer in SF Bay Area
Date: Sun, 08 Aug 1999 04:21:09 GMT

I would like to employ a permaculture designer to help bring to life several
of
our dreams for our cottage garden (100' by 100').

We live in El Sobrante, a small town behind the Tilden hills, between
Richmond
and Orinda (East Bay).

If you are interested in this job or know of someone who might be, please
contact me or that person.

Thanks very much.
Susan Purcell
[email-masked]

---
You are currently subscribed to permaculture as: [email-masked]
To unsubscribe send a blank email to [email-masked]

---

From: Scott Pittman <[email-masked]>
Date: Mon, 9 Aug 1999 06:45:16 -0700 (PDT)

>contact me or that person.
I highly recommend Penny Livingston at (415) 663 9139.  Penny is a very
experienced designer and teacher of permaculture.  

Scott Pittman

Permaculture Institute, USA
PO Box 3702, Pojoaque, NM 87501  US
phone 505.455.0270

*********
Ingenio Patet Campus

---