Subject: Re: drylands permaculture

From: [email-masked] (Rob Gordon)
Date: Tue, 8 Jul 1997 09:57:25 -0600

A quick search turns up:

http://www3.ic.org/user/cmty/fic/cdir/res/PermacultureDrylands.html

However, www3.ic.org host is not found. :(

> From [email-masked] Tue Jul  8 09:56 MDT 1997
> Date: 	Tue, 8 Jul 1997 23:53:31 +-900
> From: Jonathan Bentley <[email-masked]>
> To: "[email-masked]'" <[email-masked]>
> Subject: drylands permaculture
> X-Ms-Attachment: WINMAIL.DAT 0 00-00-1980 00:00
> X-Listprocessor-Version: 8.0 -- ListProcessor(tm) by CREN
> 
> Hi
> I recently read about a publication that focuses on permaculture in arid 
> zones. It's called PERMACULTURE DRYLANDS JOURNAL. Does anyone know if they 
> have a website or email address?
> 
> here's the snailmail address:
> 
> Permaculture Drylands Institute
> P.O. Box 156
> Santa Fe, NM 87504-0156		thanks!
> 
> 					Jonathan Bentley
> 
> begin 600 WINMAIL.DAT
> M>)\^(@(/`0:0" `$```````!``$``0>0!@`(````Y 0```````#H``$-@ 0`
> M`@````(``@`!!) &`& !```!````# ````,``# #````"P`/#@`````"`?\/
> M`0```&$`````````@2L?I+ZC$!F=;@#=`0]4`@````!P97)M86-U;'1U<F5 
> M;&ES='-E<G8N;VET+G5N8RYE9'4`4TU44 !P97)M86-U;'1U<F5 ;&ES='-E
> M<G8N;VET+G5N8RYE9'4`````'@`", $````%````4TU44 `````>``,P`0``
> M`"(```!P97)M86-U;'1U<F5 ;&ES='-E<G8N;VET+G5N8RYE9'4````#`!4,
> M`0````,`_@\&````'@`!, $````D````)W!E<FUA8W5L='5R94!L:7-T<V5R
> M=BYO:70N=6YC+F5D=2<``@$+, $````G````4TU44#I015)-04-53%154D5 
> M3$E35%-%4E8N3TE4+E5.0RY%1%4```,``#D`````"P! .@$````"`?8/`0``
> M``0````````#=4X!"( '`!@```!)4$TN36EC<F]S;V9T($UA:6PN3F]T90`Q
> M" $$@ $`%@```&1R>6QA;F1S('!E<FUA8W5L='5R90":" $%@ ,`#@```,T'
> M!P`(`!<`-0`?``(`4 $!(( #``X```#-!P<`" `7`"X`.P`"`&4!`0F `0`A
> M````0S,X1#4V-C1"0D8T1# Q,4(Q,3,T-#0U-3,U-# P,# `U 8!`Y &`$ #
> M```2````"P`C```````#`"8```````L`*0```````P`V``````! `#D`X'^*
> MLZZ+O $>`' ``0```!8```!D<GEL86YD<R!P97)M86-U;'1U<F4````"`7$`
> M`0```!8````!O(NNLX)D5HW$]+L1T+$31$535 `````>`!X,`0````4```!3
> M3510`````!X`'PP!````$@```&IW8D!S86YY;F5T+F]R+FIP`````P`&$%XJ
> MS:@#``<0_@```!X`"! !````90```$A)25)%0T5.5$Q94D5!1$%"3U5405!5
> M0DQ)0T%424].5$A!5$9/0U5315-/3E!%4DU!0U5,5%5214E.05))1%I/3D53
> M25130T%,3$5$4$5234%#54Q455)%1%)93$%.1%-*3U4``````@$)$ $```#)
> M`0``Q0$``,T"``!,6D9U^DPE//\`"@$/`A4"J 7K`H,`4 +R"0(`8V@*P'-E
> M=#(W!@`&PP*#,@/%`@!P<D)Q$>)S=&5M`H,S=P+D!Q,"@'T*@ C/"=D[\18/
> M,C4U`H *@0VQ"V#@;F<Q,#,44 L*%%'%"_)C`$ @2&D*CQH<%$D@%A!C"?!T
> M;'EQ'1%A9" !H A@!4!A""!P=0)@:6-A=')I`B @=!& !4 "$&-N=1&P!" ?
> M$7 $D #!=>1L= AP92 +@!WP!1 M'>!Z`B 'D"X<\'0G<P0@'M!L; F "N$;
> M^B `4$5234%#54P`5%5212!$4EF03$%.1 7P2D\D0,A.04PAX$1O!Y$`<,)Y
> M(:$@:VYO!^ &D&T?,64=D!& =B#P'F!W_&5B`) 3T" `!< 3X MPFP,@'=!D
> M%A $$#\@&Q4?&Q4F\!80(B$FX2!S;BLH<2AJ.BE,4"!:1'+J>1CQ9 0@20" 
> M'O @P!,3T"QF+D\AX$)O>/ @,34V&Q\C& 81`9 0($9E+ >P32 XP#<U,#0M
> M,"_!#(*'`S S(A]!;FMS(2D]^S,8-6U*`B >X#/!+W =4M<G`!O=$U!O$]!C
> M!4 O]045,0`YP ````,`$! ``````P`1$ ````! ``<P`$/3R:V+O % ``@P
> :`$/3R:V+O $>`#T``0````$`````````=]<`
> `
> end
> 
>

---

From: "Lawrence F. London, Jr." <[email-masked]>
Date: Sat, 26 Jul 1997 14:06:49 -0400 (EDT)

Date: Fri, 25 Jul 1997 17:01:20 +0100
From: niamh joyce <[email-masked]>
Subject: Some information on European Pc groups
Organization: SUNSITE
CC: [email-masked]
Newsgroups: permaculture.information

Hello
I am a postgraduate student in Heriot Watt University, Edinburgh,
Scotland. My MSC course is Environmental Pollution Control Management.
As part of my research I am reviewing Permaculture in Britain and
Europe.I am trying to find as many groups,or organisations or
individuals who are involved in Permaculture.Also anyone who is involved
in teaching permaculture.
If you are someone who is involved in Permaculture or know someone who
is...could you contact me at the following email and snail mail
addresses to let me know what way you are involved etc..

Thank you for all your help

Niamh Joyce

[email-masked]

And Parkstown, Ballivor, Co. Meath, Ireland.