Subject: [ecopath] Pc Design Manual - Overview (fwd)

From: Larry London <[email-masked]>
Date: Wed, 26 May 1999 23:41:16 -0400 (EDT)

---------- Forwarded message ----------
Date: Tue, 25 May 1999 07:57:02 -0700
From: Jeff Owens <[email-masked]>
Reply-To: [email-masked]

Pc Design Manual - Overview

This may be the first post of a journey through the
Permaculture Design manual.  If interest isn't indicated
i'll drop it and move on to other things.  I don't want the
role of teacher, so this is a discussion not a course.  If
someone wants to assume the teacher role that is OK with
me, but they will need to be a graduate of a Pc design
course.

The Pc manual is divided into fourteen chapters as follows:

 1. Introduction
 2. Concepts and Themes in Design
 3. methods of Design
 4. Pattern Understanding
 5. Climatic Factors
 6. Trees and their Energy Transactions
 7. Water
 8. Soils
 9. Earthworking and Earth Resources
 10. The Humid Tropics
 11. Dryland strategies
 12. Humid cool to cold climates
 13. Aquaculture
 14. Strategies of an Alternate global Nation

My feeling is that some areas are abbreviated and need expansion.
These areas include:  Cultural tools, Urban techniques,
Transitional tools for difficult situations, and ideas about
Pc education that fit sustainability.  Also the Pc definition and
handling of ethics could be made less confusing.  The idea of
expanding Pc is consistent with its loose definition (and philosophy?)
so i view the Design Manual as a starting point.  Others may view
it as a bible.

The Preface to the Manual says: The word "permaculture" can be used
by anybody adhering to the ethics and principles expressed herein.
The only  restriction on the use is that of teaching; only
graduates of a Permaculture Institute can teach "permaculture", and they
adhere to agreed-on curriculae developed by the college of Graduates
of the institutes of Permaculture.

What i find interesting about the Preface is that it defines Pc
in terms of natural ecosystems and ignores the role of culture.
The word "permaculture" is called a contraction of Permanent and
Agriculture.  Since the date on my book is 1988 i assume the data
is now a little out of date.  Another book which goes into design
is the "Earth User's Guide to Permaculture" and it says:

  Today, there are many definitions of permaculture.  The
  early definitions dealt with permanence; later
  definitions concentrate on sustainable human settlements.

I'm not sure exactly what this quote is saying, but soon after
the word "community" was used and this leads me to believe they
are acknowledging the role of culture/community in sustainability.
My bias is that culture should be about half of a Pc Design manual
and its absence is a huge hole.

The preface also acknowledges the role of David Holmgren in helping
develop the initial ideas behind Pc.  This is interesting because
Holmgren sometimes gives a different viewpoint and the 
Design Manual seems to be all Mollisons creation.

Comments on the contents?  Other areas which are ignored by the
Design Manual?  Thoughts about the difference between a course
and a discussion?

jeff

---
You are currently subscribed to permaculture as: [email-masked]
To unsubscribe send a blank email to [email-masked]

---

From: "Claude Genest" <[email-masked]>
Date: Thu, 27 May 1999 22:59:52 -0400

Hi Jeff,

In response to getting a new thread going - Thanks for the idea of working
through the chapters within this forum -

I'm really hoping for some good 'ol dirt-under-the-nails type stuff from
this group.

E.G. There was recently a post in which the author describes someone's Pc
house and yard - I got more inspiration from that simple description.... How
I'd love to hear how other places are set-up and how they're operating.

-  how people have fared putting their greenhouses next to their houses and
adding chickens to the mix ?

- How long can a chicken tractor till a 1/4 acre yard before too much poop
builds up?

- Ain't it HARD to bring in them veggies reliably and abundantly enough to
call yourself self-suffcient !?! ( LEt alone "permanent" !)

AY-Ya-YAi !!

The practical nuts and bolts of beginning a design.

If we build it, they will come.

If we design our places right, we can give our culture a PLACE to establish
itself in a permanently edyfying way.

How do other single families implement designs - Is it working? How have the
design strategies begun to exert THEIR influence on the dynamics of the
family ?

I keep reading how PC's a way of seeing the landscape and "knowing" what to
do....
Well, I surely would appreciate help on aquiring that ability.

Some of the talk  in this group is too damn high-Fallutin' for a college
graduate, computer-literate, urban-refugee like me ;-) !!

Are there others out there who are getting dirty in the backyard and making
valuable mistakes with their plantings and crops ?!

Or is this forum to be reseved for the philosophers ?!

Claude in Vermont.

-----Original Message-----
From: Larry London <[email-masked]>
To: permaculture <[email-masked]>
Date: Wednesday, May 26, 1999 7:37 PM
Subject: [ecopath] Pc Design Manual - Overview (fwd)

>You are currently subscribed to permaculture as: [email-masked]
>To unsubscribe send a blank email to
[email-masked]

---

---

From: Jeffrey Newman <[email-masked]>
Date: Sun, 30 May 1999 12:39:18 -0700

Claude,

While I've followed some of the discussion on teaching, intellectual property etc. with
interest, my main interest is similar to yours - though I suspect I'm even further from
the Pc ideal! I want you to know that I have received generous practical advice on this
list (in my case, building a retaining wall) and have seen others do likewise. I think
the questions you ask will draw some valuable response.

My wife and I live on .86 acre lot in a residential neighbourhood in central British
Columbia, Canada. This is a pretty special neighbourhood in that it has green belt
built in and there are many trees and two fine lakes integrated into the neighbourhood,
complete with trails, beaches etc., all maintained by volunteer labour and
government/residents' association (regional and local) funds. I think it is a fine
example of creative use of commons.

We chose the house largely because it's on a lot that hasn't been landscaped - other
than the seemingly-brutal clearing required to build the house - now about 5 years old.
We've been here for less than a year and, to a large extent, have followed the
suggestion (expressed somewhere in the Pc lit, I believe) to do nothing for the first
year. I did build a retaining wall out of Douglas Fir timber lying around the property
(didn't even need a saw or a nail!). Am now building a raised bed vegetable garden just
out side our (south-facing) front door, using stones on the property. These are usually
unsightly stones in that they were unearthed by the heavy machinery that cleared the
site. This clearing has disturbed the land sufficiently to encourage a wild berry bush
(Raspberry, Saskatoon) which we plan to augment in a part that was covered with junk by
the addition of some other berry bushes, including sea buckthorn, next month. My
approach to the weeds which proliferate on this cleared and then neglected land is to
pull the weeds that don't seem to belong to give the next generation a chance to come
on quicker. I feel good about this level of interference. So, I harvested a huge pile
of Scotch thistle last year and this year heaps of dandelions. Knowing that the
dandelions have worked hard to bring much nutrition ot the surface, I'm drying them a
bit and adding to our meagre compost. This year we ate a lot of dandelion greens so, if
a few of them go to see I will be happy to harvest them in future gardens. A major
disqualification permaculturally-speaking is that we have no farm animals, unless you
count our dog and the proliferation of birds drawn to the feeders, water etc. I've
installed.  I'm starting to inventory what is already growing here and am impressed
with the wide-ranging nutritional and medicinal value of what's already here in such
unassuming plants as plantain, violets, dandelion etc. We recently had a wood stove
installed which will give us a practical reason for clearing much of the wood debris
left when the site was first cleared.

If you have the time and inclination, take a look at my web page on our home. It seems
to me - with the addition of our vegetable garden, we do have a reasonable relationship
between the elements/zones of our small lot. I'd welcome your comments and questions -
here or privately.

Jeffrey Newman

> Or is this forum to be reseved for the philosophers ?!

                       *******************************
Jeffrey Newman

My personal web site is at     http://www2.bcinternet.net/~newman/Jeffrey.html
My ICQ number is: 9879310

You can never get more by saying "no." You can hold a current
position by saying no, but you can only move forward by saying "yes."
 - Marshal Sylver

---

---

From: Scott Pittman <[email-masked]>
Date: Thu, 3 Jun 1999 16:00:27 -0700 (PDT)

>so i view the Design Manual as a starting point.  Others may view

I can't disagree with any of the above - most of the items listed are very
well defined by Bill Mollison in his courses and that has been handed on by
his students for the most part.  The problem is that we are now several
generations of teachers from the original teaching so some things are lost
and need to be made explicite in writing.  

I don't view the Design Manual as a bible but it is the best curriculum
currently available.  Hopefully some enterprising souls will expand and
update the information in the Manual to fill in some gaps.

>of the institutes of Permaculture.

In the "Foundation Year-Book of The Permaculture Academy", Bill Mollison,
1993 edition it states "Ownership of the copyright is equally invested (by
B.C. Mollison) in the Permaculture Institutes and their graduates from a
Certified Permaculture Course.  It cannot be given away except to
graduates." "No person who is not a course graduate can use this name for
profit; all normal uses for purposes of reviews, discussion, news items and
so on is permitted, and graduates (but only graduates) of courses can
register for-profit enterprises or corporations using this name." 

>Design Manual seems to be all Mollisons creation.
In "Permaculture Two" Bill states that without permanent agriculture we can
have no permanence in culture.  In every course I have taken or taught with
Bill he has always stated that the early limited definition of permaculture
as a contraction of permanent and agriculture was always meant through
implication to be permanence in culture.  Once again culture was always very
much in the foreground of Bill's teaching, the reason it is not so explicite
( thought very implicite) in the Designer's Manual, I believe, is that
trying to design for culture is a very messy affair.  It is much easier to
deal with other material - earth, water, trees, etc. where so much is not
open for interpretation; once the human element is introduced one is
confronted with religion, politics, cultural taboos, and all the other
unique baggage that makes it very difficult to talk rationally about design,
and sustainability in a cultural context.

This is in some ways a cop out on dealing with real important issues but
getting bogged down in that conversation means that the obvious and
immediate work of stopping destructive behaviour toward the environment
would take the back seat - or that is my fear.  

What I mean is that when I talk in class about the incredible damage that
missionaries have done to indigenous cultures and subsequently their
environment, I am immediately challenged by the religious in the class and
spend too much time defending my argument that western religion has done
more to destroy the developing world than almost any other institution.  If
I leave out the cultural imperialism then I can talk about that destruction
in a more objective way.

ONe could argue that the cultural imperialism conversation is the most
important conversation and that all destructive behaviour originates there -
that is what I tend to believe.  But if our immediate priority is to put the
earth back together in some order that sustains life and culture then I
think the philosophy has to ride in the back seat for now.  I also think
that within the teaching of permaculture that these philosophical
underpinnings are implicite and that at the conclusion of a two week course
they are understood within the context of the course and the culture. 

>Design Manual?  Thoughts about the difference between a course
The difference between a course and a discussion to me is that a course is
for those who have a minimal grasp of the materials, a discussion is for
those who have a good grasp of the materials but want to compare conclusions
and expand their knowledge.

Scott Pittman

Permaculture Institute, USA
PO Box 3702, Pojoaque, NM 87501  US
phone 505.455.0270

*********
Ingenio Patet Campus

---

---

From: Thilo Pfennig <[email-masked]>
Date: Fri, 4 Jun 1999 12:05:38 +0200 (MEST)

Scott Pittman writes:

 > environment, 

Maybe it´s better to say "that IS done". Christian missionairies are
still influencing people to forget thier roots. Now these are often no
european missionairies. The buddhists in Asia had a protest some years 
ago claiming the christian church to convert buddhists via meals and
money. 

---