Subject: Re: Bill Mollison copyright statement

From: ForestHaven <[email-masked]>
Date: Fri, 28 May 1999 00:13:56 -0500

I've never met Bill Mollison, but I have learned much from his books.  I
agree that he has a perfect right to the fruits of his creativity and
labor.  However, his copyright statement really turns me off and I'm not
sure why.  Maybe it's because it sounds more like something that would
be issued by a multi-national corporation than by a man who  supposedly
is trying to change the world for the better.  When I first became
interested in pc, less than a year ago, I inquired of a friend whom I
thought should know something about it.  He told me it was "elitist" and
for "rich people."   I'm beginning to see what he meant.  It's not my
intention to offend anyone here and I'm sorry if I have.

Doug Fields

---
You are currently subscribed to permaculture as: [email-masked]
To unsubscribe send a blank email to [email-masked]

---

From: eric + michiko <[email-masked]>
Date: Sun, 30 May 1999 09:32:05 -0700

Doug wrote:
> However, his copyright statement really turns me off and I'm not
> sure why.

I had a similar reaction, but I think the last part of the post had the
solution. 

from Scott's post, Bill wrote:
> It would be refreshing if people wanting to publish would create their own
> material and did not plagiarise mine.

I do have a problem with such strong protection of one's ideas (beyond
death?), but I can also understand how Bill must feel when there are lots
of people blatantly profiting from his labors.  I also feel that it's hard
to complain about a copyright on "permaculture" when we aren't coming up
with equally brilliant and useful ideas.  The idealistic part of me would
like to see a free sharing of brilliant ideas from many sources, and I
understand (grudgingly accept) the current situation for what it is.  

Bill may also be concerned about the bastardization of Permaculture by poor
teachers or others representing Bill's work with his name still attached.

It does, however, bring up a tricky problem.  When the term "Permaculture"
and associated curriculum is copyrighted, what can be permaculture without
being "Permaculture"?  In other words, aren't new ideas and twists on old
ones easily incorporated into "Permaculture"?  And do they also, then,
become protected?  Is it possible to know which ideas are Bill's and which
are someone else's?  In a PDC this distinction is not made, and in fact the
impression often given is that permaculture is a growing body of ideas.
How different must a new curriculum be in order not to infringe on the
copyright, and can that then still be labeled Permaculture?  If only Bill's
ideas and curriculum can be Permaculture, then it becomes an obstacle to
Pc's growth as an idea.  Instead of growing into something new / different
/ better, Permaculture must stagnate (though perhaps useful details will
"fill in" the overall framework) while others create new ideas with new
names.  This does not seem to be in the best interest of creating a more
sustainable human culture on Earth.

[Note:  I do not question that some plagiarize, copying text verbatim or
using illustrations.  This shows a lack of creativity and honesty.  Credit
should be given where it is due.  And a simple rewording or change of
examples is not sufficient to avoid plagiarization, in my opinion.]

This also seems to have some connection to the "problem" of the PDC and the
way it is taught.  I can't put my finger on the connection at the moment,
but there is something about the protection of ideas, reluctance to change,
and the "top down" way of teaching; competition vs cooperation?  Perhaps
someone else can elaborate.

Perhaps if we were all better at acknowledging sources and/or coming up
with new ideas we wouldn't need to worry about protecting ideas.

Eric Storm

---

---

From: Russ Grayson + Fiona Campbell <[email-masked]>
Date: Mon, 31 May 1999 23:58:04 +1000

eric + michiko wrote:

> of people blatantly profiting from his labors.

I'm sure this is a factor in Bill's message.

> I also feel that it's hard
> with equally brilliant and useful ideas.

Well, some people are.

My undestanding of the often confusing laws regarding copyright in Australia (and
perhaps other countries signatory to the Berne Convention on copyrighted materials -
the global agreement on copyright) is that ideas and names are not copyright (names
can be tradenarked) but it is the expression of the idea which is copyrightable.

> The idealistic part of me would

The copyright laws serve to protect the interest of the creator of works, however, as
Bill says, works are often plagiarised and that frequently leaves a sour taste, as
anyone who has found an article they wrote appearing an a magazine with their name
removed. It's about the responsibility of achnowledging the source of material, a
basic journalistic ethic, not about simply 'owning' a work.

> ones easily incorporated into "Permaculture"?

Substantially, however much of this material is not attributable to an individual but
is drawn from the world of ideas and, sometimes, traditional knowledge.

> And do they also, then,
> copyright, and can that then still be labeled Permaculture?

My understanding is that permaculture teachers, by the simple fact of offering a
design course, have some obligation (I don't know the legal basis of this) to teach
the cirriculum set down by the Permaculture Institute Australia. That's what Bill
refers to as his course content. I ubndestand that you can add on whatever else fits,
but that there is soem obligation to teach the core stuff. A cirriculum is avaialable
from the Permaculture Institute Australia.

> If only Bill's

In Australia, there are a wide variety of teachers employing an equally wide range of
teaching methods, from conventional chalk and talk lectures to participatory
techniques. That's good, I believe, because it caters for different learning styles
identified by educationalists.

> with new ideas we wouldn't need to worry about protecting ideas.

In addition to the above, the permaculture logo is copyright - the egg and serpent. I
was once told by the Permaculture Institute that community associations could reprint
and use the logo but that profit making and commercial operations had to pay for its
use. The going price then was a couple hundred Australian dollars.

I wonder if someone could comment on the copyright situation in the UK or the US and
if someone more knowledgable than I could say something authorative about the
Australian and New Zealand situation?

...Russ Grayson

PACIFIC EDGE PERMACULTURE
Russ Grayson and Fiona Campbell
PO Box 446, Kogarah NSW 2217 AUSTRALIA

Phone/ fax   02-9588 6931   (IDD-61+2+9588 6931)
Email: [email-masked]

PERMACULTURE/ COMMUNITY BASED ESD: permaculture education + Australian City Farms and
Community Gardens Network (NSW contact) + organic gardening training + EarthWorks
training (community waste minimisation training) + overseas development assistance
project management services.

MEDIA: journalism/ photojournalism (global development; environment and society;
social change; sustainable community development) + publication design + desktop
publishing services.

>
>
> ---
> You are currently subscribed to permaculture as: [email-masked]

---

---

From: Marsha Hanzi <[email-masked]>
Date: Tue, 01 Jun 1999 09:10:08 -0300

eric + michiko escreveu:

> with equally brilliant and useful ideas.  (etc.)

     Copywriting books is absolutely acceptable within our ethics, only fair to the
author, and Bill is right at  being irritated with  people using his material
verbatim.    Copywriting the curriculum, however, touches our ethic.  If, as he himself
insists, that PC is a "give away" movement, not centralized nor hierarchical ( the
first PC magainze in Brazil carries a recent  interview with him where he says exactly
that), then controlling the curriculum is like controlling the right and the freedom of
all of us to adapt this course to our own situation, needs, and talents. That's where
we feel that "there's something wrong in all this , but I'm not sure exactly what".
Because there can also be the case where people misunderstand PC and publish-- as has
happened in Brazil-- something with this name which  leads to misunderstanding ( in
this  case it was a booklet about organic fruit growing).  We will NEVER really resolve
the conflict between  maintaining the spirit and principles of PC at the same time
permitting it to evolve.There will always be a encessary tension here.  And if it
evolves beyond what would still be acceptable as PC-- so what?  If we look from a
longer timescale, maybe PC had a specific role to play at  a specific  moment in
time... If we crystallize it ,it will become historical, as all advances ( and
"devances") of human dvelopment have been, and we will talk of it in the present and
the past tense...If  we permit it to evolve, even risking it changing form over time,
we will talk of it also in the future tense-- but then it my stop being PC... It's a
bit hard to formulate, but has to do with fixing the form. The danger of labeling.  But
there is also the inconvenience of not labeling...PC is a VERY useful starting point, a
clear body of knowledge, material published, etc.  But it is a starting point, for us
and for our students.  Everyone goes on from there in one direction or another...It is
not the end of the line...So we will define, now with Bill's passing the (what's the
expression you use in the relay races?), if it will be only the starting point,or if it
will expand to include the continuation.  It has potential for both at the moment.Both
options are valid.
    Another point which is directly relevant:  who will give the diplomas, etc? If they
are emitted by institutions who are not directly involved with the work of that
professional, only because that institution is "certified", I think we will fall into
the same academic trap where a degree is a degree when we know that this does not
relate to competence...I personally vote that the professional be certified only by
other professionals who personallyknow his/her work, and not centralized  PC
Institutes...

Marsha

---

---

From: Skye <[email-masked]>
Date: Wed, 02 Jun 1999 13:52:21 -0600

Hola a todos

A few weeks ago I was working in the mountain area near Nevado Toluca
(the major volcano in the State of Mexico, Mexico). One of the
agronomists I was working with, told of how, a few years ago he had
taken four of the campesinos from this area on an eductional tour/field
trip. After crossing the state of Michoacan they eventually stopped at a
beach on the Pacific Ocean. The four men stood on the beach for an hour,
staring in amazement, mouths slightly open, arms hanging loose. After an
hour of studying this amazing sight, they returned to Alejandro and
quite seriously asked, "but what does it look like in the dry season?". 

Obviously the section of the standard sylabus on clasical landscapes,
specifically the part on coral island atolls is not only irrelevant to
these mountain people, but more so, is so totally outside their realm of
experience that the very concept of an ocean island is incomprehensible. 

So, can I work with these people in the name of Permaculture or not?? I
am certainly not about to waste their time with coral atoll
strategies!!!! 

If not, then the previous comments about Pc being elitist are starting
to sound very real. Can we only teach Pc to those with sufficient
education, access to information (and maybe internet) and a wide
experience of concepts????

I have heard and read many Pc people claim Pc takes many of its
concepts/inspiration from nature - has anyone ever noticed that nature
changes and evolves???? Are we prepared to also grow and evolve -
Natural Succession is a basic premise of PC for me - lets try doing in
our organisation as well as our gardens!!

Skye

-- 
Skye - Apdo # 391,  Patzcuaro, Michoacan, CP. 61600 México. 
fax  (52) 01 (434) 24743
Profesor y diseñador en Permacultura
Director del Instituto de Permacultura de México A.C.
Talleres de desarrollo humano, planeación participativa y 
economía comunitaria.

---

---

From: "Kent Jared" <[email-masked]>
Date: Thu, 3 Jun 1999 09:44:30 -0400

Just a thought from Reverend Fr. Kent Jared
                        You state that Permaculture maybe for the Elitist!
and the educated!!! Ha! do not to take the remark wrong. The point is I am
39 years old and not stating, to put a feather in my cap but to define that
education is not truly needed in the sense of academics. I just married a
uneducated lady from deep within the Amazon Rain Forest. To make clear that
she has no prior education in the eyes of our world (The western world
ideals). Yes she then migrated south to Sao Paulo to follow a dream made by
the (The western worlds ideals)  rumors planted deep in the society. It was
that the future is in the big city and working for the big foreign worlds
firms. Which was so placed fairly by the powers outside Brazil (hummm).
Since the politics and the people in Brazil are still in the growing phase
as per American standards! Well here is the close of my point. She can
unearth any form of food and medicine right in the Rain Forest and tell me
how to process the proper temperature of tea for the right cure. All the
simple chemistry functions and physical function are known to her and the
method in which she acquired the knowledge is as she states "Simply, I can
see the plants breath and mix  their pollens and with care I open my mind
and sole to them treating them as equals. Then view the moment clearly and
listen to the whole of ones self, it does show valid signs of connection
when channeled to an open opinion." So viewing Eliane as a non-educated
person can prove that, ones education is not a simple standard we all must
meet. But instead being the whole of ones being and not some boxed in bell
curve designed by what I call "Living in the American box" Which was made by
the mass of people that think they are whole enough to exclude certain
masses from the entity called earth. If we were to define education
correctly maybe we would not exclude a single element in the curve.  I am
regarded as a Doctor and have just short of 20 years of world travel and
even I am one of the "Box's" puppets, being a guru in the telecommunications
industry! Hence I am highly educated and did not see the reality of
permaculture until just the last few years. And Eliane being not educated is
able to see the reality of the earths permaculture here and now!

Take Care

Reverend Dr Kent Jared
++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++
++++++++

-- Original Message -----
From: Skye <[email-masked]>
To: permaculture <[email-masked]>
Sent: Wednesday, June 02, 1999 3:52 PM
Subject: Re: Bill Mollison copyright statement

> You are currently subscribed to permaculture as: [email-masked]
> To unsubscribe send a blank email to
[email-masked]

---

---

From: Russ Grayson + Fiona Campbell <[email-masked]>
Date: Fri, 04 Jun 1999 18:30:48 +1000

Good to hear from you again Skye.

Skye wrote:

> experience of concepts???

> our organisation as well as our gardens!!

I understand your concern regarding the classical landscape stuff Skye. Here, in
Sydney, in the city, we have an analogous situation.

First of all, there's a need in permaculture courses for an understanding of urban
environments and landscapes and their modifications by the process of urbanisation,
such as the heat island effect etc, as well as for an understanding of the landscape
the city is situated in, it's climate and landforms.

Second, stuff about zones three and four, while still important to teach, are of less
value in the city because all that people have in their homes is zones one and,
sometimes, zone two. In Sydney, there are a few remnant market gardens which represent
zone three systems.

Sydney is at present undergoing a building boom in apartment construction, many more
people are opting to live in medium density units, so this means that many will have
no zone one, or that their zone one will be a balcony garden, if their balconies face
sunward (north).

What we say in our courses is that zone one may be some kilometres from zone zero, the
home, if it is an apartment or if, as is often the case, the person is renting and is
not permitted to build a garden in their rented premises. In these circumstances, zone
one becomes the nearest community garden. Now, I'm aware that some folk will say that
there is an energy cost in travelling to a community garden to obtain fresh food, but
that's rather small compared to the energy, road congestion and pollution cost of
railing or trucking the food in from the country.

I wonder how this modification to the permaculture zonal orthodoxy is impacted by our
supposedly having to teach permaculture as per the syllabus provided by the
Permaculture Institute Australia and, as explained in his recent mailing, which is the
intellectual property of Bill Mollison?

There is a valid argument, I believe, for developing an adapted permaculture design
course for urban areas. The fact in Australia, as elsewhere, is that more and more
people are living in cities and, if the cities canot be made sustainable, then it is
questionable that the rest of the country can be made sustainable.
An urban permaculture course content would retain all the ethics and principles as, I
believe, they are universally applicable. However, there would be less focus on rural
material and its replacement by material pertinent to the sustainable development of
cities and on how to adopt sustainable lifestyles in urban areas.

A number of PDC students have told me that the existing course is too rural in outlook
and content and, as they have no intention of moving to the country, more content on
urban living would make the course more relevant.

Skye, this gets to the final statement in your email, above, about 'growing and
evolving'. Yes, I agree - permaculture has to take a clue from nature and grow and
evolve in an analogous way. What we need, maybe, are bioregionally adapted
permaculture coursee (we already have some, I believe) - some for different parts of
the country, some adapted to life in the cities.

What I'm talking about is not wholesale change of the design curse curriculum, but
adaption to local circumstances and needs.

...Russ Grayson

> To unsubscribe send a blank email to [email-masked]

---

---

From: Thilo Pfennig <[email-masked]>
Date: Fri, 4 Jun 1999 12:30:13 +0200 (MEST)

Russ Grayson + Fiona Campbell writes:

(Skye:)
 > >  Can we only teach Pc to those with sufficient

I think everybody can have access to the internet. There is no
problem in printing everything out. Internet is just a possibility for 
distributing information more easily. But it does not stand at the
end or should not gatekeep information.

 > railing or trucking the food in from the country.

Do you think it makes sense to call it "zone 1" if it is so far away. I
know this situation. My parents had such a garden. It works, but I
would not call those zones "zone 1"? Aren´t cities need a
classification of their own (well certainly it is often possible to
have a zone 1 near, but many cities like to see their public parks
occupied by private gardeners who grow their vegetables there.)

 > questionable that the rest of the country can be made sustainable.

Where to begin? Wastewater?

---

---

From: "Kent Jared" <[email-masked]>
Date: Fri, 4 Jun 1999 08:07:33 -0400

Hi Russ
                Could you tell me if I could find present texts that cover
the extremes of this argument?
Would you know of any Permaculture books that talk closer to the side of
cities and how they suggest to integrate the process of Permaculture in the
large city areas.

                Reason why? I have a real time situation at hand that is in
need of a book of this nature. I have shared the book of PERMACULTURE with a
native rain forest person and after teaching her English. She comes to me
with hours of debate about the differences in the book. Note she only has a
English education, no sciences what so ever! So I am married to this girl
now and brought her to several different places in the world. Only to find
that due to her ability to see nature as she does so easily,  seems to give
her an advantage in the rural planing of the concept of Permaculture. So now
she has seen a huge city and her main desire is to show and tell me of what
she thinks is missing in the link between permaculture and the city! there
has been some good input here. Also when I took her to Bermuda the island so
sensitive to all around it. She offered endless suggestions to the locals
there which surprised many . Then continued to question about what the
people on such a little island have done to manage to control there
environment. Bermuda is very small and there is an average of sixty thousand
people living there. Not including the mad tourist season too! I see Bermuda
quite advanced in city permaculture have you ever been there to see there
balance. I must admit this is like seeing a micro EARTH on earth. Even their
housing is very complex for fresh water collection, to add!

                Just a thought to share Bermuda with you. It has a lot of
examples of Permaculture and the city. The history of the islands records
are great and the plants and animals that were tested there are well
recorded too. Even the Queen and several others used this island for this
purpose. And to accent the history the Americans used the island as a war
vessel too and it survived that too. It is a virtual nutshell of
permaculture. I believe that I could offer more contacts if needed since I
have a extreme knowledge of the area and the events that have taken place
there. It was the source of my desire to see the study of Permaculture. But
I never new what the term ment prior to being in Bermuda. But then I
transfered to Brazil and found a text called PERMACULTURE.  Then I saw a
path, Hence forth to Ahoy!

Reverend Dr. Kent Jared

----- Original Message -----
From: Russ Grayson + Fiona Campbell <[email-masked]>
To: permaculture <[email-masked]>
Sent: Friday, June 04, 1999 4:30 AM
Subject: Re: Bill Mollison copyright statement

> our organisation as well as our gardens!!

I understand your concern regarding the classical landscape stuff Skye.
Here, in
Sydney, in the city, we have an analogous situation.

First of all, there's a need in permaculture courses for an understanding of
urban
environments and landscapes and their modifications by the process of
urbanisation,
such as the heat island effect etc, as well as for an understanding of the
landscape
the city is situated in, it's climate and landforms.

Second, stuff about zones three and four, while still important to teach,
are of less
value in the city because all that people have in their homes is zones one
and,
sometimes, zone two. In Sydney, there are a few remnant market gardens which
represent
zone three systems.

Sydney is at present undergoing a building boom in apartment construction,
many more
people are opting to live in medium density units, so this means that many
will have
no zone one, or that their zone one will be a balcony garden, if their
balconies face
sunward (north).

What we say in our courses is that zone one may be some kilometres from zone
zero, the
home, if it is an apartment or if, as is often the case, the person is
renting and is
not permitted to build a garden in their rented premises. In these
circumstances, zone
one becomes the nearest community garden. Now, I'm aware that some folk will
say that
there is an energy cost in travelling to a community garden to obtain fresh
food, but
that's rather small compared to the energy, road congestion and pollution
cost of
railing or trucking the food in from the country.

I wonder how this modification to the permaculture zonal orthodoxy is
impacted by our
supposedly having to teach permaculture as per the syllabus provided by the
Permaculture Institute Australia and, as explained in his recent mailing,
which is the
intellectual property of Bill Mollison?

There is a valid argument, I believe, for developing an adapted permaculture
design
course for urban areas. The fact in Australia, as elsewhere, is that more
and more
people are living in cities and, if the cities canot be made sustainable,
then it is
questionable that the rest of the country can be made sustainable.
An urban permaculture course content would retain all the ethics and
principles as, I
believe, they are universally applicable. However, there would be less focus
on rural
material and its replacement by material pertinent to the sustainable
development of
cities and on how to adopt sustainable lifestyles in urban areas.

A number of PDC students have told me that the existing course is too rural
in outlook
and content and, as they have no intention of moving to the country, more
content on
urban living would make the course more relevant.

Skye, this gets to the final statement in your email, above, about 'growing
and
evolving'. Yes, I agree - permaculture has to take a clue from nature and
grow and
evolve in an analogous way. What we need, maybe, are bioregionally adapted
permaculture coursee (we already have some, I believe) - some for different
parts of
the country, some adapted to life in the cities.

What I'm talking about is not wholesale change of the design curse
curriculum, but
adaption to local circumstances and needs.

...Russ Grayson

PERMACULTURE/ COMMUNITY BASED ESD: permaculture education + Australian City
Farms and
Community Gardens Network (NSW contact) + organic gardening training +
EarthWorks
training (community waste minimisation training) + overseas development
assistance
project management services.

MEDIA: journalism/ photojournalism (global development; environment and
society;
social change; sustainable community development) + publication design +
desktop
publishing services.

---

---

---

From: Marsha Hanzi <[email-masked]>
Date: Fri, 04 Jun 1999 09:22:35 -0300

>  The fact in Australia, as elsewhere, is that more and more

The idea of zones is very useful in organizing physical space, putting that which demands
more energy closer to your house.  It is not so useful as an idea unless you actually HAVE
physical space.  Of course it can apply to the city as a whole:  where would be the "zone 1"
of a city ( or neighborhood, etc.)?  It may not necessarily be gardens. May be something
else, that which is most essential and time-consuming for the inhabitants.. Maybe zone 1
would include farmers markets?? We might get into some interesting analyses of city
functioning if we go deeper into this..

Two images I have found VERY useful when looking at urban Permaculture:
The city as a giant ecosystem, looking at all the various interlinked systems and how  well
they function ( water, food, waste,  but also traffic, information, etc.), and how we can
better close the loops.  It is most useful for people to think of their city in this way,
eagle eye, so to speak...

Another image is the city as a being, which has to function well at all levels to be healthy:

physical ( infrastructure, roads, food production, water, etc.)  social ( level of
interaction, opportunities for all, no marginalization of "special" people, etc.)
Intellectual:  opportunities for learning, schools, libraries, access to information, etc.

Spiritual: sacred spaces, temples, celebrations, but also  what I would call sacred qualities
( some call them "virtues") like respect, love,  solidarity, etc.

> Working through these levels with a group is a very interesting exercise, because they make
> clear to themselves what a healthy community is, and immeditely perceive how theirs is not
> (yet!) healthy.

The next step would be to create a VISION ( thank you Michael Patterson!) , a positive view
of their city, rather  than a negative one where one only focusses on what is wrong or
lacking.  Better to  focus on what is there in potential...

> Marsha
> ---
> You are currently subscribed to permaculture as: [email-masked]

---

---

From: eric + michiko <[email-masked]>
Date: Fri, 04 Jun 1999 08:28:13 -0700

Marsha wrote in response to Thilo and Russ:
> > then it is questionable that the rest of the country can be made
sustainable.
> 
> We might get into some interesting analyses of city functioning if we go
deeper > into this..
> 
> The next step would be to create a VISION ( thank you Michael Patterson!),
> a positive view of their city, rather  than a negative one where one only 
> focusses on what is wrong or lacking.  Better to focus on what is there in
> potential...

Can you tell me more about Michael Patterson's book?  It sounds like
something I need to read.

At the risk of sounding negative, can cities really become sustainable.
I'd be very interested to hear sustainable visions of cities.  My
conclusion after getting a feel for what "sustainable" means is that they
could not be.  By "cities" or "urban areas" I assume we are talking about
dense consentrations of humans to the point where the land needed to
support them is not nearby (within walking distance or other sustainable
transport) but at best adjacent to the urban area.  Once the scale is
ruduced to a large town or very small city (<100,000 people?), I can see
how it might work.

I thought Michael Smith's article in the recent Permaculture Activist
brought up a good point.  Sustainable is a minimun, not an optimum.  He
used the term "regenerative" to refer to a step beyond sustaiable where we
are actually increasing the health of the ecosystem we are working with.

If cities can be sustainable, can they be regenerative, too?  Can they be
ethical, when one sees humans as just one of the myriad species on the
planet?  If so, I'll have to (get to!) do some major adjusting of my
visions of the future.

If cities can not be sustianable, they still need to be improved and worked
on during a transition to better systems.  Therefore urban permacutlure may
still be very valuable.  But the goal might change from making "good
cities" to transforming cities into something that can be sustainable, or
even regenerative.

Eric Storm

---

---

From: Skye <[email-masked]>
Date: Sun, 06 Jun 1999 22:03:15 -0600

Hola Thilo Pfennig

"I think everybody can have access to the internet"  -- wow!!!

Let me tell another story.

Yesterday I was in a course with people from isolated Mayan villages.
The theme of the workshop was water harvesting and conservation. We
stood in the 42deg (C) heat while I demonstrated sheet mulching around 
a fruit tree as a way to reduce evaporation. At the end, they said they
thought it was a good idea (in saying so they were challenging and
breaking many strong cultural patterns) but asked me if I knew where
they could get the newspaper. 

In asking further I realised that most of these people had never had the
opportunity to learn to read or write (although all were totally fluent
in at least two languages!). There is no newspaper in their village.

I guess because their disposable income is effectively nothing,
globalisation has not yet exploited their village. Some have only
recently received connection to the electricity grib (which inevitably
brings with it the Coca Cola truck!!!).

In the workship we also built a type of ferro-cement tank of 2000litres,
at a cost of $40 - but for most of them that was simply far too
expensive - although a few expressed an indication that they would try
to save their money in the hope that they could build one next year.

Access to internet????? They have no money. Few phones exist in the
community. Most cannot read. And more importantly the very concept is
totally foreign to them. Even if my spanish was good enough to translate
it, 99% of what is written in this listservor would be utter giggerish
and their comprehension - although if we cared to listern they could
teach us a great deal.

Its fine for some of us to be connected into the global economy,
especially if we use it constructively. But don't get caught into
believing the corporate propaganda about a better world for all. The
rich are getting richer (and better connected) - the poor are still poor
- and getting more so.

Stay connected, but also try to remember what the reality is in this
world. Some have, most do not.

Skye   

---

---

From: Thilo Pfennig <[email-masked]>
Date: Mon, 7 Jun 1999 21:11:50 +0200 (MEST)

Skye writes:
 
 > Access to internet????? They have no money.

Well, you have access to the Internet and they have "access to
you". So they have access to the Internet. You also can better browse
through the Internet without being able to read, than with
newspapers. (there are browsers, which can talk or you can interpret
signs for navigation). On the other hand you admitted that they have
no access to newspapers. Do they have TV? If they do, they soon will
have the opportunities for their own Internet account, being able to 
communicate with others of in the same language.

I hear many stories of people far away from civilization, who used the 
Internet (sometimes over a network of people).

But we must see that:

- Some people do not NEED the Internet
- Some people do not WANT the Internet

... and that is Ok. Through you and the Internet I have heard more
directly about this natives than it would be over newspaper or TV. I
also had some interesting contacts to Cambodia, where I got some
insight over the growing Internet there (and also about the political
changes).

>  Even if my spanish was good enough to translate

It IS possible to translate all texts in the Internet to their
language and let the computer speak it. This is today. it does not
work too well today. But what newspaper could they read so comfortable 
without being able to read?

 > rich are getting richer (and better connected) - the poor are still poor

I have seen some reports how intense the Zappatistas in Mexico are
using the Internet to propagate their ideas. There might be a
difference of how much and how fast people can and will use the
Internet. But it is a fact, that the possibility is there and that it
is more widespread than many of us think.

Last summer I got Emails from a friend from India. I never expected
that. But many cities there now have Internet-cafes. We should rethink 
some viewpoints although you are right that there IS analphabetism
(very high in the USA for an industrial nation) and in "the south".

 > Stay connected, but also try to remember what the reality is in this

I know. I am very interested in this sector. I know that telephone
costs are many hundred percents higher for countries in the south,
that in the north. I´d like to change that. I´d like to see more
networking (information-transfer) from continent to continent, from
the people, not from organization.

---