Subject: bermuda grass

From: "Rene and Lorraine van Raders" <[email-masked]>
Date: Wed, 14 Jan 1998 20:05:36 -0800

What is bermuda grass.. scientific name would help those outside your
region.. or is this a endemic species?

We have some mean grasses here in the tropics.. growing while you watch
them at the moment.. but I've not met one yet that can't be beat.

Cheers Rene

---

From: David Fuller <[email-masked]>
Date: Wed, 14 Jan 1998 13:52:07 -0800 (PST)

I hate to commit heresy, here, but what are the side effects of using
glyphosphate herbicides on Bermuda.  My admittedly limited understanding was
that these compounds travelled into the root systems to poison transport
mechanisms, and that they were pretty decisive for these stolon creepers.
Additionally, they were broken down rapidly by soil microbes....

Am I ill advised?  I am all for recycling, even herbicides!  As long as the
products are harmless... 

Yours, David Fuller.

At 08:12 PM 1/13/98 EST, YankeePerm wrote:
>
>In a message dated 1/12/98 11:22:22 PM, you wrote:
>
><<
>Does anyone have any experience in successfully removing Bermuda grass?
>
>Someone had once suggested to layer cardboard down on top of it to block
>the sunlight, and even punch holes through the cardboard and plant
>mangles or the like.  Obviously, this particular type of grass is very
>tenacious and the roots can go very deep into the soil and will travel a
>great distance to search for and seek out light.  
>
>Any suggestions would be gratefully appreciated.
>
>Jenifer White
>Central Valley, California
>
>(it is raining quite heavily now, so the ground is very soft, if not
>saturated.)>>
>
>Jenifer:
>
>Hogs will uproot it.  It may take a few years as the stolons go very deep.
>I've hit water table where I've dug deep here, and still there are stolons.
>Sheet mulch will have to be repeatedly reapplied as the grass punches through.
>
>You could also use the area as a poultry run.   They will suppress any kind of
>grass over time.  It is otherwise a very difficult problem.  However I find
>that in inner zones I'm not troubled by it much--just pull and remulch as I
>putter around.
>
>For Mother Earth, Dan Hemenway, Yankee Permaculture Publications (since 1982),
>Elfin Permaculture workshops, lectures, Permaculture Design Courses,
>consulting and permaculture designs (since 1981), and now correspondence
>courses via email.  One is now underway.  Next Live program:  Paraguay,
>8/10-22/98. Internships available. Copyright, 1997, Dan & Cynthia Hemenway,
>P.O. Box 52, Sparr FL 32192 USA  [email-masked]  
>
>We don't have time to rush.
>
>A list by topic of all Yankee Permaculture titles may be found at
>http://csf.colorado.edu/perma/ypc_catalog.html
>
>

---

From: "Michael Miller & Ute Bohnsack" <[email-masked]>
Date: Wed, 14 Jan 1998 23:14:01 -0000

Bermuda grass = Cynodon dactylon.
Listed as important fodder species for the tropics. 
That's all I have (the book and myself are "temperates").

Cheers,
UteB (in Ireland)

----------
> From: Rene and Lorraine van Raders <[email-masked]>
> To: pc discussion group <[email-masked]>
> Subject: bermuda grass
> Date: 15 January 1998 04:05
>

---

From: "Steve Diver" <[email-masked]>
Date: Wed, 14 Jan 1998 20:09:03 +0000

Earlier in this century, the common name for bermudagrass 
(Cynodon dactylon) was "Devil's Weed" in the South. 

We discussed bermudagrass on this list within the last 
year; if you look in the archives you will see several 
items.

Sheet mulching with cardboard/newspaper, covered 
by organic mulches of straw-leaves-grass...for at 
least 4 weeks up to 8 weeks to be sure....is the basic 
organic approach.  The nice thing about cardboard is
that worms LOVE it.  Lots of microbial stuff happens, 
followed by mineralization of nutrients from the
mulches, and so on. 

A couple of synthetic materials from the toolbox 
include: 

*Solarization with clear plastic will kill bermuda, and 
this technique is supported by research.  You are
looking at 6-8 weeks in July or August.  With two layers
of plastic, or the addition of chicken manure, you can 
reduce the effective time down to 30 days.  Following, 
you can plant through the plastic as a mulch. 

Note:  strip solarization--the use of clear plastic on 
vegetable beds to control diseases or nematodes, followed
by painting the clear plastic white, and then transplanting
a late-season vegetable crop thru the mulch--will not 
work for bermuda control, because the between-row 
grass will just creep back into the beds. 

*Geotextile weed barriers (landscape cloth) will do the  
trick by blocking light.  Later, you can plant right thru
the weed barrier.   Black plastic works the same, but 
it does not breath and allow oxygen and water to pass
through.   

Tip:  If you use the Tube method of transplants, 
poked through the geotextile, you can probably produce
a crop at the same time you are blocking bermuda.  Just
don't leave any space around the tub for light to get through
to the earth.

All three of the above technique are fallow treatments, 
for limited production space. 

If you have any acreage: 

Plow in fall, sow winter rye or wheat.  In spring, incorporate
as green manure.  Allow stolons to sprout, and hit them with 
a harrow to pull up green sprouts and dessicate them.  Maybe
repeat this procedure.  Then, plant a smoother crop (millet, 
sorghum sudan, cowpeas).  The aim is the SHADE out the 
bermuda.  In the second year, after repeating the winter 
sequence, you should plant a row crop like corn or potatoes, and 
then cultivate (or flame) the crop at regular intervals to disrupt 
bermuda sprouts and SHADE it at the same time.  

Weeder geese will pick escape grass sprouts in row crops, too. 

Steve Diver

--
[email-masked]

---

From: Paul Osmond <[email-masked]>
Date: Fri, 16 Jan 1998 21:04:40 -0500

>That's all I have (the book and myself are "temperates").

Ahh! This is known in Australia as the dreaded Couch (pronounced "cooch")
grass. I must admit that I am not averse to JUDICIOUS use of knockdown
herbicide on Couch (i.e. glyphosate). Should be applied in mid to late
spring when growth is vigorous. You will need to follow up with fairly heavy
mulching, and even then, expect some hand removal of runners which have
survived into the following growing season. The non-herbicide alternative is
VERY heavy mulching (we use chipped green waste, byproduct of Council parks
and gardens pruning etc. operations - 20 cm or so layer for suppressing
Couch, and leave until next growing season before trying to plant anything
in it).

Cynodon dactylon is about the only grass in my experience which will
actually grow straight through black plastic sheeting.

Paul Osmond