Subject: Re: African ( and Brazilian) deserts

From: Marsha Hanzi <[email-masked]>
Date: Mon, 12 Jul 1999 10:11:55 -0300

I would like to agree with both sides of this discussion.  In Brazil, the drylands
occupy 900,000 square kilometers, 40% of which are in frank desertification. As
properties can be relatively large, a lot of this could be machine-swaled.  Almost
every small town has at least one machine for taking care of the dirt roads which could
be used  to do such work.  So an enlightened mayor could help re-green a whole
municipality. I am always impressed how the slightest indentation in dry soil
accumulates material, water, and creates life, and we can think of using machines for
these, where overland runoff is intense ( although I   have a personal aversion to
machines tearing the soil, it seems somehow to "hurt"). There is an argument for these,
where nature no longer has the vitality to regenerate spontaneously. But if there is no
change in people's way of seeing and working the land, especially in understanding and
respecting Natures intense efforts to restore and maintain balance,  if there is no
change in the agricultural model ( which always implies a change in understanding and
ethics in so far as the land owner takes responsability for the health of his land) I
don't see much hope of real permanent progress..

Marsha

> We just want something other than a desert, we just want to jump-start
> succession again by restoring a little rainfall and biomass accumulation.
> Nature will do the rest. There's a lot of data out there on how to begin:
> many large-scale projects done by thousands of restoration ecologists,
> grassland restoration of hundreds of square miles by conscientious
> ranchers, and we can also evaluate several thousand years of indigenous
> land use, such as the regular burning of every major river valley in North
> America for most of the last 5000 years. We know a lot about what works,
> and we sure know what doesn't. Besides, *we* evolved in these systems, too:
> we know quite a bit about them if we just listen. And we couldn't do much
> worse than the desert that's already there.

---
You are currently subscribed to permaculture as: [email-masked]
To unsubscribe send a blank email to [email-masked]

---

From: eric + michiko <[email-masked]>
Date: Tue, 13 Jul 1999 08:28:32 -0700

Marsha wrote:
> ( although I have a personal aversion to machines
> tearing the soil, it seems somehow to "hurt"). 

A few years ago I had an experience of this sort.  We had a contractor with
some large machinery grade our driveway, dig out a pond and put in a leach
field / septic system.  The soil removed from the pond site and the road
grading went to the leach field which had to have a foot of fill over the
entire area.  We also used the pond to satisfy our fire water holding
requirement.  At the time this all seemed like a good idea.  And all this
before running into Permaculture, I might add.

When I came to the site after the tractors had begun to be used I had a
very strong physical reaction to seeing the land torn up.  I got very
anxious, my stomach was in knots and I generally felt bad.  All I could
think was, "Oh, my God! Oh, my God!"  The land had been disked for years as
an orchard before we bought it, so tractors had been used annually on the
land.  But this was different.  This was tearing deeper into the land and
the tractors were heavier and causing a lot of compaction; the compaction
is still noticeable three and a half years later.  It was also at my
direction.  I felt responsible for this injury to the land and had to keep
telling myself that over time this will all look even more beautiful that
it was before the tractor work.  I have since done virtually all of the
work on our property by hand.

I am not suggesting that all tractor work leads to horrific results.  Our
property is healing and the pond is a great asset to the wildlife in the
area (coastal northern california - 6 month drought).  I just had an
intuitive / physical reaction to what happened that leads me to think that
what _I_ did was not right.  I'm sure I would have felt silly as neighbor
watched me dig the pond with a shovel, but I wonder if that wouldn't have
been better in my case.  Perhaps all that would have been necessary is a
better understanding about how to, and how not to, use tractors on the
land, and perhaps more sensitive machinery operators.  More questions than
answers, as usual.

Anyway, this is the context for my comments against the use of large
machinery.  There are times when, despite the labor involved, it is better
to do it by hand, and in groups if possible.  The experience of working the
land by hand, and working side by side without the machinery noises, is a
very valuable one.  This may often outweigh the advantages of the
machinery.  Of course my experience with large machinery was a very
valuable lesson for me.

Eric Storm

---

---

From: Jeffrey Newman <[email-masked]>
Date: Wed, 14 Jul 1999 23:58:05 -0700

Eric,

This was my experience exactly after we had a bobcat pound posts for a fence around our
property. I will continue to make amends and be fierce in my restoration of our small
plot.

> think was, "Oh, my God! Oh, my God!"

> This was tearing deeper into the land and

                       *******************************
Jeffrey Newman
http://www2.bcinternet.net/~newman/Jeffrey.htm
ICQ: 9879310

When you're swimmin' in the creek
      And an eel bites your cheek
      That's a moray!
      -- Fabulous Furry Freak Brothers

---