Subject: Re: Pond construction ideas needed: more questions...

From: EFMonaco <[email-masked]>
Date: Tue, 3 Aug 1999 16:51:37 -0400

I don't know what others will say about this, but conventional wisdom says
that tree plantings will increase seepage because the roots penetrate the
dam core material.  Bamboo, however, spreads a mat laterally and isn't
supposed to penetrate deep enough to break apart the core.  No fruit for
the fish to eat; and I've never seen this actually done to know if it
works.  If it didn't, the bamboo would be tough to get out.

>I'll take advantage of this thread to ask about planting trees near pond
banks, when
making self-feed aquaculture systems ( for fruit-eating fish).  The  dam
areas get very
hot in the summer, and I wonder if one can safely plant trees on them , or
would this
increase  seepage?
<

---
You are currently subscribed to permaculture as: [email-masked]
To unsubscribe send a blank email to [email-masked]

---

From: "Lawrence F. London, Jr." <[email-masked]>
Date: Wed, 4 Aug 1999 01:04:45 -0400 (EDT)

> hot in the summer, and I wonder if one can safely plant trees on them , or

I found these pages tonight in the rec.ponds newsgroup - have a look:

http://agpublications.tamu.edu/pubs/efish/srac.htm
Texas A&M University  
Southern Regional Aquaculture Center
United States Department of Agriculture
-
SRAC PUBLICATIONS 
SRAC 100 Site Selection of Levee-Type Fish Production Ponds
SRAC 101 Construction of Levee-Type Ponds for Fish Production
SRAC 102 Watershed Fish Production Ponds: Site Selection and
Construction
SRAC 103 Calculating Area and Volume of Ponds and Tanks
SRAC 104 Repairing Fish Pond Levees
SRAC 105 Renovating Leaky Ponds
SRAC 435 Water Gardens
SRAC 436 Bullfrog Culture
ribet
ribet
ribet   ribet
SRAC 460 Control of Clay Turbidity in Ponds

http://ag.ansc.purdue.edu/aquanic/publicat/usda_rac/fact.htm
Regional Aquaculture Center Fact Sheets
United States Department of Aquaculture
Cooperative State Research Education and Extension Service
Regional Aquaculture Center Program
-
# 103 - Calculating Area and Volume of Ponds and Tanks 
# 104 - Repairing Fish Pond Levees
# 105 - Renovating Leaky Ponds
# 100 - Site Selection of Levee-Type Fish Production Ponds
# 101 - Construction of Levee-Type Ponds for Fish Production

---