Subject: diversity v monoculture and climate change

From: "M. Mattox" <[email-masked]>
Date: Tue, 4 Mar 1997 16:12:40 -0800 (PST)

I am trying to research the differences in systems that are diverse
biologically and structurally compared to monocultures in the face of
climate change. If anyone has any ideas or sources I would really
appreciate the input. 
I am largely concerned with forest systems but general issues or case
studies would be helpful.
As a means of future management for resources it seems that illustrating
the importance of diversity and variety is a fundamental issue. I hope to
be able to compile some coherent argument for this.
Any input would be great, my email is  [email-masked]
Thanks, Megan

---

From: Michael Yount <[email-masked]>
Date: Thu, 06 Mar 1997 10:29:50 -0700

Megan,

You might try:

Scoones, I., et al., 1996, 
Hazards and Opportunities: Farming Livelihoods in Dryland
   Africa - Lessons from Zimbabwe, 
London and New Jersey: Zed Books 

It goes into detail about the different ways in which
rural people in Zimbabwe coped with the disastrous droughts
in 1991 and '92.  (By "systems" I'm hoping you mean human
communities, too.)

Michael
[email-masked]

 :}	
 :}I am trying to research the differences in systems that are diverse
 :}biologically and structurally compared to monocultures in the face of
 :}climate change. If anyone has any ideas or sources I would really
 :}appreciate the input. 
 :}I am largely concerned with forest systems but general issues or case
 :}studies would be helpful.
 :}As a means of future management for resources it seems that illustrating
 :}the importance of diversity and variety is a fundamental issue. I hope to
 :}be able to compile some coherent argument for this.
 :}Any input would be great, my email is  [email-masked]
 :}Thanks, Megan
 :}

---

From: "Lawrence F. London, Jr." <[email-masked]>
Date: Sat, 29 Mar 1997 13:22:20 -0500 (EST)

Date: Tue, 4 Mar 1997 16:12:40 -0800 (PST)
From: "M. Mattox" <[email-masked]>
Subject: diversity v monoculture and climate change

> From: Michael Yount <[email-masked]>
> You might try:
> 

Also appropriate might be the book:

"Food From Dryland Gardens"

An Ecological, Nutritional & Social Approach 
to Small-Scale Household Food Production

by: David Cleveland and Daniela Soleri
    Illustrated by Daniela Soleri
    Center For People, Food, and the Environment, CFPE
    344 South Third Avenue
    Tuscon, Arizona, 85701, USA
    with support from the
    United Nations Children's Fund, UNICEF

Copyright 1991