Subject: I Research french speaker and course

From: Martinez Jean-Pierre <[email-masked]>
Date: Thu, 24 Sep 1998 08:59:13 +0200

Hi,

I am french and, i am interesting by permaculture, i research information on
seminar or book in europe and if possible in french language.

Jean-Pierre Martinez
France, Nice

---

From: "[email-masked]" <[email-masked]>
Date: Thu, 24 Sep 1998 17:41:53 +0200

hi there
oui il y a des cours et un site dans les pyréenes
avec un couple suisse qui fait probablement des cours en francais
la seule adresse que jai "poste" est

permakultur verein schweiz
reichenbachstrasse 6
ch 3052 zollikofen
suisse

je vais en australie en novembre pour faire un cours

salutaions

fred mueller
dorfmatt 8
ch 3315 baetterkinden
switzerland

[email-masked]
ou
[email-masked]

----------
> From: Martinez Jean-Pierre <[email-masked]>
> To: Permaculture WA <[email-masked]>
> Subject: I Research french speaker and course
> Date: Donnerstag, 24. September 1998 08:59
> 
> Hi,
>

---

From: Victor Guest <[email-masked]>
Date: Fri, 25 Sep 1998 11:08:41 WST

>From: "[email-masked]" <[email-masked]>
>Subject: Re: I Research french speaker and course

Thanks fred, Do any more people have any information for Jean-Pierre.
I just wish I spoke french.
My Arabic even needs lots more practice.

>je vais en australie en novembre pour faire un cours

Regards,
          Vic
--
Victor Guest   V.G.Guest                       Perth, Western Australia
[email-masked]                 1 Annato Street Greenwood 6024 
                ----: Sustainable Agriculture :----   Tel. (09) 2464674
--: The Land Management Society & The Permaculture Association:---
              --:http://www.eepo.com.au/permacul.html:-
          -----: Men Of The Trees, Holistic Management :------
       ------: Revaluation Co-Counseling Landmark Education:------
                -----: AAEE  and Greenteach :-----
                 http://www.eepo.com.au/~victor/
   http://www.cowan.edu.au/~paustin/ipc6 for the proceedings of the 
               Permaculture Convergence on line

---

From: "[email-masked]" <[email-masked]>
Date: Sat, 26 Sep 1998 07:04:21 +0200

okay i got an e-mail adress who will send you a list by post about france &
spain perma adresses
hope it helps
the e-mail is

[email-masked]

----------
> From: Victor Guest <[email-masked]>
> Date: Freitag, 25. September 1998 13:08
> 
> >> I am french and, i am interesting by permaculture, i research
information
> >on