Subject: Permaculture in a Burr Oak Nutshell

From: [email-masked] (Steve Diver)
Date: Mon, 30 Sep 1996 14:33:31 -0500 (CDT)

Permaculture in a Burr Oak Nutshell
                     by Steve Diver

On one hand, permaculture does not lend itself well to a 
really brief explanation because it is a holistic land use
philosophy rather than a method or technique of food
production.

On the other, a brief explanation is needed to get the 
listener/audience to understand what you are talking about,
and to move the whole permaculture movement forward to wider
adaptation by city and rural dwellers alike.  

A co-worker once wrote to a farmer that if you want to picture
what sutainable agriculture is like, imagine farming 
when synthetic nitrogen fertilizers are too expensive
or simply unavailable.  

The ramifications of such a scenario imply:   
  - longer crop rotations;
  - emphasis on cover crops and green manures;
  - integrated crop & livestock operations;   
  - emphasis on composting and compost usage;
  - emphasis on recycling of food, paper, cellulose, feces,
    and urine;  
  - microbial inoculants
 
The basic result is that organic agriculture is practiced 
as the norm rather than the exception. And, the resultant 
spin-off benefits include: 
  - reduced consumption of fossil fuels formerly needed to 
    generate nitrogen; 
  - soil ecosystem (structure, organism diversity and stability, 
    vitality) health is improved; 
  - pesticide use is reduced due to increased diversity of crops, 
    beneficial insects, soil ecosystem health, and antagonistic 
    microbes;  
  - improved health of plants and livestock and the people
    that eat them.

Along a similar vein, if you want to understand what permaculture 
is about, imagine a single home or whole community that is (as much 
as possible) site dependent (decentralized) instead of infrastructure 
dependent (centralized) for: 
  - energy to heat and cool human structures; 
  - electricity to run lights, refrigeration, and appliances; 
  - food production;   
  - handling of sewage and waste water;  
  - handling of trash  

The implications of a decentralized infrastructure includes: 
  - widescale adoption of appropriate technologies;
  - homes and neighborhoods designed for energy conservation
    and solar-orientation; landscapes for shade and cooling;   
  - on-site energy production with solar, wind, water, 
    geothermal heat pumps;   
  - home gardens, kitchen gardens, community gardening, 
    urban agriculture, wayside gardening, solar greenhouses,
    market gardens, foodwebs and foodsheds, and adoption of
    biological farming, organic farming and gardening,
    edible landscapes, agroforestry, and polycultures; 
  - composting toilets, urine collection and re-use as
    fertilizer, greywater, constructed wetlands, Living
    Machines (aquatic solar ponds);
  - worm composting of food scraps and cellulose (junk
    mail, food wrappers, cereal boxes, newspaper); and 
    integration of poultry to shred and mix manure with
    cellulose trash used as bedding 

Although the impact of appropriate technologies at the household 
level may seem minscule in the face of worldwide degradation, the 
cummulative effect of whole town and community conversion is enormous.  
Centralization of infrastructure is energy intensive and inherently 
prone to generation of pollution.  Secondly, decentralization lends
itself to cottage industries, jobs, and distribution of
wealth. 
 
In addition to the adoption of appropriate technologies to 
achieve dentralized infrastructure, permaculture is based on 
a system of ethics and principles. 

The ethics of permaculture are: 

1. Care of the earth
2. Care of people
3. Setting limits to consumption and contributing surplus
   resources to further care of people

The principles of permaculture -- guidelines for ecological
design: 

1.  Relative location -- everything is connected to
    everything else
2.  Each element performs many function
3.  Each function is supported by many elements
4.  Energy efficient planning
5.  Using biological resources versus fossil, mechanical,
    chemical  
6.  Energy cycling on-site -- use it more than once
7.  Small-scale intensive systems versus large-scale
    extensive systems 
8.  Natural plant succession and stacking
9.  Polyculture and diversity
10. Increase the "edge" within system  
11. Observe and replicate natural patterns
12. Pay attention to scale 
13. Attitude

In these latter days of the twentieth century, it is
apparent that humans need an alternative model for
inhabiting the earth.  The current industrialized model is 
bankrupting the earth and its people.  Permaculture offers 
such a solution. 

The genius of permaculture is that it respects all life on 
the earth and seeks to restore damaged ecosystems, it 
incorporates ecological design principles into household and 
community planning, it is based on universal ethics for living 
on the planet including care of people, and it combines the 
adoption of appropriate technologies with an adjustment in 
lifestyles which are earth-tuned rather than earth-ignorant.

===========================================================
* Burr oak (Quercus macrocarpa) - produces the largest acorn
  of any native oak tree in North America, a symbol of 
  permaculture in a big nutshell; the grandmother acorn
  to which all other human-sprouted natural systems return 
  home. 
=========================================================== 
**  This piece was written as working draft to an
    introductory talk to permaculture and as an update to
    The Permaculture FAQ at 
      http://sunsite.unc.edu/london/permaculture/faq.v1.3 

*** Comments to [email-masked] 
============================================================

---

From: [email-masked]
Date: Wed, 2 Oct 1996 07:31:58 -0400

Hey, Steve, I hate to disagree in public with someone who has done me a
number of recent favors, but I disagree with most of your Permaculture
definition and want to go on record as not being limited by it.

For example, I feel that sustainable agriculture doesn't exist and can't.
 Sustainable food systems have and their relationship to permaculture is that
of a stomach to a whole person.  All personal opinion, of course, but based
on what I was told I was getting into when I took the Permaculture Design
Course from Bill in 1981.

Dan Hemenway

---

From: [email-masked]
Date: Wed, 2 Oct 1996 10:28:51 -0400

<For example, I feel that sustainable agriculture doesn't exist and can't.
 Sustainable food systems have and their relationship to permaculture is that
of a stomach to a whole person. 

Coming from the land of sustainable ag (read agribiz), where there is
 tremendous amount of PR poured into selling the idea of sustainable ag to
the general public, I have to heartily agree with Dan H.    I mean how many
Banvel & Roundup commercials with beautiful green fields & waterfalls &
perfect corn can us eco-consumers stomach?  Sustainable ag in the midwest
still means MONOCULTURE.

This is one of the reasons why it has always been a struggle to put on
permaculture courses in Wisconsin, because people here believe that
sustainable ag as promoted by the university extension addresses the problems
& there is no reason to search for anything more.

Miekal And
Dreamtime Village
http://net22.com/dreamtime

---

From: [email-masked]
Date: Wed, 2 Oct 1996 10:28:51 -0400

Miekal And
Dreamtime Village