Subject: Do these occur in Spain? (fwd)

From: Thomas Kral <[email-masked]>
Date: Tue, 30 Apr 1996 11:15:43 -0700

---------- Forwarded message ----------
Date: Tue, 30 Apr 1996 09:42:29 -0700 (MST)
From: Thomas Kral <[email-masked]>
To: Entomology Discussion List <[email-masked]>
Cc: Multiple recipients of list ENTOMO-L <[email-masked]>
Subject: Do these occur in Spain?

Here are a few more questions I only wish to get some answers to and
thats all.  Could anyone tell me if any of the following butterflies
occur in the country of Spain...

Zerynthia polyxenas
Papilio alexanor
Parnassius mnemosyne
Fabriciana elisa
Parnassius phoebus sacerdos

If any of these do, please let me know, and include references if possible.

The other question I have is: Are there any butterfly or collecting
restrictions in Italy?  Again, I'm not interested in re-hashing another
collecting debate, I'm only looking for direct answers to the questions.

Sincerely,

Tom

---

From: Andrew Stagg <[email-masked]>
Date: Wed, 1 May 1996 06:43:29 +-100

----------
From:   Thomas Kral[SMTP:[email-masked]]
Sent:   30 April 1996 19:15
To:     Multiple recipients of list LEPS-L
Subject:        Do these occur in Spain? (fwd)

---------- Forwarded message ----------
Date: Tue, 30 Apr 1996 09:42:29 -0700 (MST)
From: Thomas Kral <[email-masked]>
To: Entomology Discussion List <[email-masked]>
Cc: Multiple recipients of list ENTOMO-L <[email-masked]>
Subject: Do these occur in Spain?

Zerynthia polyxenas

Yes  - south & SE Europe

Papilio alexanor

No

Parnassius mnemosyne

No

Fabriciana elisa

No

No

Sincerely,

Tom

All references  from David Carter (Natural History Museum, London) in a Pan book
 ISBN 0-330-26642-X

As regards Italy, I can't help there

Best
Andrew Stagg

---

From: Fabio Vitale <[email-masked]>
Date: Wed, 1 May 1996 21:16:11 +0000

>collecting debate, I'm only looking for direct answers to the questions.
Dear Tom

There are no restrictions in Italy,
outside the Protected areas, of course. These areas are numerous both in
northern
and southern Italy. Italy subscribed CITES and Bern Convention, so any
insect species included in their appendices are strictly protected.
Regarding questions on Spain:
Zerynthia polyxena is not a spanish species (but you can find Zerynthia
rumina in Spain)
Papilio alexanor and Parnassius phoebus sacerdos are not present in Spain
Fabriciana elisa is endemic of Corsica & Sardinia islands
Parnassius mnemosyne is present in Eastern Spain.

Fabio Vitale <[email-masked]>