Subject: New NBS Inventory and Monitoring Web

From: [email-masked]
Date: Tue, 9 May 1995 09:29:48 -0600

Announcing the National Biological Service's Inventory and Monitoring Section's
World Wide Web.

HTTP://WWW.IM.NBS.GOV/

Access to the following data sets:

North American Breeding Bird Survey
Christmas Bird Count
Breeding Bird Census
Bird Banding

Data request forms for the above datasets are available in addition to the
information online.

Downloadable Wildlife Monitoring and Mark-Recapture Software via our FTP site
(FTP.IM.NBS.GOV).  This site has a number of programs already, but will be
greatly expanded to include all The Wildlife Societies' software.  We accept
contributions of any freeware related to Inventoring and Monitoring Plants
and Animals.

Information on the following programs:

North American Amphibian Monitoring Program
Butterfly Monitoring Research Program
Biomonitoring Environmental Status and Trends
National Water-Quality Assessment Program
Gap Analysis Program
Bird Banding Lab
Breeding Bird Survey
Christmas Bird Count
Breeding Bird Census

Future Developments:

Christmas Bird Count data will be formatted similar to BBS system.
Migration Monitoring Program will be announced.
Monitoring Avian Productivity and Survivorship program will be online.
Links to other Inventory and Monitoring Sites will be developed.
A data archiving repository for monitoring data is being developed
A cache of monitoring protocols will be available for downloading

The Finest in Web Craft:

Visit the Breeding Bird Survey Home Pages where we have relative
abundance maps, trend maps, annual index graphs, tables of trend
estimates, and photographs of hundreds of bird species.

Further questions can be directed to the Webmaster, Brett Hoover.

[email-masked]  301-497-5819

---

From: "Michael K. Oliver" <[email-masked]>
Date: 12 May 1995 00:53:06 GMT

>   [email-masked] wrote:
     [snip]

   My web client got me there successfully, but only after I had
given it the URL all in lower case:

   http://www.im.nbs.gov/

  Unix is case-sensitive.  If anyone has had trouble using the URL
as originally posted, do try again using all lower case.

Michael Oliver <[email-masked]>