Subject: Re: Tomato Hornworm

From: [email-masked] (Arthur Evans)
Date: 26 Jul 1995 01:03:07 GMT

In article <[email-masked]>, [email-masked] writes:
> 
> I hope Kay Kleier will respond; I think I recollect you can plant nightshade
> next to your tomato plants, transfer the critters, and they'll stay on the
> nightshade -- and that they are sphinx moth caterpillars, well worth 
> propagating.  

Well, I doubt whether anything I planted this late in the season
would be able to keep ahead of the caterpillars--I've picked
nearly 20 of them off my tomatoes so far. My tomato plants are
have had a couple months head start and are nearly as tall as I
am--but the caterpillars were still making a dramatic impact.

I'm afraid most of the captured hornworms became 
links in the local food chain before their time
(I suspect the scrub jay, but I can't prove anything).
However, I did save one, and I've been feeding it fresh
trimmings from the tomato plants--it seems content, as
far as I can tell. Will it need additional water (like
dew) or does it get all the moisture it needs from the
plant? 

Next year I'll try planting something else in the
nightshade family as a decoy. Does anyone have a list 
of M. sexta's plant preferences?

thanks,
	arthur

---

From: [email-masked] (Pierre A Plauzoles)
Date: Thu, 27 Jul 1995 19:16:49 GMT

In a previous article, [email-masked] (Arthur Evans) says:

>In article <[email-masked]>, "Gregory J. Watkins-Colwell"
  <[email-masked]> writes:

>> I raised one last year.  I seem to recall having it pupate by end of July.
>>  It hatched in August and did not live long.
>> 
>> Mine ate a LOT of leaves, so be prepared.  I kept buying tomato plants at a
>> local nursery and it kept eating them down to the stalk.
>
>Yep. I went out to my yard this morning, and discovered a
>bunch of huge green hornworms doing the very same thing to
>my tomato plants. I gather from reading my guide that the
>ones in my yard (in California) are probably M. sexta, which 
>is now officially [as] the "tobacco hornworm," [....]
>
>Anyway, I'm wondering if anything feeds on these hornworms
>besides parasitic wasps. Do any birds eat them, or are they
>bitter or poisonous?

I have heard that jays do eat them, and possibly chickens.  Jays 
definitely like the adults: I had one fly from a perch in a tomato plant 
(where I had put it so it could hide for the rest of the day).  Within 
three seconds a jay had taken it in mid-air over the neighbor's yard.  
This was a moth with a 120mm wingspread (almpst 4 3/4 inches): one gulp 
and it was gone (also in flight).

-- 
Pierre Plauzoles   [email-masked]
Canoga Park, California