Subject: Re: This newsgroup

From: "Michael K. Oliver" <[email-masked]>
Date: 7 Apr 1995 01:47:14 GMT

>   [email-masked] (John Clayton) writes:
>  I would lik to make a couple of point about this newsgroup. I don't
>  feel very strongly about either, but would be interested in comments.
>  
>  Firstly, it was formed to create a forum for discussion of lepidoptera,
>  away from the large amount of noise in other related groups. I notice
>  today that of the last 20 posts on my system, 9 are about specific
>  insects or groups which are not lepidoptera. ....
>  

Okay, I'll bite on your first question, since I was one of the
offenders.  I'm a coleopterist, and read a question about
Japanese beetles.  I had something to say in reply that I
thought might help the poster (and even perhaps mildly entertain
lepidopterist readers of the newsgroup).  Moral dilemma:  Should
I post an answer, which might help the poster but which increases
the number of non-lep posts?  Or should I refrain from posting
despite having something germane to say?  I chose the former.
One mitigating fact is that both the original post and my reply
clearly identified the subject as Japanese beetles, enabling any
lepidopterocentric reader to avoid wasting precious lep time on
extraneous junk taxa. (kidding!) (sort of)

I also note that there is no sci.bio.entomology.coleoptera
newsgroup, although perhaps there should be.  Is it _so_
wrong to post to the "closest related" newsgroup in the
absence of the one desired?  Have I harmed anyone?

As an aside, I received a helpful and tactfully worded e-mail
from a reader who shared John Clayton's doubts and informed me:

"Posts of this sort should be made to Entomo-L, the entomology listserver.

The address of Entomo-L is <[email-masked]>

Which you can subscribe to by sending e-mail to:

[email-masked]

with the text

subscribe entomo-l Your Name"

This I have now done, although I like the properties of a
newsgroup and, as a relative newcomer to Internet, am
not even confident that I can work with a listserver.

I might also mention that some 2 months ago I "met" a
fellow coleopterist through an earlier (inappropriate)
post to your newsgroup.  We correspond by e-mail and
have even exchanged beetle specimens by snail mail.

Despite all the above, I do understand that it must be
annoying to many to read misplaced posts.  I snicker at
some of them myself (in some newsgroups, occasional
posts are *really* misplaced!).  Perhaps some of these
posts (including, of course, mine) can charitably be
considered honest efforts to use complicated
technology as effectively as possible within the constraints
of the available newsgroups.  Okay?  If not, perhaps
the group needs to be moderated and taxonomically
inappropriate posts deleted.  (Would this 'ethnic
cleansing' advance the cause of entomological
systematics?)

Yours in Darwin,

Michael K. Oliver  <[email-masked]>

---

From: Adele Hensley <[email-masked]>
Date: Thu, 6 Apr 1995 18:46:30 -0400

Does anyone know of someone who is rearing hepialids?  Or where to go to
collect them in the eastern US?  I am studying genital imaginal disc 
development and would really like the chance to look at some hepialid 
caterpillars.  I know they mostly eat roots and take a long time to reach
metamorphosis but I don't know where to look for them.  I need to see 
both adults and caterpillars.
Thanks,  

Adele Pfrimmer Hensley
Duke University
Department of Zoology
[email-masked]

---

From: [email-masked] (John Clayton)
Date: 5 Apr 95 10:35:47 +1200

Firstly, it was formed to create a forum for discussion of lepidoptera,
away from the large amount of noise in other related groups. I notice
today that of the last 20 posts on my system, 9 are about specific
insects or groups which are not lepidoptera.

The second is the perennial matter of using common names. Again I have
no strong feelings on this, and certainly don't want to restart the
general debate which has been aired ad nausiam so often in different
groups. I notice however, particularly in the thread about early
sightings that there is a tendancy to use common names which are
specific to the USA. For example, I am sure that most people in the UK
are aware of what a 'mourning cloak' is although they call it something
different, but there are probably other examples which are not so
obvious. Also the term 'cabbage white' is used differently, and does
not refer to a single species. Common names are not very helpful in an
international forum.

John Clayton                                 [email-masked]
University of the South Pacific
Suva
Fiji.

---

From: [email-masked] (Julie "Mudgie" Stahlhut)
Date: Thu, 06 Apr 1995 16:39 est

> insects or groups which are not lepidoptera.

Apparently there is a new newsgroup in the works, which should be for 
general entomological discussions.  Watch this space, and do vote YES
if and when it comes up!

Julie K. Stahlhut, Hellgrammite Tamer   [email-masked]                
  "I haven't failed 10,000 times.  I've successfully found 10,000
      ways that don't work."
                             -- Thomas Edison

---

From: Ms Fortune <[email-masked]>
Date: Fri, 7 Apr 1995 14:04:45 -0700

Just wondered if you'd considered studying _Adela oplerella_ (potentially
threatend out here! host plant dependent on serpentine soil, so not much
of it and with development, even less) ?-  You have such an appropriate
name! :)! ...sorry,
it's Friday and I haven't been able to take any excursions for a while...
I'll check with an entomologist out here I know, who may have some info...
on the Helpialidae (which I don't even know off hand  - sorry again -
just jealeous of anyone good enough to get in a position to do this
kind of research, I guess.. good luck.
Sharyn Fernandez Contra Costa County IS
Mount Diablo...
MDIA/VIPP member, Mt. Diablo State Park

---

From: [email-masked] (Gaden Robinson)
Date: 10 Apr 1995 13:06:47 GMT

>> both adults and caterpillars.
AND.....
>In article <[email-masked]>, Ms Fortune
 <[email-masked]> says:
>of it and with development, even less
>
I'd say that the guru you need is David L. Wagner - Dept of Ecology and
Evolutionary Biology, University of Connecticut,  Box U-43, 75 North Eagleville Road,
Storrs, CT 06269-3043. David did his PhD on North American Hepialidae a few years
back and retains an interest (he better had do - we  have a joint paper still in prep with
 Ebbe Nielsen - a catalogue of the world hepialoids).
Do not for a minute take any notice whatsoever of the subversive voice advocating
you switch to Adelidae. They are not called fairy moths for nothing: Hepialidae are
good red meat. I can't advise you in detail on NAm ghost moths, but I guess that the 
best way to collect adults of most species is either at dusk with a net or very early 
(almost ridiculously early) with MV light. Many species have a very narrow time window
of adult emergence - just a few days each year; local amateur advice would probably
be invaluable in getting you to the right place at the right time. Females
 come to light more rarely than males but lay inordinate numbers of eggs. You can
rear some Hepialidae spp. in the lab - they're not host-specific, usually, and the larvae
will develop in a lengthwisedly halved carrot with a narrow groove cut in it and inverted.
 The larva feeds up and down between  the groove and the bottom of the plastic box.
You need to replace the food frequently and the first-instar larvae are minute - use a 
fine camel-hair brush to transfer them. Other root vegetables are probably OK too - try 
parsnip and turnip as alternatives. Jerusalem artichokes work but need replacing more
frequently. I used to grow artichokes in my garden; the tubers were attacked regularly
and were a surefire source of larvae. The species involved was, I think, Korscheltellus
lupulinus.
David should be able to give you detailed info on NAm species. Get back to me if
I can be of any help. Good luck! Hepialids are a fascinating group!