Subject: Re: Motor trivia question

From: [email-masked] (Bill Kish)
Date: Thu, 5 Aug 1993 15:12:19 GMT

In article <[email-masked]>, [email-masked]
(Michael Covington) writes:
|> 
|> I have a small motor labeled "115 V 60 Cy 1 RPM" which I'd like to use
|> in a gadget that I'm building.  It has 3 wires coming out of it --
|> black, white, and orange.
|> 
|> Applying power across black and white does not make the motor run,
|> even though the resistance across them is about 700 ohms.  
|> 
|> What is the orange wire for?  Direction reversal?  Should it be connec-
|> ted to black or to white?
|> -- 
|> :-  Michael A. Covington, Associate Research Scientist        :    *****
|> :-  Artificial Intelligence Programs      [email-masked] :  *********
|> :-  The University of Georgia              phone 706 542-0358 :   *  *  *
|> :-  Athens, Georgia 30602-7415 U.S.A.     amateur radio N4TMI :  **
*** **  <><

 Sounds like a clock motor... Most clock motors have 2 wires, but this may 
be a motor from a synchronized clock system. 

 Try this: check the resistance between each of the wires, if there are no
short circuits, you can experiment with different combinations 
(WHT-ORANGE, BLACK-ORANGE...) You may burn out the motor, but they are
cheap anyhow!

				-BK

---

From: [email-masked] (Michael Ardai)
Date: Fri, 6 Aug 1993 17:29:44 GMT

In article <[email-masked]> [email-masked] (Michael Covington) writes:
-I have a small motor labeled "115 V 60 Cy 1 RPM" which I'd like to use
-in a gadget that I'm building.  It has 3 wires coming out of it --
-black, white, and orange.

Sounds like a capacitor-run motor (yes, I have seen them this small...)
This uses a cap (usually a few uF, rated for 250VAC) between the third
wire and one side of the AC line.  Reverse it by using the other side of
the line.  The cap is used to provide a phase shift.

/mike
-- 
\|/     Michael L. Ardai     N1IST             Teradyne ATG Boston
--- -------------------------------------------------------------------------
/|\                    [email-masked]

---

From: [email-masked] (Irwan Lee)
Date: 6 Aug 1993 21:18:22 GMT

>the line.  The cap is used to provide a phase shift.

About these capacitors...

Could someone explain exactly what the deal is with
these things?

If it's used to provide a phase shift between poles
of the motor, then it would seem that the motor
would be unable to run without the capacitor.

However, I've seen motors where the capacitor is 
removed that will still run, but can no longer start
themselves.  You just need to give it a brief
(mechanical) kick to get it going, then it runs fine
by itself.

---

From: [email-masked] (HENRY E SCHAFFER)
Date: Sat, 7 Aug 1993 01:37:10 GMT

In article <[email-masked]> [email-masked] (Irwan Lee) writes:
> ...

  The movement of the rotor with respect to the stator provides
the phase shift, so the capacitor (in a capacitor-start motor)
is only needed during the start, and indeed gets taken out of
the circuit after the motor comes up to speed.  It's left in
for a "capacitor-run" motor.  (I'm doing this terminology from
memory.)  If a capacitor-run motor works without the capacitor
it shouldn't be able to produce its full torque.

--henry schaffer