Subject: How To Fix Wrench ?

From: [email-masked] (werner.baumgartner)
Date: Mon, 21 Mar 1994 02:59:24 GMT

I have a large pipe wrench that has a bent movable jaw.
The company (TRIMO) is out of business and I was wondering
if this can be repaired. I have no idea what material
it's made of (pipe wrench steel ?), but can it be bent
back into shape somehow ?
				Thank Werner B.

---

From: [email-masked] (Driver)
Date: 26 Mar 1994 16:50:13 -0500

werner.baumgartner <[email-masked]> 

BLAM!
 
You are a victim of a random shooting on the Information Superhighway.
Luckily, the Infobahn isn't up to VR yet.
 
You did nothing wrong, broke no rules, or deserved this in anyway.
(Well, maybe you did, but this IS a random event...)
Each day, I unload 6 shots into the crowd.  If they hit you, you're just
another random senseless victim.  Congratulations!
 
Please exit at the nearest offramp and you'll receive medical attention.
Adding "Victim of a Random Shooting on the Information Superhighway"
to your .signature is a good idea, as no scar will be left behind.
No harm has been done to your account, your posts, or anything else.
 
This service brought to you by [email-masked], the original random shooter.
Netcops, If you kill this account, I'll just find another.
 
Kids, don't try this at home.  I'm a trained net.professional.
This is NOT a computerized event, I personally shoot each victim!
 
        Driver,
        Mad as Heck, and taking it to the net.