Subject: cnc software and dro

From: [email-masked] (W1SFJ)
Date: 26 Jan 1995 14:44:15 -0500

Hello all;
      I have two question,somewhat related.
1) has anyone tried to take a digital signal out of an 
"acc-urite" digital readout? How and details if possible.
2) Does anyone know where I might find "shareware"
version of "dancad cnc" or other equaly good.

                 THANKS A BUNCH
                         VTY
                                PHREDD

---

From: [email-masked] (Mike Rehmus)
Date: 27 Jan 1995 00:40:29 GMT

>version of "dancad cnc" or other equaly good.

There are, apparently, circuit board options to provide the readout.  
Best to talk to Accurite.

Best,
Mike