Subject: Re: BINARY FILE TRANSFERS

From: [email-masked] (Edward Haas)
Date: 28 Jul 1995 12:37:24 -0700

--Well, until the change occurs, you can do alot with a FAX 
machine and save the bandwidth...
-- 
	"Steamboat Ed" Haas	:	Founder of the 
	phone: 	(805) 968-7534	:	SBSMEEBBQ
	FAX:	(805) 562-8928	:	Call about our Newsletter!
		---Decks a-wash in a sea of words---

---

From: [email-masked] (John Schwab)
Date: 29 Jul 1995 19:14:36 GMT

In article <[email-masked]>, [email-masked] says...
>machine and save the bandwidth...

Maybe I just don't understand how to make it work like you do, but how does one go 
about faxing an executable program.

---

From: [email-masked] (Jim Shockey)
Date: Sat, 29 Jul 1995 14:21:10 GMT

In article <[email-masked]> [email-masked] (John Schwab) writes:
>From: [email-masked] (John Schwab)
>Subject: Re: BINARY FILE TRANSFERS
>Date: 29 Jul 1995 19:14:36 GMT

>about faxing an executable program.

It really isn't a problem. Just make sure that the "executables" only relate 
to the construction and operation of paper airplanes. Hakuna Matata!

--jim			[[email-masked]]

"In any field, it is easy to see who the pioneers are -- they are
the ones lying face down with arrows in their backs."  --Anon.