Subject: Malachite

From: [email-masked] (geburah)
Date: 29 Mar 1995 04:27:18 GMT

I'm interested in learning the significance of malachite in any areas
of folklore you know.  Please post to this group.

Thanks
Susan

---

From: [email-masked] (Daniel Russell)
Date: Thu, 30 Mar 1995 06:43:46 GMT

Malachite was oft-times lumped, along with other
green stones - emerald, jade, etc - into the generic
classification of "smaragdus". As such, there is little
in the way of clearly defined mythology relative to
this mineral species in medieval literature. (The
medieval literature consists of hand-written
manuscripts called "lapidaries", which were
available to the literate public in English, German,
French, and Hebrew - which indicates that they
were intended for popular consumption as opposed
to merely for the use of scholars  who traditionally
worked in Latin and Greek)

Malachite does, however, appear as its own discreet
entry in the Peterborough Cathedral lapidary, which
dates from the late 1400's and represents a synthesis
of numerous previous works (this particular lapidary
is rather unique in that it lists more than one
hundred varieties of gem materials, although there is
a great deal of redundancy. Diamond, for example,
appears as "diamand", "adamas", and "adamant",
with all entries being more or less the same.

The entry for malachite, in its original Old English
(note that I've had to replace the "thorn"  glyph with
its modern equivalent of "th", as ASCII doesn't
support much in the line of Old English) is:

    CXXIX  Molochites is a grene stone,
    & it is lyk to smara(g)dus, but it is
    more boystous gren then the
    smaragdus, & so it hathe the name
    after the color of malues, as Ised
    seyd, & he is bred in araby. & he is
    ful nessh in substance, & neuer-the-
    lesse it is ful profitable, as
    Diascorides scyth, for it kepeth &
    saueth childryn fro noyfull yuelys &
    happes; & whoso bereth it in his lyf
    syde, ther schal no wykkyd thynge
    greue him.

    124.      Malachite is a green stone,
    and it is like to smaragdus (emerald),
    but it is more coarsely green than the
    smaragdus, and so it has the name
    after the color of mallows, as
    Isadorus says, and it is found in
    Arabie. And it is full in substance
    (meaning opaque), and never-the-less
    is full profitable, as Diascorides says,
    for it keeps and saves children from
    noisome evils and happenings; and
    whosoever bears it in his left side,
    there shall no wicked thing greave
    him.

(Isadorus and Diascorides were both authors of
earlier lapidaries.)

Hope this helps. You might also check on the
use of malachite in ancient Egypt, where, in
addition to use as an ore of copper, it was used
as a gem material.