Subject: Chronic Fatigue - fatigue.txt [1/1]

From: [email-masked] (larry withers)
Date: 8 Sep 1995 17:41:41 GMT

Chronic Fatigue Syndrome, ME, 
Fibromyalgia

We have focused a major research and product 
development effort on solving the problem of 
hypersensitivity diseases.  Our theses is that 
immune-responses to food and airborne 
materials are common causes of illness.  
Chronic fatigue syndrome is just one example 
of non-specific hypersensitivity and should be 
treated with diet revision as the first and 
essential form of therapy.

For over 10 years, Dr. Stephen Gislason has 
described food allergy patients with chronic 
fatigue, aching, weakness, and cognitive 
problems.  He recognized that there are a large 
number of people who suffer from a non-
specific hypersensitivity state and have daily 
symptoms from increased immune activity in 
their body.  Most conformed to the description 
of "delayed pattern food allergy".  

Some refer to this symptoms cluster as the 
"Chronic Fatigue Syndrome"  (CFS).  Another 
description, Myalgic Encephalomyelitis (ME), 
refers to a similar symptom cluster with myalgia 
(muscle pain), encephalitis (inflammation of the 
brain), and myelitis (inflammation of the spinal 
cord).  The symptoms of brain and spinal cord 
malfunction include cognitive and emotional 
disturbances, weakness, numbness, and 
incoordination.  If generalized pain, and 
stiffness dominate, physicians will sometimes 
diagnose fibromyalgia or fibrositis.

Patients with fatigue and cognitive dysfunction 
dominating their experience will often be told 
they are depressed and given prescriptions for 
antidepressants.  In the past decade the "candida 
yeast theory" also became a popular explanation 
of chronic fatigue.  Many of the early articles in 
a journal for people with chronic fatigue 
addressed the problems of discrimination 
against long-suffering patients.  A coalitions of 
CFS advocates called themselves CACTUS to 
"...bring the reality of chronic fatigue immune 
dysfunction syndrome to national attention."  
They favored viral theories of the illness.  This 
lobby effort has had the desired effect.  Chronic 
fatigue is now diagnosed even by physicians who 
denied the existence of the problem a few years 
ago.

Fatigue and pain are two of the most common 
human symptoms.  Multiple causes can be 
suggested for fatigue.  Food allergy and other 
food supply problems are usually not 
considered.  Toxicity from industrial and 
domestic sources is also seldom considered.  
Similar syndromes have been described in the 
medical literature over many years.  Indeed the 
onset of many well known diseases begins with 
aching, fatigue and cognitive dysfunction.  Viral 
hepatitis, for example, may simmer for many 
years causing chronic fatigue.  Similar 
nonspecific symptoms occur in the early stages 
of the other diseases such as lupus 
erythematosis and multiple sclerosis.  These are 
hypersensitivity diseases, driven by immune 
activity which probably involve food material.

The recognition that these conditions are all 
non-specific hypersensitivity disorders has been 
slow in coming.  The acceptance of diet revision 
as a prerequisite for recover is even slower.  Dr. 
Gislason state recently:  "I have been writing and 
speaking about this for over 10 years and feel 
discouraged that so many confused and 
confusing ideas and terms have obscured the 
fact that this is a non-specific hypersensitivity 
disease; patients almost always have the delayed 
pattern food allergy - until proven otherwise".

A.J. Rowe , T.G. Randolph, and Fredrick Speer 
were among the first American allergists to 
associate the CFS cluster of symptoms with 
food allergies.  Rowe described "allergic 
toxemia" in 1930 with the symptoms of 
drowsiness, mental confusion, lack of initiate 
and ambition, irritability, fatigue, aching, and a 
feeling of being poisoned.  Rowe developed a 
number of elimination diets to treat allergic 
toxemia and reported that a wide spectrum of 
mental-emotional and physical symptoms could 
be relieved by elimination diets

Dr. Theron Randolph  and Fredrick Speer also 
associated the CFS symptoms complex with 
food and inhalant allergies.  Dr. Speer referred 
to the "allergic-tension-fatigue" syndrome    
and described "motor fatigue".  Dr. Wm. 
Knicker and a host of other researchers and 
clinicians studying food allergy went on to 
describe a complex of immune mechanisms that 
play a role in food allergy.  Dr. Knicker 
consistently advocated the concept of  "delayed 
pattern food allergy".  The mechanisms of 
delayed pattern food allergy are diverse, 
complex, and different from the mechanism that 
causes the hay fever type of allergy.  A plausible 
explanation for the immune mechanisms which 
cause chronic fatigue-fibromyalgia involve the 
following steps:

  the abnormal entry of large food molecules 
into the bloodstream
  the formation of immune complexes
  the action of chemical mediators released 
by activated immune cells
  the activation of cell-mediated immunity

These food allergy mechanisms are not 
revealed by skin tests nor reliably by any 
other test that is currently available.

Stephen Strauss and associates at the National 
Institute of Health noted a high prevalence of 
allergy (of the type 1 or immediate 
hypersensitivity variety) in patients with CFS.   
While this correlation is interesting it may 
mislead both patients and physicians into 
reliance on skin testing to define "allergy".  The 
authors of this paper failed to differentiate food 
>from  airborne allergy and ignored the delayed 
patterns of food allergy which are well-
described in the medical literature.  Strauss, in 
another paper on the history of chronic fatigue 
syndrome,  studiously ignores all the work done 
of food allergy.  He and other physicians default 
to a limited definition of allergy.  The majority 
of patients we see with CFS do not have skin-
test-positive allergy, but they do have symptoms 
of delayed pattern food allergy, and they often 
get better if they follow the Core Program.

The Core Program is designed to eliminate food 
allergy and also to reduce intake of food 
additives and contaminants.  The most definitive 
clearing program employs an elemental nutrient 
formula (ENFood), composed of nutrients in 
their pure form with no other food intake.  
ENFood allows a sick person to return to a 
baseline of normal functioning, without the 
intake of numerous adverse substances that may 
have been present in their food supply. 

Food and environmental hypersensitivity 
presenting as CFS, is a complex illness which 
takes months or years to resolve.  Many patients 
have lost tolerance to most foods and only feel 
well if they live on a minimal diet,  
supplemented with ENFood, an elemental 
nutrient formula, for several weeks to months.  
They are also hypersensitive to chemicals in 
their environment, and often need special 
protection.  Some are threatened by tissue 
damage from allergic reactions to food antigens 
and need protection with medications such as 
antihistamines, ketotifen, prednisone, and 
sodium cromoglygcate.  Their experience is 
especially distressing, since it points to our 
ignorance about the original causes of food 
problems.
  Rowe, A.J.  Allergic toxemia and migraine due to 
food allergy. Calif West Med, 33:785, 1930.
  Randolph T.G. Allergy as a Causative factor in 
fatigue, irritability , and behaviour problems in 
children.  J. Pediat, 31:560, 1947.
 Speer,F.  The allergic-tension-fatigue syndrome.  
Pediat Clin N. Amer, 1:1019, 1954
 The allergic-tension-fatigue syndrome:  Allergy of the 
Nervous System.  Charles C. Thomas Pub. 1970:14-27.
 Strauss S.E., Dale J.K., Wright RN, Metcalfe D.; 
Allergy and the chronic fatigue syndrome. J. Allergy 
Clin Immunol;81:5,1;791-795, 1988.
 Strauss S. History of the Chronic Fatigue Syndrome 
Reviews of Inf. Disease 13:sup 1; Jan-Feb'91, 52-57.

The complete instructions for diet revision 
therapy in chronic fatigue, ME and fibromyalgia

Nutritional Therapy volume 2
The Complete Core Program Manual

---

From: [email-masked] (BBrid38)
Date: 10 Sep 1995 11:25:11 -0400

What is the "Core Program" and "Core Diet"?  How do I obtain it?  The
information in these posts make more sense out of how I have felt than
anything else I have came across.  I have known food allergies, with such
obvious reactions to them that it is obvious they contribute to the
problem.  

The edema, especially in the hands, the fatigue, and joint aches are
symptoms I have had since childhood.  Now as an adult, I have the added
allergy to fragrances.  With fragrances, my response is almost instant,
severe asthma, along with the fatigue, swelling, and joint pain.  Add in
the allergies to mold and mites, and that about covers it.

I also need to find a doctor in the Richmond, Va area that is
knowledgeable in this area.  Routnine allergists have been of little
benefit.  Any information that might lead me in the right direction will
be appreciated.

Thank you
Betty Bridges