Subject: Re: installing with the new floppies

From: [email-masked] (Bruce Perens)
Date: Wed, 5 Jun 96 18:03 PDT

> net - no modules are detected; however modprobe from the shell seems
> to detect the network modules.

Are you using the boot1200.bin or boot1440.bin or something else as the boot
disk?

	Thanks

	Bruce
--
Pixar's "Toy Story": Over 1/3 Billion dollars world box office so far.

Bruce Perens AB6YM          [email-masked]            http://www.hams.com/

---

From: Pino Smith <[email-masked]>
Date: Thu, 06 Jun 1996 07:56:27 +0200

>Are you using the boot1200.bin or boot1440.bin or something else as the boot

boot1440.bin.

Pino