Subject: FAX program for Linux

From: Lawrence Chim <[email-masked]>
Date: Wed, 19 Jun 1996 23:09:22 +1000

Is there any FAX package in the debian distribution?

---

From: Michael Meskes <[email-masked]>
Date: Wed, 19 Jun 1996 15:20:02 +0200 (MET DST)

> Is there any FAX package in the debian distribution?

Yes, efax and mgetty+sendfax.

Michael

-- 
Michael Meskes                   |    _____ ________ __  ____
[email-masked] |   / ___// ____/ // / / __ \___  __________
[email-masked]                  |   \__ \/ /_  / // /_/ /_/ / _ \/ ___/ ___/
[email-masked]                |  ___/ / __/ /__  __/\__, /  __/ /  (__  )
Use Debian Linux!		 | /____/_/      /_/  /____/\___/_/  /____/