Subject: color_xterm?

From: Christian Schwarz <[email-masked]>
Date: Sun, 30 Jun 1996 11:57:32 +0200 (MET DST)

Hi!

Is there a color_xterm in Debian 1.1 - or something similar? Right now,
I'm using the old color_xterm from Slackware. 

Thanks in advance

Chris

--          _,,     Christian Schwarz
           / o \__   [email-masked], [email-masked]
           !   ___;    
           \  /        PGP-fp: 8F 61 EB 6D CF 23 CA D7  34 05 14 5C C8 DC 22 BA
  \\\______/  !         http://www.informatik.tu-muenchen.de/~schwarz/
   \          /
-.-.,---,-,-..---,-,-.,----.-.-
  "DIE ENTE BLEIBT DRAUSSEN!"

---

From: Christian Hudon <[email-masked]>
Date: Sun, 30 Jun 1996 22:21:54 -0400 (EDT)

> I'm using the old color_xterm from Slackware. 

Yes. It's called xterm-color and is in the x11 section.

   Christian