Subject: traceroute 1.1 upgrade problems

From: Zachary DeAquila <[email-masked]>
Date: Mon, 10 Jun 1996 06:03:46 -0500

I just upgraded my 0.93 laptop to 1.1, and now traceroute 
doesn't work... traceroute to anyplace returns

traceroute: IP_HDRINCL:Protocol not available

any ideas anyone?

---

From: [email-masked]
Date: 11 Jun 1996 18:05:47 -0400

> traceroute: IP_HDRINCL:Protocol not available

Probably you're still running the 1.2.13 kernel, but the new
traceroute uses some features only in 1.3... at least that's why I see
that message.