Subject: where's Xforms?

From: Gerry Jensen <[email-masked]>
Date: Sun, 16 Jun 1996 15:11:28 -0600 (MDT)

I see that the xforms library is listed in the Packages file under section
x11.  But, when I look under the x11 subdirectory, I don't see it.  Does
anyone know what happened to it? 

Gerry
[email-masked]

---

From: Guy Maor <[email-masked]>
Date: Sun, 16 Jun 1996 18:22:10 -0500 (CDT)

> anyone know what happened to it? 

It's in contrib.  A decision was made that packages without source must
go in contrib.  I moved it but neglected to rebuild the Packages file.
I'll fix that now.

Guy