Subject: Where can I get dpkg-ftp other than the install disks?!

From: Syrus Nemat-Nasser <[email-masked]>
Date: Fri, 16 Aug 1996 14:52:30 -0700 (PDT)

Hi folks.

I just returned to a pre-1.1 beta PC which has an early verion
of the ELF system.  Here's my problem.  I want to update it via
dpkg-ftp, but I can't find dpkg-ftp!  I presume that it has been
incorporated into the base disks.  How to I get it onto my system
without messing with my configuration?

Thanks.  Syrus.

----------------------------------------------------------
Syrus Nemat-Nasser <[email-masked]>    UCSD Physics Dept.

---

From: Miro Torrielli <[email-masked]>
Date: Sat, 17 Aug 1996 11:28:36 +0200

> without messing with my configuration?

Last time I looked it was in the development tree (or rex, unstable)

Good luck...