Subject: Re: Digested version of this list?

From: Ken Gaugler <[email-masked]>
Date: Thu, 22 Aug 1996 17:00:07 -0700

At 10:33 AM 8/22/96 -0700, you wrote:
>Is there a digested version of this mailing list?  I'm being overwhelmed by
>the amount of traffic here.  If there isn't a debian-user-digest, I think it's
>high time somebody created it--please.
>
>-Randy
>-- 
>http://cogsci.ucsd.edu/~gobbel/
>
>NOTICE: I DO NOT ACCEPT UNSOLICITED COMMERCIAL EMAIL MESSAGES OF ANY KIND.  I
>CONSIDER SUCH MESSAGES PERSONAL HARRASSMENT AND A GROSS INVASION OF MY
>PRIVACY.
>
>
>

Check out http://www.debian.org/Lists-Archives/
---
Key fingerprint =  D6 A7 D7 8C 92 CB 42 FD  60 D5 62 1C D7 B9 EA 8E 
Ken Gaugler  N6OSK         Hybrid Networks, Inc.  Cupertino, Calif.
URL: www.hybrid.com (home: [email-masked]  URL: users.aimnet.com/~keng)
"The life of a Repo Man is ALWAYS INTENSE..."

---

From: Jean Orloff <[email-masked]>
Date: Fri, 23 Aug 1996 16:16:14 +0200

>>>>> On Thu, 22 Aug 1996 17:00:07 -0700, Ken Gaugler <[email-masked]> said:
 Ken> At 10:33 AM 8/22/96 -0700, you wrote:

 >> Is there a digested version of this mailing list?...

 Ken> Check out http://www.debian.org/Lists-Archives/ 

NOPE! Precisely! Those stop on June 24. Any follow-up out there?

Amities,

		Jean Orloff
+++++++++	+	+	+	+	+	+	+	++++++
+Tel:(33)50.09.16.75   Fax:(33)50.09.94.95   http://lapphp0.in2p3.fr/~orloff/+
+++++++++	+	+	+	+	+	+	+	++++++
"H2O is hot water, and CO2 is cold water."
>From science exams at high-school.
+++++++++	+	+	+	+	+	+	+	+

---

From: [email-masked] (J.H.M.Dassen)
Date: 23 Aug 1996 16:31:20 GMT

In article <m0utx1z-000Pa6C@lappc-th4>,
>NOPE! Precisely! Those stop on June 24. Any follow-up out there?

Not yet... the scripts I used to generate the mbox format archives on
the FTP site, from which the webbified version is generated, were lost
in a disk crash. As I'm finishing my master's thesis, I haven't found
time yet to reconstruct them. (Hopefully, I'll reconstruct them in
September).

Greetings,
Ray
--
ART  A friend of mine in Tulsa, Okla., when I was about eleven years old. 
I'd be interested to hear from him. There are so many pseudos around taking 
his name in vain. 
- The Hipcrime Vocab by Chad C. Mulligan