Subject: Re: where is wish ?

From: Philippe Troin <[email-masked]>
Date: Fri, 16 Aug 1996 11:46:42 -0700

You need to install Tcl7.4 (or Tcl7.5) and Tk4.0 (or Tk4.1).
BTW, if you just need the make 'xconfig' feature, I suggest not installing
all this and using 'make menuconfig'.

Phil.

---

From: [email-masked] (Hubert FAUQUE)
Date: Fri, 16 Aug 1996 19:52:21 GMT

>all this and using 'make menuconfig'.
Thanks for your answer, I had just tried make xconfig instead of make
config
but I'll install tcl/tk anyway
Hubert