Subject: can I erase /var/tmp?

From: "Susan G. Kleinmann" <[email-masked]>
Date: Sun, 18 Aug 1996 11:28:49 -0400

I just noticed that my /var/tmp directory contains:
12784   base-tmp-6491
2       extract-tmp-10628
2       extract-tmp-10702
1       extract-tmp-6127
1       extract-tmp-6208
1       extract-tmp-6289
7676    partial-tmp-6491

What creates those directories, and can I erase them?

TIA,
Susan Kleinmann

---

From: [email-masked] (Bruce Perens)
Date: Mon, 19 Aug 96 11:14 PDT

From: "Susan G. Kleinmann" <[email-masked]>
> What creates those directories, and can I erase them?

My boot-floppy creation scripts. Blow them away.

	Bruce
--
       Clinton isn't perfect, but I like him a lot more than Dole.
            Please register to vote, and vote for Democrats.
Bruce Perens AB6YM          [email-masked]            http://www.hams.com/