Subject: RE: Questions

From: [email-masked] (renald loignon)
Date: Sun, 4 Aug 1996 01:47:14 -0400 (EDT)

>>And when I use "mount" command, it doesn't show CDROM is mounted.

>???  'df' will show you what filesystems are mounted, not mount.

Just type 

        mount{Enter}

without any parameters, and see what output you get.

"Live and learn", eh?

---

From: [email-masked]
Date: Sun, 04 Aug 1996 11:43:16 -0400 (EDT)

>without any parameters, and see what output you get.

Sure!  Typical of Linux there is always more to learn, and very often more
than one way to do most anything....I use 'df' because it shows more info,
and never have used just 'mount' but I'll try it.

eh?
Paul