Subject: LinuX Book

From: [email-masked]
Date: Tue, 27 Aug 1996 19:36:40 GMT

Hi guys,
	I finally decided to buy a book on LinuX and guess what? There are so
many, I am at a loss for which one to choose (and  some are pricey too). Could
anyone out there point me to what is considered the 'defacto' definitive guide
(Advanced!!) to LinuX

Thanks 

Jonathan Lawson

---

From: Kevin M Bealer <[email-masked]>
Date: Tue, 27 Aug 1996 21:22:00 -0400 (EDT)

> anyone out there point me to what is considered the 'defacto' definitive guide

What is LinuX?  Is that like Linux?

Look in /usr/doc/HOWTO and /usr/doc/HOWTO/mini for the
BookList-HOWTO (name may be inexact.)

[email-masked]/GNU__1.1___Linux__2.0.14___
We believe that after death comes The Nothing because when you
ask the dead what happens they say Nothing.  If death is not the
end, if the dead have lied, then it's compulsory heaven for all
excepting perhaps Hitler, Stalin and Genghis Kahn.
				-- Steve Turner, "Creed"