Subject: Dr. Paul Vio, Paediatrics

From: [email-masked] (ISEM - Marko Wolf-Pany, P.Eng.)
Date: Tue, 27 Aug 1996 11:26:27 -0400 (EDT)

Hello,  I would like to get in touch with my cousin Dr. Paul Vio.  His work
was related to the University of Leiden.  He is in his sixties, and may have
retired.  Thank you very much.  Marko.

*******************************************************
"Learning without thought is labour lost;
thought without learning is perilous."
Confucius (c.551 B.C. - c.479 B.C.)
*******************************************************
Marko Wolf-Pany, P.Eng.
ISEM - Integrated Software Engineering Management
"Integrated Systems Working For People"
787A Ridgewood Avenue, Ottawa, Ontario, CANADA K1V 6M8
Phone: (613)521-9328, e-mail: [email-masked]
*******************************************************

---

From: Karl Ferguson <[email-masked]>
Date: Wed, 28 Aug 1996 01:53:10 +0800

>retired.  Thank you very much.  Marko.

Errrm - what on earth does this have to do with the Debian User mailing
list?  Have you got a question Linux related?

...Karl

--
Karl Ferguson, 
Tower Networking Pty Ltd (ACN: 072 322 760)        [email-masked]
t/a STAR Online Services                           [email-masked]
Tel: +61-9-455-3446  Fax: +61-9-455-2776           http://www.star.net.au/