Subject: mailing list

From: Mike& Candy List <[email-masked]>
Date: Tue, 27 Aug 1996 18:09:05 -0700

I don't want to complain too much, especially since group members have 
been so much help,but this mail is out of control.Single messages are 
totally acceptable although many, but multiple entries get very tiresome
I'm willing to tough it out (easier than figuring out this OS for this 
semi literate dos user)but ........just my $.02 worth

Mike List

---

From: [email-masked] (Ninoles, Fabien: DGSE)
Date: Wed, 28 Aug 1996 17:40:27 -0400

Humm... I think I have to complain to my news
maintener... (I don't have this group on my
news server though I have most of the linux
groups... Is it a "regional" group?)

Fab.

 ----------
From:  Bernd Eckenfels[SMTP:[email-masked]]
Sent:  Wednesday, August 28, 1996 5:30 PM
To:  Ninoles, Fabien: DGSE
Cc:  debian-user
Subject:  Re: mailing list

> A good thing to see is some news mecanism. Aren't time to put
> Debian list on news groups?

linux.debian.users. Go and get the Linux Hierachy.

Greetings
Bernd