Subject: ~{J1>V5D7VNv~}

From: [email-masked]
Date: Wed, 4 Aug 1993 10:16:22 UTC

霉国好　老婆跟了别人跑
霉国妙　随便跟谁都睡觉
霉国神　朋友翻脸不认人���霉国绝　一望无际尽破鞋
-------------------------------------------------------------------------
To find out more about the anon service, send mail to [email-masked].
Due to the double-blind, any mail replies to this message will be anonymized,
and an anonymous id will be allocated automatically. You have been warned.
Please report any problems, inappropriate use etc. to [email-masked].

---

From: [email-masked] (PICL account_31)
Date: Thu, 5 Aug 1993 01:16:00 GMT

In article <[email-masked]>, [email-masked] writes...
>霉国好　老婆跟了别人跑
>霉国妙　随便跟谁都睡觉
>霉国神　朋友翻脸不认人�峻�霉国绝　一望无际尽破鞋
好！有点意思。不过这ａｎｏｎ��ｐｏｓｔ是不是也能上瘾？没必要嘛。