Subject: Tsinghua Couplet ~{Ge;*6TA*~}

From: [email-masked] (Wei Lin ~{AVgb~})
Date: 25 Apr 1993 21:58:25 GMT

水木清华is at the back door of 清华园（工字厅、古月堂）Nearby
there are 闻（一多）亭、自清亭。It's a nice quiet place with pond,
hill, bushes, and trees.

水木清华横匾配着一副长联：

槛外山光，历春夏秋冬，万千变幻，都非凡境
窗中云影，任东西南北，去来澹荡，洵是仙居

林玮, [email-masked]

---

From: [email-masked] (Zhongcheng Yan)
Date: Mon, 26 Apr 1993 13:22:23 GMT

In article <[email-masked]> [email-masked] (Wei Lin ~{AVgb~}) writes:
>~{K.D>Ge;*~}is at the back door of ~{Ge;*T0#(9$WVL|!"9ETBLC#)~}Nearby
>there are ~{NE#(R;6`#)M$!"WTGeM$!#~}It's a nice quiet place with pond,
>hill, bushes, and trees.
>
>~{K.D>Ge;*:aXREdWER;813$A*#:~}
>
>~{<wMbI=9b#,@z4:ODGo6,#,MrG'1d;C#,6<7G72>3~}
>~{40VPTFS0#,HN6+NwDO11#,H%@4e#54#,d-JGOI>S~}
>
>~{AVgb~}, [email-masked]

~{Ee7~AVW\5D:C~}memory chip. ~{G0A=Ll;9OkNJSQK-<G5CDG7y6TA*DX!#~}
~{SPC;SP:aA*#?

-- 
~{QOVR3O~}