Subject: Re: Where are font files for gb2ps?

From: David Bingzhong Guan <[email-masked]>
Date: Fri, 23 Oct 1992 14:44:59 -0700

I got this from William Sun, the author of gb2ps:

Date: Tue, 20 Oct 1992 11:08:32 +1000
From: William Sun <[email-masked]>
To: [email-masked]
Subject: Re: where are other ccf files?

Hi,

There are in my site: bellatrix.anu.edu.au in pub/gb2ps

Good luck,

W. SUN

On Fri, 23 Oct 1992, (Dave Cottingham) wrote:

> Just picked up gb2ps from ahkcus.org and compiled it.  Very handy
> program.  The README says font files ckai24.ccf, cfang24.ccf,
> chei24.ccf and cfan24.ccf are available.  I can't find them on
> ahkcus.org.  Anybody know where these fonts are?
>
> Thanks,
> Dave Cottingham
> [email-masked]

David B. Guan

---

From: David Bingzhong Guan <[email-masked]>
Date: Fri, 23 Oct 1992 14:44:59 -0700

Hi,

Good luck,

W. SUN

David B. Guan